Ir a contenido


Foto

mi pointer tarda para encender


  • Please log in to reply
23 replies to this topic

#1 jair salazar

jair salazar

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 27 Mensajes:

Escrito 03 August 2007 - 11:55 AM

hola saludos a todos, primero que nada estuve leyende los post y me da gusto que aya personas entuciastas como yo sobre aprender mas sobre vag.

la duda que tendo es que mi pointer 2000 cuando lo trato de arrancar da marcha pero tarda como 10 segundos para encender y tengo que acelerar y cuando enciende abienta un golpe de humo negro ya despues trabaja bien. nota: le cambie filtros, bujias, cables, valvula iac, tapa y rotor del distribuidor. que puede tener mi auto?

#2 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 03 August 2007 - 01:01 PM

logovw.jpg Pues mira... eso que comentas es un sintoma de que a tu carro le hace falta afinacion... te comento los puntos que debes de revisar:

- Bujias (las que debe de llevar tu carro)... que no estes carbonizadas y que la separacion entre los electrodos sea la adecuada... entre 1.0mm y 1.1mm como maximo...
- Tapa del distribuidor y escobilla...
- Cables de bujia en buen estado... sin cuarteaduras en el aislante y con los casquillos que embonen bien tanto en la tapa del distribuidor como en la bujia misma..
- Bateria en buenas condiciones de carga... y con el voltaje correcto... (12.50 o mayor con el motor apagado... menos de esto... tu bateria ya esta a punto de morir)...
- Limpiar con alcohol isopropilico el sensor combinado... esta montado en el cuerpo de aceleracion del lado de los inyectores...
- Limpiar con alcohol isopropilico la valvula de posicionamiento o de ralenti IAC... (NO CON KARBUNCLEAN!!!!!!)
- Y chkr el tiempo del motor... esto solo con pistola estroboscopica... debe de estar 9° adelantado... si hay necesidad de mover el tiempo... tienes que quitar el puente de enclave y este esta en la bahia donde esta la bateria...
- Chkr la banda de tiempo... ten este paso... chk las condiciones fisicas de la banda... fijate en los dientes de la banda para ver si no existen dientes rotos o que la banda este deshilachandose... desafortunadamente en este paso... si es mejor que lo haga el mecanico... porque hay que mover poleas y el tensor para volverlo a dejar como estaba...
- Como te habia comentado... me suena a que le hace falta afinacion a tu carro... asi que chk como esta el aceite...
- Ponle solo filtros de aceite MANN de doble valvula...
- Chk el filtro de la gasolina que no este tapado...
- Chkr la presion de la bomba de la gasolina... debe estar la presion entre 25 y 30 psi...
- Chkr tu pastilla de encendido...
- Escanear tu carro para ver si no tienes algun error con algun actuador o sensor...

Y esto es por el momento lo que se me viene a la mente... tal vez sea muy exagerado esto... pero es lo que ocasiona que el carro le cueste trabajo encender... tanto en frio como con el motor caliente...

Saludos...

Elarach...


#3 jair salazar

jair salazar

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 27 Mensajes:

Escrito 04 August 2007 - 01:54 AM

CITA(Elarach @ Aug 3 2007, 02:01 PM) <{POST_SNAPBACK}>
logovw.jpg Pues mira... eso que comentas es un sintoma de que a tu carro le hace falta afinacion... te comento los puntos que debes de revisar:

- Bujias (las que debe de llevar tu carro)... que no estes carbonizadas y que la separacion entre los electrodos sea la adecuada... entre 1.0mm y 1.1mm como maximo...
- Tapa del distribuidor y escobilla...
- Cables de bujia en buen estado... sin cuarteaduras en el aislante y con los casquillos que embonen bien tanto en la tapa del distribuidor como en la bujia misma..
- Bateria en buenas condiciones de carga... y con el voltaje correcto... (12.50 o mayor con el motor apagado... menos de esto... tu bateria ya esta a punto de morir)...
- Limpiar con alcohol isopropilico el sensor combinado... esta montado en el cuerpo de aceleracion del lado de los inyectores...
- Limpiar con alcohol isopropilico la valvula de posicionamiento o de ralenti IAC... (NO CON KARBUNCLEAN!!!!!!)
- Y chkr el tiempo del motor... esto solo con pistola estroboscopica... debe de estar 9° adelantado... si hay necesidad de mover el tiempo... tienes que quitar el puente de enclave y este esta en la bahia donde esta la bateria...
- Chkr la banda de tiempo... ten este paso... chk las condiciones fisicas de la banda... fijate en los dientes de la banda para ver si no existen dientes rotos o que la banda este deshilachandose... desafortunadamente en este paso... si es mejor que lo haga el mecanico... porque hay que mover poleas y el tensor para volverlo a dejar como estaba...
- Como te habia comentado... me suena a que le hace falta afinacion a tu carro... asi que chk como esta el aceite...
- Ponle solo filtros de aceite MANN de doble valvula...
- Chk el filtro de la gasolina que no este tapado...
- Chkr la presion de la bomba de la gasolina... debe estar la presion entre 25 y 30 psi...
- Chkr tu pastilla de encendido...
- Escanear tu carro para ver si no tienes algun error con algun actuador o sensor...

Y esto es por el momento lo que se me viene a la mente... tal vez sea muy exagerado esto... pero es lo que ocasiona que el carro le cueste trabajo encender... tanto en frio como con el motor caliente...

Saludos...

Elarach...


gracias por tu respuesta, hace una semana lo lleve con un mecanico de vw me cambio las bujias de platino y me puso la d 3 electrodos, le cambio el sensor de picada y le movio al tiempo, le cambie el aceite los filtros, el de la gasolina, aceite y aire, le cambie cables nuevos, la valvula ralenti, tapa del rotor y el rotor, y se mejoro mucho pero sigue igual tarda para arrancar fijate que aveces lo hace y aveces enciende devolada, pero me faltaron limpiar inyectores y checar la bobina.

disculpa pero donde se encuentra la pastilla del encendido? dejame checar las demas cosas que me dijiste y mañana te cuento.

o

#4 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 04 August 2007 - 09:42 AM

CITA(jair salazar @ Aug 4 2007, 02:54 AM) <{POST_SNAPBACK}>
gracias por tu respuesta, hace una semana lo lleve con un mecanico de vw me cambio las bujias de platino y me puso la d 3 electrodos, le cambio el sensor de picada y le movio al tiempo, le cambie el aceite los filtros, el de la gasolina, aceite y aire, le cambie cables nuevos, la valvula ralenti, tapa del rotor y el rotor, y se mejoro mucho pero sigue igual tarda para arrancar fijate que aveces lo hace y aveces enciende devolada, pero me faltaron limpiar inyectores y checar la bobina.

disculpa pero donde se encuentra la pastilla del encendido? dejame checar las demas cosas que me dijiste y mañana te cuento.

o


logovw.jpg Por que cambio el sensor de picado...? marcaba error al escanearlo...? y lo dejo a los Newtons-metro que debe ser...? porque si solo lo hizo a "ojo de buen cubero"... no va a funcionar y te va a estar cascabeleando el carro... y tarda en encender... la valvula relenti era la original del carro...? no le vayas a poner de otra marca porque entonces no se podra estabilizar en ralenti... la pastilla de encendido esta conectada al switch del carro... o sea que esta debajo del volante...

Saludos...

Elarach...


#5 jair salazar

jair salazar

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 27 Mensajes:

Escrito 04 August 2007 - 11:17 AM

CITA(Elarach @ Aug 4 2007, 10:42 AM) <{POST_SNAPBACK}>
CITA(jair salazar @ Aug 4 2007, 02:54 AM) <{POST_SNAPBACK}>
gracias por tu respuesta, hace una semana lo lleve con un mecanico de vw me cambio las bujias de platino y me puso la d 3 electrodos, le cambio el sensor de picada y le movio al tiempo, le cambie el aceite los filtros, el de la gasolina, aceite y aire, le cambie cables nuevos, la valvula ralenti, tapa del rotor y el rotor, y se mejoro mucho pero sigue igual tarda para arrancar fijate que aveces lo hace y aveces enciende devolada, pero me faltaron limpiar inyectores y checar la bobina.

disculpa pero donde se encuentra la pastilla del encendido? dejame checar las demas cosas que me dijiste y mañana te cuento.

o


logovw.jpg Por que cambio el sensor de picado...? marcaba error al escanearlo...? y lo dejo a los Newtons-metro que debe ser...? porque si solo lo hizo a "ojo de buen cubero"... no va a funcionar y te va a estar cascabeleando el carro... y tarda en encender... la valvula relenti era la original del carro...? no le vayas a poner de otra marca porque entonces no se podra estabilizar en ralenti... la pastilla de encendido esta conectada al switch del carro... o sea que esta debajo del volante...

Saludos...

Elarach...



hola elarach, pues segun que salio en el scanner el sensor de picado y lo cambio y me enzeño el sensor era una ruedita negra que la verdad no creo que lo haya cambiado, por que el auto sigue igual, si la valvula es megneti marelli algo asi, mira lo voy a llevar a la agencia pero no me gusta ir por que ya me han estafado, me cobran cosas que no se las ponen, hace un mes lo lleve para cambiarle unos bujes de la palanca de vel. y me lo chekaron y ke para empezar tenia ke comprar un sin fin de cosas y me salia en 12,000 pesos, y nadamas les dije ke cambiaran los bujes y la bomba del agua y me cobraron anticongelante y no lo pusieron, no reclame por que vivo lejos de la ciudad y no me convenia, fijate todos lo problemas empezaron desde ke cambie la bomba de agua y le puse una chafa, saves como era chafa nadamas se cambia el repuesto y hay ke mover el tiempo, desde entonces tarda para arrancar, la banda chilla aun siendo nueva, el a/c se para en relanti sera acaso que el tiempo esta mal?

#6 FELIPEML

FELIPEML

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 21 Mensajes:

Escrito 04 August 2007 - 02:32 PM

DISCULPEN MI IGNORACIA PERO QUE ES EL SENSOR DE PICADA

#7 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 04 August 2007 - 06:52 PM

CITA(jair salazar @ Aug 4 2007, 12:17 PM) <{POST_SNAPBACK}>
hola elarach, pues segun que salio en el scanner el sensor de picado y lo cambio y me enzeño el sensor era una ruedita negra que la verdad no creo que lo haya cambiado, por que el auto sigue igual, si la valvula es megneti marelli algo asi, mira lo voy a llevar a la agencia pero no me gusta ir por que ya me han estafado, me cobran cosas que no se las ponen, hace un mes lo lleve para cambiarle unos bujes de la palanca de vel. y me lo chekaron y ke para empezar tenia ke comprar un sin fin de cosas y me salia en 12,000 pesos, y nadamas les dije ke cambiaran los bujes y la bomba del agua y me cobraron anticongelante y no lo pusieron, no reclame por que vivo lejos de la ciudad y no me convenia, fijate todos lo problemas empezaron desde ke cambie la bomba de agua y le puse una chafa, saves como era chafa nadamas se cambia el repuesto y hay ke mover el tiempo, desde entonces tarda para arrancar, la banda chilla aun siendo nueva, el a/c se para en relanti sera acaso que el tiempo esta mal?


logovw.jpg Acaso no solicitaste las piezas que le cambiaron...? siempre debes de pedirlas... y ese sensor no nada es de cambiar y ya... como te dije anteriormente... si lo cambias y no se aprieta a la presion que debe de ir... el sensor no funcionara bien... y el carro cascabeleara mas ya que la ECU recibe informacion erronea de este sensor...

Y aun con todo lo que te han hecho en la agencia... lo vas a llevar...? no se de que parte seas... pero por que no mejor lo llevas con alguien que en verdad le sepa...?

Lo de la bomba de agua si tienes que verlo con urgencia... sino algun dia de estos se puede dar un calenton de motor... y en estos no hay partes de repuesto... se cambia la bomba completa... y de la marca BOCAR... y el tiempo no se mueve solo porque si...

Le han hecho limpieza de sensores...? del IAC... y del sensor combinado... la banda puede rechinar por la bomba del agua... tal vez el balero ya no sirve...

Saludos...

Elarach...


#8 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 04 August 2007 - 07:10 PM

CITA(FELIPEML @ Aug 4 2007, 03:32 PM) <{POST_SNAPBACK}>
DISCULPEN MI IGNORACIA PERO QUE ES EL SENSOR DE PICADA



logovw.jpg Espero que con esto... te quede claro lo del sensor de "picada"... que en realidad es de picado...



Saludos...

Elarach...


#9 jair salazar

jair salazar

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 27 Mensajes:

Escrito 05 September 2007 - 12:36 AM

CITA(Elarach @ Aug 4 2007, 08:10 PM) <{POST_SNAPBACK}>
CITA(FELIPEML @ Aug 4 2007, 03:32 PM) <{POST_SNAPBACK}>
DISCULPEN MI IGNORACIA PERO QUE ES EL SENSOR DE PICADA



logovw.jpg Espero que con esto... te quede claro lo del sensor de "picada"... que en realidad es de picado...



Saludos...

Elarach...



hola Elarach gracias por tu ayuda me ayudo a comprender mas sobre vag, saves como solucione mi problema despues de tanto tiempo que me estafaron en la agencia, pues conoci un "mecanico comun y corriente" no tiene scanner ni nadale comente mi problema y en 5 min me encontro la falla me dijo tu regulador de combustible no sirve ya no tiene vacio y lo cambie y ahora mi pointer quedo al llavazo, que lastima que en la agencia me querian cobrar un dineral y muchos sensores que ni al caso. yo apoyo este tipo de foros pues es de gran ayuda en estos dia no esta uno para regalar dinero. saludos elarach

#10 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 05 September 2007 - 09:53 AM

CITA(jair salazar @ Sep 5 2007, 01:36 AM) <{POST_SNAPBACK}>
hola Elarach gracias por tu ayuda me ayudo a comprender mas sobre vag, saves como solucione mi problema despues de tanto tiempo que me estafaron en la agencia, pues conoci un "mecanico comun y corriente" no tiene scanner ni nadale comente mi problema y en 5 min me encontro la falla me dijo tu regulador de combustible no sirve ya no tiene vacio y lo cambie y ahora mi pointer quedo al llavazo, que lastima que en la agencia me querian cobrar un dineral y muchos sensores que ni al caso. yo apoyo este tipo de foros pues es de gran ayuda en estos dia no esta uno para regalar dinero. saludos elarach


logovw.jpg Pues al menos se soluciono tu problema... y asi no tuviste que desembolsar una cantidad muy fuerte... y precisamente esa es la mision... objetivo y filosofia de este grand forum... Ayudar en la medida de lo posible con nuestras experiencias...

Saludos...

Elarach..


#11 veder

veder

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 559 Mensajes:

Escrito 05 September 2007 - 04:57 PM

y que onda en cuanto te salio la pieza y su cambio es complicado o no digo seria conveniente que pusieras mas datos de como resolviste el problema y asi retroalimentar mas a todo el foro.

si tuvieras alguna foto de la pieza que cambiaste seria genial.

saludos!

#12 jair salazar

jair salazar

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 27 Mensajes:

Escrito 06 September 2007 - 12:48 AM

CITA(veder @ Sep 5 2007, 05:57 PM) <{POST_SNAPBACK}>
y que onda en cuanto te salio la pieza y su cambio es complicado o no digo seria conveniente que pusieras mas datos de como resolviste el problema y asi retroalimentar mas a todo el foro.

si tuvieras alguna foto de la pieza que cambiaste seria genial.

saludos!



mira ahorita no tneog fotos pero deja y le tomo una y la publico, la pieza vale $420 en la agencia ya me di cuenta ke las piesas economicas no sirven para nada, el regulador de precion va en el riel de los injectores es un cilindro cromado, trabaja por vacio, hace ke tu carro tarde en encerde se apage de ves en cuando en otras palabras es un gorro para cambiarlo solo lleva un tornillo tipo tor sel kita y sale la pieza es muy facil. saludos verde

#13 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 06 September 2007 - 10:01 AM

CITA(jair salazar @ Sep 6 2007, 01:48 AM) <{POST_SNAPBACK}>
mira ahorita no tneog fotos pero deja y le tomo una y la publico, la pieza vale $420 en la agencia ya me di cuenta ke las piesas economicas no sirven para nada, el regulador de precion va en el riel de los injectores es un cilindro cromado, trabaja por vacio, hace ke tu carro tarde en encerde se apage de ves en cuando en otras palabras es un gorro para cambiarlo solo lleva un tornillo tipo tor sel kita y sale la pieza es muy facil. saludos verde


logovw.jpg Que tal Jair...

Pues mira... eso que comentas... me suena a que... el filtro de gasolina esta dejando pasar muchas impurezas hacia los inyectores y que obviamenta pase por el reguladore de presion... no se de que parte seas.... pero hay que chkr o mas bien cambiar con mayor regularidad el filtro de la gasolina...

Ademas de preguntarte... si alguna vez has lavado los inyectores y con que equipo lo hicieron...? de antemano te comento que si lo hicieron con boya... eso fue lo que daño el regulador de presion... el sistema de inyeccion del pointer no se debe de lavar con boya... se tiene que sacar los inyectores y lavarlos con ultrasonido...

Saludos...

Elarach...


#14 Aldom

Aldom

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 17 Mensajes:

Escrito 02 October 2007 - 12:20 PM

Hola que tal, yo tengo una vagoneta pointer 2000, y tambien tarda un poco al encender quiero que encienda al llavazo, a donde fue que lo llevaste y en cuanto salió todo para que arreglará el problema tu mecanico?.

Saludos y gracias!!!!

#15 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 03 October 2007 - 12:23 AM

CITA(jair salazar @ Sep 6 2007, 01:48 AM) <{POST_SNAPBACK}>
mira ahorita no tneog fotos pero deja y le tomo una y la publico, la pieza vale $420 en la agencia ya me di cuenta ke las piesas economicas no sirven para nada, el regulador de precion va en el riel de los injectores es un cilindro cromado, trabaja por vacio, hace ke tu carro tarde en encerde se apage de ves en cuando en otras palabras es un gorro para cambiarlo solo lleva un tornillo tipo tor sel kita y sale la pieza es muy facil. saludos verde



logovw.jpg Perdon... pero esa solucion no siempre aplica para resolver un sintoma como es el de tardar en encender... ademas de que para un diagnostico preciso y para valorar si ese regulador de presion esta trabajando bien o no... es necesario hacer pruebas de presion y de tiempos de inyeccion en el riel de inyectores...

Por eso antes de comprar piezas como esta... es preferible primero estar seguros de que los demas componentes... (sensores, actuadores, bujias, cables de bujias, etc) esten 100% comprobadas que estan bien...

Saludos...

Elarach...


#16 Aldom

Aldom

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 17 Mensajes:

Escrito 03 October 2007 - 09:08 AM

Que onda Elarach, me pregunto si tu podrias revisar mi auto para poder hacer que encienda al llavazo????, yo le puse a mi carro bujias de platino por que un mecanico me las recomendo, y pues yo no soy mecanico ni nada y si me dicen que esa bueno lo pongo y por eso le puse esas, ahora me entero de que no son buenas para el pointer. Solo quiero que mi carro funcione de lo mejor.
Gracias por el Tip.

Gracias y saludos!

#17 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 03 October 2007 - 09:48 AM

CITA(Aldom @ Oct 3 2007, 10:08 AM) <{POST_SNAPBACK}>
Que onda Elarach, me pregunto si tu podrias revisar mi auto para poder hacer que encienda al llavazo????, yo le puse a mi carro bujias de platino por que un mecanico me las recomendo, y pues yo no soy mecanico ni nada y si me dicen que esa bueno lo pongo y por eso le puse esas, ahora me entero de que no son buenas para el pointer. Solo quiero que mi carro funcione de lo mejor.
Gracias por el Tip.

Gracias y saludos!



logovw.jpg Hola que tal... pues mira... si te echo la mano para chkr que es lo que esta pasando con tu carro... yo tampoco soy mecanico ni nada... me gusta esto por hobbie... ahora que si bien quieres que tu carro se revise bien de todo a todo... te puedo recomendar un mecanico que nos ha visto los carros a varios miembros del foro...

Si gustas... escribele al compañero JAVIERO... su correo es jsanchez@segob.gob.mx

Para que te de el dato completo del mecanico... y como sugerencia... cambiale las bujias al carro... porque por eso tarda en arrancar... no se que modelo sea tu carro... pero ningun Pointer lleva bujias de platino...

Ademas de como habras leido al principio de este post... hay otros puntos que se deben de chkr en el motor...

Saludos...

Elarach...


#18 jair salazar

jair salazar

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 27 Mensajes:

Escrito 04 October 2007 - 09:57 AM

CITA(Aldom @ Oct 3 2007, 10:08 AM) <{POST_SNAPBACK}>
Que onda Elarach, me pregunto si tu podrias revisar mi auto para poder hacer que encienda al llavazo????, yo le puse a mi carro bujias de platino por que un mecanico me las recomendo, y pues yo no soy mecanico ni nada y si me dicen que esa bueno lo pongo y por eso le puse esas, ahora me entero de que no son buenas para el pointer. Solo quiero que mi carro funcione de lo mejor.
Gracias por el Tip.

Gracias y saludos!


hola aldom como dice el master no nadamas es de cambiar una pieza x y ya hay que revisar si te das cuenta en el post cambie y revice muchas partes del encendio por que? por que si cambias la pieza y no queda debes de empazar de nuevo y se empieza por lo mas simple, chakar bujias, cables de bujia, rotor y tapa de distribuidor y si se puede metele el scanner, revisar la precion de combustible, la valvula iac, etc. eso lo debe hacer alguien ke conosca como el mecanico que te recomendo elarach.