Ir a contenido


Foto

ayuda con la programacion de mi llave pointer 99


  • Please log in to reply
32 replies to this topic

#1 roel

roel

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 35 Mensajes:

Escrito 31 July 2007 - 09:58 AM

hola espero y alguna persona me pueda ayudar tengo un pointer waguin 99 mi problema es que me marca en el tablero la llave de alarma como si estuviera desprogramada o como si estuviera metinedo otra llave mi carro no tiene control so lo es la llave con el chip y cuando lo intento prender, prende pero se apaga y marca como si no fuera la llave si alguna persona que tenga algun consejo para poder programar mi carro y el problema es que tengo 25 dias con el y es en lo que mas me pongo trucha para no meter la llave equivocada, pero no de repente ya no quiso gracias y espero y mepuedan ayudar...

#2 Invitado_Derbydrilo_*

Invitado_Derbydrilo_*
  • Invitado

Escrito 31 July 2007 - 10:44 AM

Que tal Compañero...

Echate un search en el foro... hay varios posts que tratan este detalle del "pareo" de llaves... creo que hay que dejar por 15 mins la llave en pocicion de abierto (en la chapa de la puerta), para que el inmmo reconozca de nuevo tu llave. Ya veras que hay buena informacion que te ayudara.

No tienes la otra llave?, podrias intentar con ella?...

Espero te sirva la informacion.

Saludox.

#3 Elarach

Elarach

    Colaborador Destacado

  • Donador $
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 31 July 2007 - 10:47 AM

CITA(roel @ Jul 31 2007, 10:58 AM) <{POST_SNAPBACK}>
hola espero y alguna persona me pueda ayudar tengo un pointer waguin 99 mi problema es que me marca en el tablero la llave de alarma como si estuviera desprogramada o como si estuviera metinedo otra llave mi carro no tiene control so lo es la llave con el chip y cuando lo intento prender, prende pero se apaga y marca como si no fuera la llave si alguna persona que tenga algun consejo para poder programar mi carro y el problema es que tengo 25 dias con el y es en lo que mas me pongo trucha para no meter la llave equivocada, pero no de repente ya no quiso gracias y espero y mepuedan ayudar...


logovw.jpg Si la llave que metes es con la que salio de agencia... lo que puedes hacer es meter la llave y abrir el switch y dejarlo asi... una media hora... una hora... y ver si el inmovilizador reconoce la llave... esto solo funciona si el chip de la llave fue "pareada" con el inmovilizador de tu carro...

Si fuese otra llave... necesitaras dar de baja del inmo las llaves programadas... y volver a programar las dos llaves o una sola llave... pero para esto necesitas el PIN code... si tienes el carro desde agencia... tuvieron que darte un llavero de plastico en el cual viene el PIN Code...

Como mencionas que al meter la llave y tratar de arrancar el carro se apagaba... se ha grabado el error del inmvilizador activado... se tiene que borrar con el scanner...

Saludos...

Elarach...


#4 roel

roel

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 35 Mensajes:

Escrito 31 July 2007 - 11:20 AM

CITA(roel @ Jul 31 2007, 09:58 AM) <{POST_SNAPBACK}>
hola espero y alguna persona me pueda ayudar tengo un pointer waguin 99 mi problema es que me marca en el tablero la llave de alarma como si estuviera desprogramada o como si estuviera metinedo otra llave mi carro no tiene control so lo es la llave con el chip y cuando lo intento prender, prende pero se apaga y marca como si no fuera la llave si alguna persona que tenga algun consejo para poder programar mi carro y el problema es que tengo 25 dias con el y es en lo que mas me pongo trucha para no meter la llave equivocada, pero no de repente ya no quiso gracias y espero y mepuedan ayudar...



si miren no meti la otra llave solo la que supuestamente trai el chip pero nada solo prendio pero se apaga, espero que solo sea que ponerla por un rato por que la neta como les comento solo tengo 25 dias con el carro y no tengo dinero como para que me chinge la agencia la bronca que el dueño del carro tiene los papeles todavia por que no lo he puesto ami nombre y el señor esta fuera y regresa el sabado, para ver si el sabe algo del carro pero bueno gracias por sus comentarios y dejen intento hacer eso de ponerla media hora aver sino se descarga el carro. gracias

#5 Invitado_Derbydrilo_*

Invitado_Derbydrilo_*
  • Invitado

Escrito 31 July 2007 - 11:45 AM

CITA(roel @ Jul 31 2007, 12:20 PM) <{POST_SNAPBACK}>
CITA(roel @ Jul 31 2007, 09:58 AM) <{POST_SNAPBACK}>
hola espero y alguna persona me pueda ayudar tengo un pointer waguin 99 mi problema es que me marca en el tablero la llave de alarma como si estuviera desprogramada o como si estuviera metinedo otra llave mi carro no tiene control so lo es la llave con el chip y cuando lo intento prender, prende pero se apaga y marca como si no fuera la llave si alguna persona que tenga algun consejo para poder programar mi carro y el problema es que tengo 25 dias con el y es en lo que mas me pongo trucha para no meter la llave equivocada, pero no de repente ya no quiso gracias y espero y mepuedan ayudar...



si miren no meti la otra llave solo la que supuestamente trai el chip pero nada solo prendio pero se apaga, espero que solo sea que ponerla por un rato por que la neta como les comento solo tengo 25 dias con el carro y no tengo dinero como para que me chinge la agencia la bronca que el dueño del carro tiene los papeles todavia por que no lo he puesto ami nombre y el señor esta fuera y regresa el sabado, para ver si el sabe algo del carro pero bueno gracias por sus comentarios y dejen intento hacer eso de ponerla media hora aver sino se descarga el carro. gracias


No... no se descargara el carro... esto es con el auto apagado, y en la chapa de la puerta...

Aprovechando que el "dueño" anterior, toda via te debe cosas del auto... asegurate, como dice elarach, de que te den el "pin code" (el llavero de plastico, con una etiqueta numerada), ya que sin esta nomas no te podran hacer una nueva llave cuando lo requieras, o desbloquear el inmmo, etc... digo... y pues que te de todos los manuales de abordo.

No desesperes, ya veras como todo sale bien con tu llave.

De donde eres?... igual y podemos echarte una mano (algun compañero del foro), en escnear tu nave.

Saludox!

#6 roel

roel

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 35 Mensajes:

Escrito 31 July 2007 - 12:34 PM

CITA(Derbydrilo @ Jul 31 2007, 11:45 AM) <{POST_SNAPBACK}>
CITA(roel @ Jul 31 2007, 12:20 PM) <{POST_SNAPBACK}>
CITA(roel @ Jul 31 2007, 09:58 AM) <{POST_SNAPBACK}>
hola espero y alguna persona me pueda ayudar tengo un pointer waguin 99 mi problema es que me marca en el tablero la llave de alarma como si estuviera desprogramada o como si estuviera metinedo otra llave mi carro no tiene control so lo es la llave con el chip y cuando lo intento prender, prende pero se apaga y marca como si no fuera la llave si alguna persona que tenga algun consejo para poder programar mi carro y el problema es que tengo 25 dias con el y es en lo que mas me pongo trucha para no meter la llave equivocada, pero no de repente ya no quiso gracias y espero y mepuedan ayudar...



si miren no meti la otra llave solo la que supuestamente trai el chip pero nada solo prendio pero se apaga, espero que solo sea que ponerla por un rato por que la neta como les comento solo tengo 25 dias con el carro y no tengo dinero como para que me chinge la agencia la bronca que el dueño del carro tiene los papeles todavia por que no lo he puesto ami nombre y el señor esta fuera y regresa el sabado, para ver si el sabe algo del carro pero bueno gracias por sus comentarios y dejen intento hacer eso de ponerla media hora aver sino se descarga el carro. gracias


No... no se descargara el carro... esto es con el auto apagado, y en la chapa de la puerta...

Aprovechando que el "dueño" anterior, toda via te debe cosas del auto... asegurate, como dice elarach, de que te den el "pin code" (el llavero de plastico, con una etiqueta numerada), ya que sin esta nomas no te podran hacer una nueva llave cuando lo requieras, o desbloquear el inmmo, etc... digo... y pues que te de todos los manuales de abordo.

No desesperes, ya veras como todo sale bien con tu llave.

De donde eres?... igual y podemos echarte una mano (algun compañero del foro), en escnear tu nave.

Saludox!


SOY DE GUANATOS PERO ESTOY HASTA TLAJOMULCO ACA SE ME QUEDO EL CARRO PERO NO ENTIENDO UNA COSA SEGUN EL DUEÑO DEL CARRO ME DIJO QUE UNA LLAVE ABRE LA PUERTA Y LA QUE TRIA EL CHIP PRENDE EL CARRO NO ES ASI O QUE SI ALGUIEN ME HACE EL PARO SE LOS AGRADESCO YO TRABAJO EN UNA CASA DE EMPEÑO PARA LO QUE SE LES OFRESCA

#7 roel

roel

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 35 Mensajes:

Escrito 31 July 2007 - 12:45 PM

CITA(roel @ Jul 31 2007, 09:58 AM) <{POST_SNAPBACK}>
hola espero y alguna persona me pueda ayudar tengo un pointer waguin 99 mi problema es que me marca en el tablero la llave de alarma como si estuviera desprogramada o como si estuviera metinedo otra llave mi carro no tiene control so lo es la llave con el chip y cuando lo intento prender, prende pero se apaga y marca como si no fuera la llave si alguna persona que tenga algun consejo para poder programar mi carro y el problema es que tengo 25 dias con el y es en lo que mas me pongo trucha para no meter la llave equivocada, pero no de repente ya no quiso gracias y espero y mepuedan ayudar...



MI NUMERO DE CEL ES 3312188166 PARA VER SI ALGUNA PERSONA ME PUEDE AYUDAR O EL DE MI TRABAJO ES EL 37983284 ESPERO SU RESPUESTA

#8 Elarach

Elarach

    Colaborador Destacado

  • Donador $
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 31 July 2007 - 12:48 PM

logovw.jpg No... perdon... pero en este caso si tiene que poner la llave en el switch de encendido y darle el llaveo sin encender el carro... no se baja la bateria por eso... como te comento solo es por media hora... maximo una hora...

Tienes que cerciorarte de que llave es cual... porque si una de las llaves es solo para abrir la puerta... entonces la llave no esta codificada y si insistes en tratar de arrancar el coche con esa llave... lo unico que conseguiras es activar el inmovilizador del carro y por ende se activa tambien la alarma... y solo con el PIN code podras echarlo andar nuevamente... porque un cuando le pongas la llave correcta... seguira activada la alarma...

Saludos...

Elarach...


#9 roel

roel

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 35 Mensajes:

Escrito 31 July 2007 - 01:08 PM

CITA(Elarach @ Jul 31 2007, 12:48 PM) <{POST_SNAPBACK}>
logovw.jpg No... perdon... pero en este caso si tiene que poner la llave en el switch de encendido y darle el llaveo sin encender el carro... no se baja la bateria por eso... como te comento solo es por media hora... maximo una hora...

Tienes que cerciorarte de que llave es cual... porque si una de las llaves es solo para abrir la puerta... entonces la llave no esta codificada y si insistes en tratar de arrancar el coche con esa llave... lo unico que conseguiras es activar el inmovilizador del carro y por ende se activa tambien la alarma... y solo con el PIN code podras echarlo andar nuevamente... porque un cuando le pongas la llave correcta... seguira activada la alarma...

Saludos...
SI
Elarach...


SI TENGO UNA PARA PRENDER Y OTRA QUE DISQUE NO TIENE CHIP PARA ABRIR EL CARRO ENTONCES DEJO CON LA QUE PRENDO EL CARRO ABIERTO EL SWICH POR MEDIA HORA MAXIMO UNA, OK Y SI NO PASA NADA QUE HAGO O QUE PUDIERA SER POR QUE, TODO ESTABA BIEN EN LA MAÑANA PERO DE REPENTE CUANDO QUISE VOLVERLO A PRENDER PARA ACOMODARLO BIEN YA NO QUISO Y POR QUE SE DESPROGRAMO SI NO LE METI OTRA LLAVE QUE NO ERA, MIRA EN OTRA PAGINAS ME COMENTAN QUE QUITE LA BATERIA NO SE QUE HACER QUE ME RECOMIENDAN..

#10 Invitado_Derbydrilo_*

Invitado_Derbydrilo_*
  • Invitado

Escrito 31 July 2007 - 01:14 PM

CITA(roel @ Jul 31 2007, 02:08 PM) <{POST_SNAPBACK}>
CITA(Elarach @ Jul 31 2007, 12:48 PM) <{POST_SNAPBACK}>
logovw.jpg No... perdon... pero en este caso si tiene que poner la llave en el switch de encendido y darle el llaveo sin encender el carro... no se baja la bateria por eso... como te comento solo es por media hora... maximo una hora...

Tienes que cerciorarte de que llave es cual... porque si una de las llaves es solo para abrir la puerta... entonces la llave no esta codificada y si insistes en tratar de arrancar el coche con esa llave... lo unico que conseguiras es activar el inmovilizador del carro y por ende se activa tambien la alarma... y solo con el PIN code podras echarlo andar nuevamente... porque un cuando le pongas la llave correcta... seguira activada la alarma...

Saludos...
SI
Elarach...


SI TENGO UNA PARA PRENDER Y OTRA QUE DISQUE NO TIENE CHIP PARA ABRIR EL CARRO ENTONCES DEJO CON LA QUE PRENDO EL CARRO ABIERTO EL SWICH POR MEDIA HORA MAXIMO UNA, OK Y SI NO PASA NADA QUE HAGO O QUE PUDIERA SER POR QUE, TODO ESTABA BIEN EN LA MAÑANA PERO DE REPENTE CUANDO QUISE VOLVERLO A PRENDER PARA ACOMODARLO BIEN YA NO QUISO Y POR QUE SE DESPROGRAMO SI NO LE METI OTRA LLAVE QUE NO ERA, MIRA EN OTRA PAGINAS ME COMENTAN QUE QUITE LA BATERIA NO SE QUE HACER QUE ME RECOMIENDAN..


Yo te recomendaria que primero hicieras el movimiento que te indica Elarach... ya que si quitas la bateria... y con todo lo que ha acontecido, se podria activar el inmovilizador...

Otra... tus llaves, usan baterias (son de mando a distancia)?, si es afirmativo, tambien revisalas y en su defecto cambialas, y haces el procedimiento para intentar parearlas de nuevo.

Saludox!

#11 roel

roel

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 35 Mensajes:

Escrito 31 July 2007 - 01:19 PM

CITA(Derbydrilo @ Jul 31 2007, 01:14 PM) <{POST_SNAPBACK}>
CITA(roel @ Jul 31 2007, 02:08 PM) <{POST_SNAPBACK}>
CITA(Elarach @ Jul 31 2007, 12:48 PM) <{POST_SNAPBACK}>
logovw.jpg No... perdon... pero en este caso si tiene que poner la llave en el switch de encendido y darle el llaveo sin encender el carro... no se baja la bateria por eso... como te comento solo es por media hora... maximo una hora...

Tienes que cerciorarte de que llave es cual... porque si una de las llaves es solo para abrir la puerta... entonces la llave no esta codificada y si insistes en tratar de arrancar el coche con esa llave... lo unico que conseguiras es activar el inmovilizador del carro y por ende se activa tambien la alarma... y solo con el PIN code podras echarlo andar nuevamente... porque un cuando le pongas la llave correcta... seguira activada la alarma...

Saludos...
SI
Elarach...


SI TENGO UNA PARA PRENDER Y OTRA QUE DISQUE NO TIENE CHIP PARA ABRIR EL CARRO ENTONCES DEJO CON LA QUE PRENDO EL CARRO ABIERTO EL SWICH POR MEDIA HORA MAXIMO UNA, OK Y SI NO PASA NADA QUE HAGO O QUE PUDIERA SER POR QUE, TODO ESTABA BIEN EN LA MAÑANA PERO DE REPENTE CUANDO QUISE VOLVERLO A PRENDER PARA ACOMODARLO BIEN YA NO QUISO Y POR QUE SE DESPROGRAMO SI NO LE METI OTRA LLAVE QUE NO ERA, MIRA EN OTRA PAGINAS ME COMENTAN QUE QUITE LA BATERIA NO SE QUE HACER QUE ME RECOMIENDAN..


Yo te recomendaria que primero hicieras el movimiento que te indica Elarach... ya que si quitas la bateria... y con todo lo que ha acontecido, se podria activar el inmovilizador...

Otra... tus llaves, usan baterias?, si es afirmativo, tambien revisalas y en su defecto cambialas, y haces el procedimiento para intentar parearlas de nuevo.

Saludox!



NO QUE YO SEPA Y NO SE VEE PORDONDE PONER LE PILAS HASTA LO QUE YO SEE ES QUE TRAIN UN CHIP POR DENTRO ESO ES TODO LO QUE SE Y SI DEJA VOR A HACER ESO DEJARLAS UNA HORA AVER QUE PASO Y SINO YA ME CHINGE PERO BONITO LO UNICO MALO ES QUE TRABAJO HASTA LA ching....., Y NO TRIGO UN PESO PARA AREGLARLO O MANDAR LO A QUE HAGAN NUEVAS LLAVES POR QUE SOLO SE DESPROGRAMO ... #@¬€|@ CARRO, ..DEJAN HAGO ESO Y LUEGO LES DIGO EN UN RATO AVER QUE PASO

#12 roel

roel

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 35 Mensajes:

Escrito 31 July 2007 - 01:25 PM

CITA(roel @ Jul 31 2007, 09:58 AM) <{POST_SNAPBACK}>
hola espero y alguna persona me pueda ayudar tengo un pointer waguin 99 mi problema es que me marca en el tablero la llave de alarma como si estuviera desprogramada o como si estuviera metinedo otra llave mi carro no tiene control so lo es la llave con el chip y cuando lo intento prender, prende pero se apaga y marca como si no fuera la llave si alguna persona que tenga algun consejo para poder programar mi carro y el problema es que tengo 25 dias con el y es en lo que mas me pongo trucha para no meter la llave equivocada, pero no de repente ya no quiso gracias y espero y mepuedan ayudar...



OTRA PREGUNTA DONDE QUEDA EL MODULO DE LA ALARMA DE MICARRO PARA DESPUES DESCONECTARLO AVER SI SE DESACTIVA POR QUE YA REVISE PERO NO SE CUAL ES LA VERDAD Y SI TIENE UNA FOTO QUE ME MANDEN MEJOR

#13 Elarach

Elarach

    Colaborador Destacado

  • Donador $
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 31 July 2007 - 01:50 PM

CITA(roel @ Jul 31 2007, 02:25 PM) <{POST_SNAPBACK}>
OTRA PREGUNTA DONDE QUEDA EL MODULO DE LA ALARMA DE MICARRO PARA DESPUES DESCONECTARLO AVER SI SE DESACTIVA POR QUE YA REVISE PERO NO SE CUAL ES LA VERDAD Y SI TIENE UNA FOTO QUE ME MANDEN MEJOR


logovw.jpg La unidad de la alarma está ubicada cerca del poste A... del lado interior del panel. El módulo de mando del alzacristales de las puertas delanteras está instalado en el lado derecho del soporte de la central eléctrica...



Saludos...

Elarach...


#14 roel

roel

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 35 Mensajes:

Escrito 31 July 2007 - 01:58 PM

EL MIO NO TIENE VIDRIOS ELECTRICOS NI SEGUROS NO IMPORTA ES LO MISMO

#15 Elarach

Elarach

    Colaborador Destacado

  • Donador $
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 31 July 2007 - 02:05 PM

CITA(roel @ Jul 31 2007, 02:58 PM) <{POST_SNAPBACK}>
EL MIO NO TIENE VIDRIOS ELECTRICOS NI SEGUROS NO IMPORTA ES LO MISMO



logovw.jpg No... no importa... ahi vas a encontrar el modulo de la alarma... pero antes de eso... identifica bien la llave que arranca el carro y la que no... y has la prueba de arrancar el carro...

Saludos...

Elarach...


#16 roel

roel

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 35 Mensajes:

Escrito 31 July 2007 - 02:16 PM

SI YA TIENE 50 MIN YA VOY A REVISARLO LA LLAVE DE ARRACAQUE ESTA MARCADA CON UN CARRO O UNA BOLITA AZUL Y LA OTRA NO ES POR ESO QUE LES COMENTABA QUE NO METI LA OTRA PER DEJA VOY A REVISAR OK Y AVER QUE PASO

#17 roel

roel

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 35 Mensajes:

Escrito 31 July 2007 - 02:35 PM

ELARACH DE DONDE ERES POR QUE GRACIAS A TI YA ESTUVO MI CARRO YA PRENDIO EL cul...ey COMO ME DIJISTES LO DEJE CASI UNA HORA REGRESE, SEGUIA PARPADEANDO CERRE EL SWICH Y LO VOLVI A ENCENDER Y QUE PRENDE AHORA SI MARCANDO BIEN MUCHAS GRACIAS LA VERDAD ES PRIMERA VEZ QUE ME SUCEDE ESTO Y ESPERO QUE ASI SEA, LAUNICA DUDA QUE ME QUEDO ES POR QUE SE DESPROGRAMO TU SABES, Y OTRA COSA SABES DE MECANICA POR QUE EL CARRO BAJAN LAS REVOLUCIONES Y SUBEN COMO AHORITA QUE LO PRENDI TE COMENTO NO TENGO NI IDEA DE LO QUE SEA TENGO 25 DIAS CON EL CARRO ES POR ESO QUE NO LE METO MANO HASTA QUE NO LO REVISE BIEN SI ME PUEDIERAS DECIR QUE SERA TAMBIEN LO QUE TE COMENTO DE LAS REVOLUCIONES YA ESTA AFINADO POR QUE ME LO EN TREGARON AFINADO. ESPERO TU RESPUESTA Y MUCHAS GRACIAS SI EN ALGO TE PUEDO AYUDAR ESTOY A TUS HORDENES SIN ALBU. TRABAJO EN UNA CASA DE EMPEÑO PARA CUANDO SETE OFRESCA ALGO.. GRACIAS

#18 Elarach

Elarach

    Colaborador Destacado

  • Donador $
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 31 July 2007 - 03:07 PM

CITA(roel @ Jul 31 2007, 03:35 PM) <{POST_SNAPBACK}>
ELARACH DE DONDE ERES POR QUE GRACIAS A TI YA ESTUVO MI CARRO YA PRENDIO EL cul...ey COMO ME DIJISTES LO DEJE CASI UNA HORA REGRESE, SEGUIA PARPADEANDO CERRE EL SWICH Y LO VOLVI A ENCENDER Y QUE PRENDE AHORA SI MARCANDO BIEN MUCHAS GRACIAS LA VERDAD ES PRIMERA VEZ QUE ME SUCEDE ESTO Y ESPERO QUE ASI SEA, LAUNICA DUDA QUE ME QUEDO ES POR QUE SE DESPROGRAMO TU SABES, Y OTRA COSA SABES DE MECANICA POR QUE EL CARRO BAJAN LAS REVOLUCIONES Y SUBEN COMO AHORITA QUE LO PRENDI TE COMENTO NO TENGO NI IDEA DE LO QUE SEA TENGO 25 DIAS CON EL CARRO ES POR ESO QUE NO LE METO MANO HASTA QUE NO LO REVISE BIEN SI ME PUEDIERAS DECIR QUE SERA TAMBIEN LO QUE TE COMENTO DE LAS REVOLUCIONES YA ESTA AFINADO POR QUE ME LO EN TREGARON AFINADO. ESPERO TU RESPUESTA Y MUCHAS GRACIAS SI EN ALGO TE PUEDO AYUDAR ESTOY A TUS HORDENES SIN ALBU. TRABAJO EN UNA CASA DE EMPEÑO PARA CUANDO SETE OFRESCA ALGO.. GRACIAS


logovw.jpg Que bueno que ya quedo el carro... la causa por la que el carro no quisiera arrancar fue que tal vez quisiste arrancarlo con la llave equivocada... se activo parcialmente el inmovilizador y ya ni con la llave original queria arrancar... y lo unico que hizo el carro fue comprobar que la llave que metiste era la programada... por eso el tiempo que necesita para hacer esto es de media hora a una hora...

Hay que chkr las condiciones de la bateria y del alternador... tal vez ya requiera cambio alguno de los dos... o en el peor de los casos... los dos...

Lo de las variaciones en las RPMs del motor... se debe a que le hicieron la afinacion y seguramente no lavaron la valvula IAC ni tampoco lavaron el sensor cambiando...



En la foto anterior te dice la posicion de dichos sensores... y estos se lavan con alcohol isopropilico o con algun spray para tarjetas electronicas... no con karbunclean...!!!! una vez que hayas limpiado estos dispositivos... quita el borne negativo de la bateria por unos 15-20 minutos... vuelve a poner le borne en su lugar... mete la llave al switch y abre el switch... sin arrancar el carro... dejalo asi unos 20 seg... despues regresa el switch a la posicion de apagado... espera otros 20 seg... repite esto 3 veces... despues de esto... arrancalo y dejalo en ralenti por 5 minutos... con esto debe de haberse adecuado la valvula de posicionamiento o valvula IAC...

Espero que te sea de utilidad esta recomendacion... ah y por cierto... soy del D.F...

Estoy para servirte...

Saludos...

Elarach...