Ir a contenido


Foto

Un problema, se jalonea y avienta explosiones.


  • Please log in to reply
14 replies to this topic

#1 ARES

ARES

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 19 Mensajes:

Escrito 16 July 2007 - 01:45 PM

Hola que 5tal pues aqui con un problema mi sutuacion es tengo un atlantic 85, y pues trae algunas fallas pero la verdad ya no que sean y quisiera que me orientaran a su solucion .

Al momento de encenderlo normal sin velocidad ya al momento de poner primera y acelerar falla empieza una vibracion exagerada como queriendose apagar necesito incrementar la aceleracion por que se jalonea y comienza con explociones y jaloneos despues ya al andar como si nada el problema surge otra ves al detener el carro en un semaforo otra ves a vibrar todo el carro y con dificultades de arranque lo mismo tengo que acelerar demasiado para que arranque inclusive a perdido potencia en alguna subida o pendiente le cuesta mucho sibirla la verdad ya no se que pueda ser he cambiado bujias platinos y se comporta igual que sera espero me ayuden en mi problema y reciban un saludo gracias

#2 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7363 Mensajes:

Escrito 16 July 2007 - 01:53 PM

CITA(ARES @ Jul 16 2007, 02:45 PM) <{POST_SNAPBACK}>
Hola que 5tal pues aqui con un problema mi sutuacion es tengo un atlantic 85, y pues trae algunas fallas pero la verdad ya no que sean y quisiera que me orientaran a su solucion .

Al momento de encenderlo normal sin velocidad ya al momento de poner primera y acelerar falla empieza una vibracion exagerada como queriendose apagar necesito incrementar la aceleracion por que se jalonea y comienza con explociones y jaloneos despues ya al andar como si nada el problema surge otra ves al detener el carro en un semaforo otra ves a vibrar todo el carro y con dificultades de arranque lo mismo tengo que acelerar demasiado para que arranque inclusive a perdido potencia en alguna subida o pendiente le cuesta mucho sibirla la verdad ya no se que pueda ser he cambiado bujias platinos y se comporta igual que sera espero me ayuden en mi problema y reciban un saludo gracias


logovw.jpg Ya chkste tu carburador...? porque por lo que mencionas... pareciera es que esta desajustada la esprea de baja... ademas de que esta metiendo mucho aire... hay que revisar la zapata donde va asentado el carburador... como es de plastico tal vez ya se deformo por el calor y este "chupando" aire... ahora... que tipo de bujia trae...? si trae filtro de aire verdad...?

Saludos...

Elarach...


#3 ARES

ARES

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 19 Mensajes:

Escrito 16 July 2007 - 02:08 PM

logovw.jpg Ya chkste tu carburador...? porque por lo que mencionas... pareciera es que esta desajustada la esprea de baja... ademas de que esta metiendo mucho aire... hay que revisar la zapata donde va asentado el carburador... como es de plastico tal vez ya se deformo por el calor y este "chupando" aire... ahora... que tipo de bujia trae...? si trae filtro de aire verdad...?

Saludos...

Elarach...

[/quote]

hola que tal pues mira las bujias que trae son champion el numero o modelo no lo recuerdo y si traigo filtro de alto flujo y por lo que me dices de checar el carburador como lo lo checo hay necesidad de quitarlo??. gracias por tu respuesta

#4 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7363 Mensajes:

Escrito 16 July 2007 - 02:43 PM

CITA(ARES @ Jul 16 2007, 03:08 PM) <{POST_SNAPBACK}>
hola que tal pues mira las bujias que trae son champion el numero o modelo no lo recuerdo y si traigo filtro de alto flujo y por lo que me dices de checar el carburador como lo lo checo hay necesidad de quitarlo??. gracias por tu respuesta


logovw.jpg No recuerdo que en esos carros lleven bujias champions... el que lleva tu carro ATLANTIC model 85 que supongo es de 1.8 lts... es la bujia NGK BP5ES-A... con respecto a tu filtro de alto flujo... esta aislado del aire caliente del motor...? porque si esta "chupando" aire caliente el carro se va sentir "sonzo"... y se jalonea... lo del carburador si hay que retirarlo para chkr el asiento... si no le han dado servicio al carburador... podrias llevarlo a algun hospital de carburadores... aqui en el D.F. hay un taller muy bueno de carburadores sobre calzada misterios... a una cuadra de la calle de Bethoveen...

Saludos...

Elarach...


#5 ARES

ARES

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 19 Mensajes:

Escrito 16 July 2007 - 03:02 PM

logovw.jpg No recuerdo que en esos carros lleven bujias champions... el que lleva tu carro ATLANTIC model 85 que supongo es de 1.8 lts... es la bujia NGK BP5ES-A... con respecto a tu filtro de alto flujo... esta aislado del aire caliente del motor...? porque si esta "chupando" aire caliente el carro se va sentir "sonzo"... y se jalonea... lo del carburador si hay que retirarlo para chkr el asiento... si no le han dado servicio al carburador... podrias llevarlo a algun hospital de carburadores... aqui en el D.F. hay un taller muy bueno de carburadores sobre calzada misterios... a una cuadra de la calle de Bethoveen...

Saludos...

Elarach...

[/quote]

Pues mira la equivalencia en bujia champion es N12Y que es la que trae crees que es necesario ponerle sus NGK BP5ES-A y con respecto a checar el carburador pues no le han dado su su servicio lo unico que hise fue darle su limpiadita con carbuclean y pues igual y si va a necesitar su servicio.

por ultimo me comentabas que tambien necesitaba checar la esprea de baja como le puedo hacer para checarla y ver si esta desajustada??


y muchas gracias la verdad que en algunas cosas se necesita de ayuda sino no avansamos gracias.

#6 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7363 Mensajes:

Escrito 16 July 2007 - 04:44 PM

CITA(ARES @ Jul 16 2007, 04:02 PM) <{POST_SNAPBACK}>
Pues mira la equivalencia en bujia champion es N12Y que es la que trae crees que es necesario ponerle sus NGK BP5ES-A y con respecto a checar el carburador pues no le han dado su su servicio lo unico que hise fue darle su limpiadita con carbuclean y pues igual y si va a necesitar su servicio.

por ultimo me comentabas que tambien necesitaba checar la esprea de baja como le puedo hacer para checarla y ver si esta desajustada??


y muchas gracias la verdad que en algunas cosas se necesita de ayuda sino no avansamos gracias.


logovw.jpg Pues no pierdes nada con chkr... ahora... si hace mucho que no le haces mantenimiento al carburador... tal vez hasta los o'rings de las espreas ya esten rotas...

La esprea en baja... viendo el carburador de lado (piloto) en la parte baja por donde esta el acelerador... tiene un tornillo... para ajustar las RPMs en ralenti... pero como te repito... si el carburador esta "chupando" aire de la base... no se estabilizara... estas bases por lo regular se cambian una vez la año... porque son con un recubrimiento de neopreno... y se achicharra...

Dejame buscar el manual de ajuste de ese tipo de carburador... solo que esta en cuadernillo... para ver si lo escaneo...

Saludos...

Elarach...


#7 ARES

ARES

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 19 Mensajes:

Escrito 18 July 2007 - 09:24 AM

CITA(Elarach @ Jul 16 2007, 04:44 PM) <{POST_SNAPBACK}>
CITA(ARES @ Jul 16 2007, 04:02 PM) <{POST_SNAPBACK}>
Pues mira la equivalencia en bujia champion es N12Y que es la que trae crees que es necesario ponerle sus NGK BP5ES-A y con respecto a checar el carburador pues no le han dado su su servicio lo unico que hise fue darle su limpiadita con carbuclean y pues igual y si va a necesitar su servicio.

por ultimo me comentabas que tambien necesitaba checar la esprea de baja como le puedo hacer para checarla y ver si esta desajustada??


y muchas gracias la verdad que en algunas cosas se necesita de ayuda sino no avansamos gracias.


logovw.jpg Pues no pierdes nada con chkr... ahora... si hace mucho que no le haces mantenimiento al carburador... tal vez hasta los o'rings de las espreas ya esten rotas...

La esprea en baja... viendo el carburador de lado (piloto) en la parte baja por donde esta el acelerador... tiene un tornillo... para ajustar las RPMs en ralenti... pero como te repito... si el carburador esta "chupando" aire de la base... no se estabilizara... estas bases por lo regular se cambian una vez la año... porque son con un recubrimiento de neopreno... y se achicharra...

Dejame buscar el manual de ajuste de ese tipo de carburador... solo que esta en cuadernillo... para ver si lo escaneo...

Saludos...

Elarach...



Buenos dias amigo pùes con la novedad de ya lleve el carburador a que me lo checaran hoy por la tarde me lo tienen y parece que si es la base ojala y sea eso nadamas y pues de una ves le van a ser su afinacion y amigo si tienes el manual a la mano de ajuste te lo agradeceria mucho un saludo y gracias.

#8 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7363 Mensajes:

Escrito 18 July 2007 - 01:17 PM

CITA(ARES @ Jul 18 2007, 10:24 AM) <{POST_SNAPBACK}>
Buenos dias amigo pùes con la novedad de ya lleve el carburador a que me lo checaran hoy por la tarde me lo tienen y parece que si es la base ojala y sea eso nadamas y pues de una ves le van a ser su afinacion y amigo si tienes el manual a la mano de ajuste te lo agradeceria mucho un saludo y gracias.


logovw.jpg Pues que bien que ya le van a dar su servicio... ahi nos cuentas cuanto te salio todo... por lo del manual... dejame solo encontrarlo... en cuanto lo tenga y lo termine de escanear... los subo para que lo tengas a la mano...

Saludos...

Elarach...


#9 ARES

ARES

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 19 Mensajes:

Escrito 19 July 2007 - 11:05 AM

CITA(Elarach @ Jul 18 2007, 01:17 PM) <{POST_SNAPBACK}>
CITA(ARES @ Jul 18 2007, 10:24 AM) <{POST_SNAPBACK}>
Buenos dias amigo pùes con la novedad de ya lleve el carburador a que me lo checaran hoy por la tarde me lo tienen y parece que si es la base ojala y sea eso nadamas y pues de una ves le van a ser su afinacion y amigo si tienes el manual a la mano de ajuste te lo agradeceria mucho un saludo y gracias.


logovw.jpg Pues que bien que ya le van a dar su servicio... ahi nos cuentas cuanto te salio todo... por lo del manual... dejame solo encontrarlo... en cuanto lo tenga y lo termine de escanear... los subo para que lo tengas a la mano...

Saludos...

Elarach...



Que tal amigo pues con la novedad que no es el carburador el que falla le dieron su revisada y pues normal lo que detectaron es que me esta quemando los platinos los abujera y pues ahora ya no se ni que pensar por lo que me recomendaron es que lo lleve a una clinica VW para que me detecten que es lo que en si tiene por que el mecanico no me supo decir como ves ? Tu que crees que sea lo que este pasando .
1.- problemas con la bobina
2.- bujias
3.- cables de bujias

me comentaban que posiblemente puede ser la bobina que traiga una mas grande o que de una chispa con mas intensidad y que por eso me queme los platinos y bujias.

un saludo y gracias.

#10 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7363 Mensajes:

Escrito 19 July 2007 - 11:17 AM

CITA(ARES @ Jul 19 2007, 12:05 PM) <{POST_SNAPBACK}>
Que tal amigo pues con la novedad que no es el carburador el que falla le dieron su revisada y pues normal lo que detectaron es que me esta quemando los platinos los abujera y pues ahora ya no se ni que pensar por lo que me recomendaron es que lo lleve a una clinica VW para que me detecten que es lo que en si tiene por que el mecanico no me supo decir como ves ? Tu que crees que sea lo que este pasando .
1.- problemas con la bobina
2.- bujias
3.- cables de bujias

me comentaban que posiblemente puede ser la bobina que traiga una mas grande o que de una chispa con mas intensidad y que por eso me queme los platinos y bujias.

un saludo y gracias.


logovw.jpg Si no es la bobina que debe de llevar y que le hayan instalado una de voltaje mas alto... si... puede quemar los platinos... pero tambien puede que te los queme si no son las bujias que debe de llevar y a la distancia de separacion del(os) electrodo(s)... tienes que chkr que tus cables de bujia esten en buen estado y que no tengas "brincoteos" de corriente porque esto tambien ocasiona que se quemen los platinos...

Antes que todo... yo seria de la recomendacion de que primero veas esos detalles... de la bobina... las bujias y los cables... antes de llevarlo a algun lugar especializado en VW... y la otra seria ver si te pueden mejor cambiarte el sistema por un sistema de encendido electronico...

Saludos...

Elarach...


#11 ARES

ARES

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 19 Mensajes:

Escrito 19 July 2007 - 11:36 AM

logovw.jpg Si no es la bobina que debe de llevar y que le hayan instalado una de voltaje mas alto... si... puede quemar los platinos... pero tambien puede que te los queme si no son las bujias que debe de llevar y a la distancia de separacion del(os) electrodo(s)... tienes que chkr que tus cables de bujia esten en buen estado y que no tengas "brincoteos" de corriente porque esto tambien ocasiona que se quemen los platinos...

Antes que todo... yo seria de la recomendacion de que primero veas esos detalles... de la bobina... las bujias y los cables... antes de llevarlo a algun lugar especializado en VW... y la otra seria ver si te pueden mejor cambiarte el sistema por un sistema de encendido electronico...

Saludos...

Elarach...

[/quote]

Ok pues entonces antes de llevarlo a la VW boy a checar bobina cables y bujias igual y en alguna de estas opciones trae la falla y por ultimo Elarach ya abusando de tu ayuda tu no me podras conseguir el manual del atlantic 85 para asi poder que numero de parte es cada pieza y no andar adivinando si me toca cambiar cables bujias y bobina y es que yo tengo el mio pero no lo encuentro llanto.gif igual y me dedico a buscarlo por que si es de gran ayuda un saludo y estamos en contacto.

#12 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7363 Mensajes:

Escrito 19 July 2007 - 02:59 PM

logovw.jpg Pues tanto asi como un manual del atlantic no tengo... solo algunas cosas como el encendido por ejemplo... te dejo esos dos archivos para ver si te son de utilidad...

Saludos...

Elarach...

Archivos Adjuntos



#13 Invitado_booq_*

Invitado_booq_*
  • Invitado

Escrito 20 July 2010 - 05:47 PM

Hola a mi me pasaba lo mismo con mi atlantic 86, cambie repuestos de carburador pierburg 2e( aguja flotador, espreas, empaques, juntasm bujes,etc), cambie bobina, revise cables de bujias, cambié bujias, bomba de gasolina, etc etc etc

el problema eran los platinos... la verdad es que aunque sean nuevos, muchas veces salen mal. Ponle unos nuevos con su condensador y calibralos a 0.015" por esto de los desgastes por que si los dejas muy abiertos 0.017" se flamean.

saludos

#14 Motronic1.1

Motronic1.1

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 793 Mensajes:

Escrito 20 July 2010 - 06:46 PM

Gracias por exponer tu caso y la solucion, nadamas aguas por que el post original es del 2007


Saludos

#15 .:tmd:.phoenix

.:tmd:.phoenix

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 3 Mensajes:

Escrito 20 July 2010 - 07:34 PM

Gracias por exponer tu caso y la solucion, nadamas aguas por que el post original es del 2007


Saludos


jajajajaja buena por la informacion jejejeje === y el compañero ya vendio su auto pero bueno alguien se preocupo en contestar jejeje. saludos..