Ir a contenido


Foto

alguien que me ayude prendi mi vocho y lo deje calentando y empezo a tirar humo blanco


  • Please log in to reply
10 replies to this topic

#1 omar 24

omar 24

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 5 Mensajes:

Escrito 01 July 2007 - 02:31 AM

hola alguien que me ayude tengo un vocho 89 y el otro dia lo prendi en la mañana, y lo deje calentando un rato y empezo a tirar humo blanco por el escape, pero se le quito ,le puse cilindros y pistones nuevos hace tres meses, y me preocupa que pudiera ser lo que le pasa por que ya lo hizo dos o tres veces cualquier respuesta gracias saludos

#2 a4-2002

a4-2002

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 679 Mensajes:
  • Ciudad/Estado:Distrito Federal

Escrito 01 July 2007 - 09:17 AM

Mi nave emite vapor blanco en las mñanas, más cuando hace frío; es el efecto normal en los motores, siempre que sea el efecto de la condensación; chécale si efectivamente es humo blanco o es vapor lo que sale, si es humo habría que revisarlo, hay un post que explica el ajsute de las punterías para corregir la emisión de algún tpo de humo.

Salu2

#3 omar 24

omar 24

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 5 Mensajes:

Escrito 01 July 2007 - 01:00 PM

ok entonces pudiera ser de algo mal equilibrado en las punterias

#4 Rufflex

Rufflex

    VAG Online

  • Club DVH Member
  • PipPipPipPipPipPip
  • 5168 Mensajes:
  • Ciudad/Estado:mmm.. nose, deja pregunto.... señor, señor...

Escrito 01 July 2007 - 06:29 PM

Oye compa....

Ya le cambiaste el aceite, porque despues de anillarlo y con el uso sueltan pequeños tozos de metal (rebabas) y es necesario camnbiarle el aceite...

salu2...

#5 omar 24

omar 24

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 5 Mensajes:

Escrito 01 July 2007 - 11:35 PM

Si se lo cambie hace como un mes, y cuando lo anillaron le pusieron cilindros y pistones nuevos

#6 GusanitoVW

GusanitoVW

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 86 Mensajes:
  • Ciudad/Estado:Pachuca, Hidalgo

Escrito 02 July 2007 - 01:22 PM

Bueno a ver...

Espero no estar hechando la sal ni nada por el el estilo.

1 A mi me ha tocado ver que algunos pistones no acaban de acentar del todo junto con los anillos y al poco tiempo (3 meses en tu caso) empiezan a hechar humo.

2 puede suceder que alguno de los anillos se halla roto, en cuyo caso habra que cambiar anillos de un solo piston, o que se hubiera botado un seguro del piston (de los que traban el perno del piston a la biela) y pudo haberse rayado el cilindro, lo que ocasionaria un cilindro rayado - paso de aceite y en consecuencia humo blanco.

3 otra cosa aunque poco comun, seria que hubieran puesto mal los anillos, y el problema lo tendrias desde el primer momento.

Igual te recomiendo cambia el aceite por otro de mas calidad y puede ser que, si no es nada de lo de arriba el problema se solucione.

Suerte !!!

#7 JAVIERO

JAVIERO

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 1194 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Sedan
  • Año:2004
  • VersionAuto:POLO
  • Plataforma:9N
  • Motor:2.0 litros
  • TipoMotor:BBX
  • Kilometraje:82000
  • Extras:MUCHO AMOR
  • Ciudad/Estado:D.F.

Escrito 02 July 2007 - 01:27 PM

Este humo blanco lo arroja en el primer momento que lo enciendes? y en unos 10 segundos se le quita?
Por que no te checas las bujias, para ver cual esta quemando anormalmente la gasolina, ó en su defecto, que este manchada de aceite, y si es así, efectivamente se movio ó se rompio un seguro de los anillos. tienes garantia de la chamba que te hizo el mecanico?

Saludos

JAVIERO

#8 omar 24

omar 24

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 5 Mensajes:

Escrito 02 July 2007 - 01:47 PM

Pero no se ve que se le baje el nivel de aceite ,bueno hasta ahorita, y ha tirado exactamente tres veces mas o menos en tres meses gracias por sus respuestas

#9 omar 24

omar 24

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 5 Mensajes:

Escrito 03 July 2007 - 01:42 AM

Nunca ha tirado humo en cuanto lo enciendo las tres veces que ha tirado humo ha sido despues de que tiene mas o menos 2 o 3 minutos prendido ya que lo dejo calentando un buen rato

#10 Drilo

Drilo

    VAG Online

  • Moderador
  • PipPipPipPipPipPip
  • 6273 Mensajes:
  • Ciudad/Estado:Like a rolling stone...

Escrito 03 July 2007 - 10:31 AM

mmmmm...

No se.... igual y estoy echandome una marihuanada... aja.gif

Pero apoco esta practica le ayuda en algo a tu nave?... y mas si esta recien ajustada del motor???....

Lo pregunto, ya que en algunos manuales... te recomiendan NO hacer el "precalentamiento" como lo indicas... en cuanto lo enciendes, re indican que circules... obviamente no exigiendo el motor a altas revoluviones, hasta que toma su temperatura normal...

El mecanico que te realizo la chamba, te recomendo que lo dejaras calentando un ratin antes de usarlo?, para que... digo... la verdad no se la razon de esto, ya que tambien he visto que mucha gente aplica esta "practica"...

Saludox!

#11 12221

12221

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 9 Mensajes:

Escrito 27 July 2007 - 10:26 AM

Saludos, yo tengo un volcho 2003 y desde que lo compre (en 2004) note que por las mañanas me sacaba humo blanco (solo unos segundos) al encenderlo. Lo lleve con un mecanico de la volkswagen y me dijeron que en el volcho es hasta cierto punto normal ya que por la disposicion de los pistones (encontrados y bajos) siempre hay una pequeñisima filtracion hacia la camara de combustion en el trancurso de toda la noche (o un tiempo prolongado sin arrancar) y es lo que quema al encenderlo en la mañana. En mi caso solo me saca humo blanco en la mañana es solo una "bocanada" de 2 o 3 segundos y no hay un consumo visible de aceite entre cambio y cambio (cada 6000Km).




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos