Ir a contenido


Foto

GOLF 1994 CONSUME MUCHA AGUA RADIADOR


  • Please log in to reply
18 replies to this topic

#1 lalito

lalito

    VAG Online

  • Donador $
  • PipPipPipPipPipPip
  • 947 Mensajes:

Escrito 04 May 2007 - 07:08 PM

saludos compañeros. aqui dando lata de nuevo mi golf anda consumiendo demaciada agua o anticongelante . desde que compre este auto ( un año + o - ) el testigo me marcava . cada dos meses aprox la falta de anticonjelante le ponia casi el litro y se le quitava lo del testijo asi casi todo este tiempo en el mes de abril empeso a prenderce el testigo con mas frecuencia cada veinte dias aprox igual casi el litro pero ahora apenas la semana pasada le puse un litro de anticongelante y hoy dia ya me esta marcando que le hace falta mas duh.gif ¿ es esto normal o ustedes a que creen que se deba este alto consumo? ! cabe aclarar que unas veces le ponia anticongelante y otras agua ! ya revise que no tenga fugas en. radiador,mangueras, bomba de agua, y nada ¿acaso sera algo grabe que el agua se este yendo al motor ? tambien cheque valloneta de aceite y sale limpia shrug.gif ¿ adonde se estara yendo e lagua? chalud.gif gracias.gif

#2 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 04 May 2007 - 08:49 PM

CITA(lalito @ May 4 2007, 08:08 PM) <{POST_SNAPBACK}>
saludos compañeros. aqui dando lata de nuevo mi golf anda consumiendo demaciada agua o anticongelante . desde que compre este auto ( un año + o - ) el testigo me marcava . cada dos meses aprox la falta de anticonjelante le ponia casi el litro y se le quitava lo del testijo asi casi todo este tiempo en el mes de abril empeso a prenderce el testigo con mas frecuencia cada veinte dias aprox igual casi el litro pero ahora apenas la semana pasada le puse un litro de anticongelante y hoy dia ya me esta marcando que le hace falta mas duh.gif ¿ es esto normal o ustedes a que creen que se deba este alto consumo? ! cabe aclarar que unas veces le ponia anticongelante y otras agua ! ya revise que no tenga fugas en. radiador,mangueras, bomba de agua, y nada ¿acaso sera algo grabe que el agua se este yendo al motor ? tambien cheque valloneta de aceite y sale limpia shrug.gif ¿ adonde se estara yendo e lagua? chalud.gif gracias.gif



logovw.jpg Hola lalito...

No... de entrada te digo que esto no es normal... tal vez tengas una fuga de anticongelante en algun lugar que no puedes ver... no tienes fugas adentro del carro...? a la altura del copiloto...? chk todas las uniones de las tuberias... en caso de que tengas todavia de los arillos prisioneros de agencia... cambialos por abrazaderas de tornillo sin fin... y si tienes aire en el circuito de refrigeracion... habria que purgarlo... trae el termostato que debe llevar...?

Usas anticongelante de VW...? haces la mezcla 1:1...? ya chkste el bulbo del radiador...? chk el propio radiador... luego se fuga de ahi y no se nota...

Saludos...

Elarach...


#3 lalito

lalito

    VAG Online

  • Donador $
  • PipPipPipPipPipPip
  • 947 Mensajes:

Escrito 05 May 2007 - 02:24 AM

gracias. Amigo Elarach. respondiendo alas preguntas.


1. no hay fugas dentro del carro

2. si trae las abrasaderas de precion ( las voy ah cambiar por unas de sin fin)

3. ¿como se purga?

4. ¿como se que tipo de termostato es el que deve de llevar?

5. el anticongelante que eh usado es el de ref. medz y ha veces bardall

6. el bulbo supongo que esta trabajando bien porque cuando llega la temperatura ala mitad del marcador enciende el ventilador

y cuando retrocede deja de funcionar. saludos y gracias por tu apoyo

#4 veder

veder

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 559 Mensajes:

Escrito 05 May 2007 - 07:41 AM

solo como observacion a mi auto le paso algo similar empezo a consumir demasiada agua al revisar si habia fuga no encontre nada visualmente pero cuando revise la balloneta del aceite salio como si tubiera crema y destapando el tapon del aceite igual como con crema eso era que la junta de la cabeza se fisuro y pasaba el agua al motor espero este no sea tu caso pero si notas algo extraño en el aceite aguas! ya que te puede dañar seriamente tu motor.


saludos!

#5 SilverArrow

SilverArrow

    Moderador MundoVAG

  • Moderador
  • PipPipPipPipPipPip
  • 3507 Mensajes:

Escrito 05 May 2007 - 11:24 AM

Posiblemente tenga fisuras el radiador, ya me paso con un jetta 93, sería bueno tambien que cambies el anticongelante por el original G12 de VW, ya que el rango que aguanta es mayor.

#6 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 05 May 2007 - 06:42 PM

gracias. Amigo Elarach. respondiendo alas preguntas.


1. no hay fugas dentro del carro

Solo chk que no este mojada la alfombra por la parte que queda oculta...

2. si trae las abrasaderas de precion ( las voy ah cambiar por unas de sin fin)

Seria bueno que chkras que no esten hinchadas las mangueras... chk donde se hacen las uniones... y chk que las mangueras no esten porosas... y que la brida del agua no este escurriendo por la parte del bloque del motor...

3. ¿como se purga?

Para purgarlo... requieres quitar la manguera de la parte inferior del radiador... para hacer esto... primero tienes que encender el carro y esperar a que entre en ventilador por 1ra. vez... retiras la manguera y drenas... obviamente aflojas la tapa del deposito... despues solo sobrepones la manguera en el tubo del radiador... llenas con agua y vuelves a hacer el mismo procedimiento hasta que el agua salga limpia... para que en salga todo el anticongelante... activa la calefaccion del habitaculo... para que circule todo el anticongelante... SOLO TEN MUCHO CUIDADO DE NO QUEMARTE !!!!!...

4. ¿como se que tipo de termostato es el que deve de llevar?

El termostato debe ser de 89°C... como sea... el num. de parte es: 030 121 113

5. el anticongelante que eh usado es el de ref. medz y ha veces bardall

La recomendacion es que mejor uses G12Plus... este es diseñado para cabezas de aluminio... no forma sarro y mantiene tu carro trabajando a una temperatura mas baja... SOLO NO LO USES SIN MEZCLAR CON AGUA !!!! lleva siempre una relacion 50-50...

6. el bulbo supongo que esta trabajando bien porque cuando llega la temperatura ala mitad del marcador enciende el ventilador

Si este esta trabajando sin problemas... ok...

y cuando retrocede deja de funcionar. saludos y gracias por tu apoyo

Saludos...

Elarach...


#7 Interceptor

Interceptor

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 14 Mensajes:

Escrito 06 May 2007 - 10:45 AM

CITA(lalito @ May 4 2007, 08:08 PM) <{POST_SNAPBACK}>
saludos compañeros. aqui dando lata de nuevo mi golf anda consumiendo demaciada agua o anticongelante . desde que compre este auto ( un año + o - ) el testigo me marcava . cada dos meses aprox la falta de anticonjelante le ponia casi el litro y se le quitava lo del testijo asi casi todo este tiempo en el mes de abril empeso a prenderce el testigo con mas frecuencia cada veinte dias aprox igual casi el litro pero ahora apenas la semana pasada le puse un litro de anticongelante y hoy dia ya me esta marcando que le hace falta mas duh.gif ¿ es esto normal o ustedes a que creen que se deba este alto consumo? ! cabe aclarar que unas veces le ponia anticongelante y otras agua ! ya revise que no tenga fugas en. radiador,mangueras, bomba de agua, y nada ¿acaso sera algo grabe que el agua se este yendo al motor ? tambien cheque valloneta de aceite y sale limpia shrug.gif ¿ adonde se estara yendo e lagua? chalud.gif gracias.gif


Que tal:

No, definitivamente no es normal, me pasaba algo muy parecido con un spirit, resulto que el empaque de las cabezas estaba dejando pasar agua, solo que para ese entonces no era tan severa la fuga pero no necesariamente se veia agua en el aceite del motor, parece sonar algo extraño; en fin, le cambiaron dicho empache y problema resuelto; ojo, necesitas revisarlo lo mas pronto posible antes de que se sobrecaliente el motor y truene una de las cabezas; otra solucion es revisar el termostato, en algunas ocasiones este esta tan vencido que deja pasar agua demaciado pronto hacia el motor no dejandolo calentar a su temperatura normal de funcionamiento y por ende no deja que el radiador haga la funcion de enfriar el agua adecuadamente haciendo que se evapore con mayor facilidad vaciandote el tanque de recuperacion, igual es mi humilde opinion y mi consejo es que lo lleves a revisar con un especialista.

#8 lalito

lalito

    VAG Online

  • Donador $
  • PipPipPipPipPipPip
  • 947 Mensajes:

Escrito 07 May 2007 - 02:10 AM

CITA(Elarach @ May 5 2007, 07:42 PM) <{POST_SNAPBACK}>
gracias. Amigo Elarach. respondiendo alas preguntas.


1. no hay fugas dentro del carro

Solo chk que no este mojada la alfombra por la parte que queda oculta...

2. si trae las abrasaderas de precion ( las voy ah cambiar por unas de sin fin)

Seria bueno que chkras que no esten hinchadas las mangueras... chk donde se hacen las uniones... y chk que las mangueras no esten porosas... y que la brida del agua no este escurriendo por la parte del bloque del motor...

3. ¿como se purga?

Para purgarlo... requieres quitar la manguera de la parte inferior del radiador... para hacer esto... primero tienes que encender el carro y esperar a que entre en ventilador por 1ra. vez... retiras la manguera y drenas... obviamente aflojas la tapa del deposito... despues solo sobrepones la manguera en el tubo del radiador... llenas con agua y vuelves a hacer el mismo procedimiento hasta que el agua salga limpia... para que en salga todo el anticongelante... activa la calefaccion del habitaculo... para que circule todo el anticongelante... SOLO TEN MUCHO CUIDADO DE NO QUEMARTE !!!!!...

4. ¿como se que tipo de termostato es el que deve de llevar?

El termostato debe ser de 89°C... como sea... el num. de parte es: 030 121 113

5. el anticongelante que eh usado es el de ref. medz y ha veces bardall

La recomendacion es que mejor uses G12Plus... este es diseñado para cabezas de aluminio... no forma sarro y mantiene tu carro trabajando a una temperatura mas baja... SOLO NO LO USES SIN MEZCLAR CON AGUA !!!! lleva siempre una relacion 50-50...

6. el bulbo supongo que esta trabajando bien porque cuando llega la temperatura ala mitad del marcador enciende el ventilador

Si este esta trabajando sin problemas... ok...

y cuando retrocede deja de funcionar. saludos y gracias por tu apoyo

Saludos...

Elarach...

gracias, voy ha seguir todas tus recomendaciones al pie de la letra -------- luego les platico que paso------SALUDOS

#9 lalito

lalito

    VAG Online

  • Donador $
  • PipPipPipPipPipPip
  • 947 Mensajes:

Escrito 07 May 2007 - 02:18 AM

CITA(Interceptor @ May 6 2007, 11:45 AM) <{POST_SNAPBACK}>
CITA(lalito @ May 4 2007, 08:08 PM) <{POST_SNAPBACK}>
saludos compañeros. aqui dando lata de nuevo mi golf anda consumiendo demaciada agua o anticongelante . desde que compre este auto ( un año + o - ) el testigo me marcava . cada dos meses aprox la falta de anticonjelante le ponia casi el litro y se le quitava lo del testijo asi casi todo este tiempo en el mes de abril empeso a prenderce el testigo con mas frecuencia cada veinte dias aprox igual casi el litro pero ahora apenas la semana pasada le puse un litro de anticongelante y hoy dia ya me esta marcando que le hace falta mas duh.gif ¿ es esto normal o ustedes a que creen que se deba este alto consumo? ! cabe aclarar que unas veces le ponia anticongelante y otras agua ! ya revise que no tenga fugas en. radiador,mangueras, bomba de agua, y nada ¿acaso sera algo grabe que el agua se este yendo al motor ? tambien cheque valloneta de aceite y sale limpia shrug.gif ¿ adonde se estara yendo e lagua? chalud.gif gracias.gif


Que tal:

No, definitivamente no es normal, me pasaba algo muy parecido con un spirit, resulto que el empaque de las cabezas estaba dejando pasar agua, solo que para ese entonces no era tan severa la fuga pero no necesariamente se veia agua en el aceite del motor, parece sonar algo extraño; en fin, le cambiaron dicho empache y problema resuelto; ojo, necesitas revisarlo lo mas pronto posible antes de que se sobrecaliente el motor y truene una de las cabezas; otra solucion es revisar el termostato, en algunas ocasiones este esta tan vencido que deja pasar agua demaciado pronto hacia el motor no dejandolo calentar a su temperatura normal de funcionamiento y por ende no deja que el radiador haga la funcion de enfriar el agua adecuadamente haciendo que se evapore con mayor facilidad vaciandote el tanque de recuperacion, igual es mi humilde opinion y mi consejo es que lo lleves a revisar con un especialista.

SALUDOS.INTERCEPTOR.gracias por el comentario y pos si tienes razon voy arealisar todo lo que me suguiere ELARACH y tambien tener mucho cuidado enlo que comentas gracias======

#10 Invitado_Derbydrilo_*

Invitado_Derbydrilo_*
  • Invitado

Escrito 07 May 2007 - 09:31 AM

Que tal....

Como indicas que la varilla del aceite sale limpia (quiero pensar que no ves rastros de agua, o algun indicativo anormal a la consistencia del aceite, como burbujas)...

Por ahi comentan, que si tuvieras el problema de la junta dañada (y pasara agua al compartimiento de aceite), y cuando destapas el recipiente de compensacion del anticongelante (cuando esta frio), te burbujearia el anticongelante, y verias que del escape sale mucho vapor y agua.

Tambien checate el tapon del recipiente de compensacion del anticongelante... he leido algunos posts, que indican que cuando este ya no esta en buenas condiciones, la presion fuga por ahi y el liquido se evapora... recuerda que el sistema de refrigeracion debe estar hermetico... si todo lo que te han sugerido no ha dado resultados, verifica esto ultimo...

Como comentan, verifica el correcto funcionamiento de la bomba de agua (cuando este frio el carro, abre el recipiente, y enciendelo, y cerciorate de que el agua "circule" -te daras cuenta de inmediato, si funciona correctamente-), ya que si no es asi, probablemente tengas alguna manguera tapada y se incharan las demas (como comentaba Elarach).

Y procura no mezclar los anticongelantes... (de varias marcas), ya que con esto deterioras sus propiedades y se tornan turbios o cambian de color, indicativo de que el anticongelante ha perdido sus propiedades...


Espero te sirva la informacion.

Saludos!.

#11 Rufflex

Rufflex

    VAG Online

  • Club DVH Member
  • PipPipPipPipPipPip
  • 5193 Mensajes:

Escrito 07 May 2007 - 12:22 PM

solo checlo cuando el motor este en su temperatura de funcionamiento, q es cuando ejerce presion sobre el sistema de enfriamiento....

checale buen la alfombra.. cuando prendes la calefaccion no te llega un olor medio raro..? distinto al aire caliente o frio, segun sea el caso...!

#12 ringass

ringass

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 30 Mensajes:

Escrito 07 May 2007 - 07:56 PM

CITA(Elarach @ May 5 2007, 07:42 PM) <{POST_SNAPBACK}>
gracias. Amigo Elarach. respondiendo alas preguntas.


1. no hay fugas dentro del carro

Solo chk que no este mojada la alfombra por la parte que queda oculta...

2. si trae las abrasaderas de precion ( las voy ah cambiar por unas de sin fin)

Seria bueno que chkras que no esten hinchadas las mangueras... chk donde se hacen las uniones... y chk que las mangueras no esten porosas... y que la brida del agua no este escurriendo por la parte del bloque del motor...

3. ¿como se purga?

Para purgarlo... requieres quitar la manguera de la parte inferior del radiador... para hacer esto... primero tienes que encender el carro y esperar a que entre en ventilador por 1ra. vez... retiras la manguera y drenas... obviamente aflojas la tapa del deposito... despues solo sobrepones la manguera en el tubo del radiador... llenas con agua y vuelves a hacer el mismo procedimiento hasta que el agua salga limpia... para que en salga todo el anticongelante... activa la calefaccion del habitaculo... para que circule todo el anticongelante... SOLO TEN MUCHO CUIDADO DE NO QUEMARTE !!!!!...

4. ¿como se que tipo de termostato es el que deve de llevar?

El termostato debe ser de 89°C... como sea... el num. de parte es: 030 121 113

5. el anticongelante que eh usado es el de ref. medz y ha veces bardall

La recomendacion es que mejor uses G12Plus... este es diseñado para cabezas de aluminio... no forma sarro y mantiene tu carro trabajando a una temperatura mas baja... SOLO NO LO USES SIN MEZCLAR CON AGUA !!!! lleva siempre una relacion 50-50...

6. el bulbo supongo que esta trabajando bien porque cuando llega la temperatura ala mitad del marcador enciende el ventilador

Si este esta trabajando sin problemas... ok...

y cuando retrocede deja de funcionar. saludos y gracias por tu apoyo

Saludos...

Elarach...


bunas noches y disculepen la intromision. ya que es un problema relacionado si estoy mal que los del staff borren o editen mi mensaje.
oyes elarach te conocia en el otro foro pm. es una lastima que ya no estes con nosotros
una pregunta este mismo procedimiento aplica para un pointer.
el dia de hoy quise purgar el sistema y abri la valvula que se encuentra abajo del radiador . pero deje que entrara el ventilador y abri la valvula y no salio el liquido refriguerente .
mi duda es esta se hace con el vehiculo encendido o apagado y el tapon de deposito debe estar abierto o cerrado .
o hago el procedieminero que mencionas aqui desconectando la manguera que va del radiador ala brida.

es que me cambiaron la brida y se salio el liquido y me lo rellenaron con agua y esta se calienta mas rapido que el g12
saludos

#13 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 08 May 2007 - 10:57 AM

logovw.jpg Hola Ringass...

Para hacer el purgado del anticongelante en el Pointer debes encender el carro y esperar a que haga el primer accionamiento el ventilador... apagas el carro y abres la valvula inferior.... despues de 2 minutos con la valvula abierta... quitas el tapon del deposito de expansion... y esperas a que escurra completamente... cierras la valvula inferior... y empiezas a rellenar el deposito con 50% de anticongelante G12Plus y 50% de agua... trata de presionar continuamente la manguera que conecta a la brida con el radiador (la que esta arriba) de modo que haga que se llene nuevamente el circuito del refrigerante... trata de dejar en la marca MAX... echa andar el motor nuevamente y espera al segundo accionamiento del motor... si hace falta que lo rellenes... espera a que el motor este frio para que puedas rellenarlo... solo recuerda siempre la relacion 50% anticongelante G12Plus y 50% Agua...

Para que no salpique el anticongelante caliente... puedes antes de calentar el carro... poner una manguera... de modo que el liquido escurra en la tina o contenedor que pongas para el escurrimiento...

Y agradezco tus comentarios... pero la relacion con VIK ya no era soportable... y como el es el dueño de PM... mejor decidi hacerme a un lado... estoy a tus ordenes...

Saludos...

Elarach...


#14 ringass

ringass

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 30 Mensajes:

Escrito 08 May 2007 - 11:41 AM

CITA(Elarach @ May 8 2007, 11:57 AM) <{POST_SNAPBACK}>
logovw.jpg Hola Ringass...

Para hacer el purgado del anticongelante en el Pointer debes encender el carro y esperar a que haga el primer accionamiento el ventilador... apagas el carro y abres la valvula inferior.... despues de 2 minutos con la valvula abierta... quitas el tapon del deposito de expansion... y esperas a que escurra completamente... cierras la valvula inferior... y empiezas a rellenar el deposito con 50% de anticongelante G12Plus y 50% de agua... trata de presionar continuamente la manguera que conecta a la brida con el radiador (la que esta arriba) de modo que haga que se llene nuevamente el circuito del refrigerante... trata de dejar en la marca MAX... echa andar el motor nuevamente y espera al segundo accionamiento del motor... si hace falta que lo rellenes... espera a que el motor este frio para que puedas rellenarlo... solo recuerda siempre la relacion 50% anticongelante G12Plus y 50% Agua...

Para que no salpique el anticongelante caliente... puedes antes de calentar el carro... poner una manguera... de modo que el liquido escurra en la tina o contenedor que pongas para el escurrimiento...

Y agradezco tus comentarios... pero la relacion con VIK ya no era soportable... y como el es el dueño de PM... mejor decidi hacerme a un lado... estoy a tus ordenes...

Saludos...

Elarach...


no pues muchas gracias mi error era que no abria el deposito del liquido refrigerante g12 y por eso no salia el liquido por la valvula inferior ,
saludos y ahi despues te estare molestando saludos a todos los que hacen esta comunida y a las personas que con sus experiencias aportan sus conocimientos , para las personas que como yo somos muy tontas para la mecanica

#15 CHOCOCAT

CHOCOCAT

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 583 Mensajes:

Escrito 08 May 2007 - 01:29 PM

saludos

cuando hay fugas de anticongelente y aparentemente no hay rastro alguno, es casi seguro q una brida esté fisurada. Para localizarla sigue la manguera de agua que se conecta en el monoblock, muy cerca de la zona donde está la ranura para verificar q el coche está a tiempo, no sé si me expliqué bien.

Esta fuga solo se nota con el motor funcionando, que es cuando hay presión. Sale el líquido por la ranura, formando un hilo, el cual por lo delgado no llega al suelo, sino q se evapora con el calor del motor, por eso nunca se aprecian charquitos en el piso cuando dejas estacionado el coche.

Esta brida no debe costar más de $150.00, y por cambiarla no te deben cobrar más de la misma cantidad.

Espero te sirva la información.


Saludos.

Este tema ha sido editado por CHOCOCAT: 08 May 2007 - 01:48 PM


#16 Benjamin Quiroz

Benjamin Quiroz

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 8 Mensajes:

Escrito 08 May 2007 - 01:48 PM

Que tal lalito, pues aqui nadamas para comentarte mi experiencia con esto del anticongelante:

Yo tuve un Golf A3 Manhattan Motor ADD mod 1997, dicho auto de vez en cuando mostraba perdidas de anticongelante, hasta que una vez regresando de San Juan del Rio Queretaro hacia el DF, me marco falta de anticongelante, y pues como por la autopista lo unico que habia eran esos pozos de agua, pues ni modo a echarle aguita de lo mas limpio que se pudiera recoger blink.gif .

Bueno con todo solo lo tuve que recargar unas 3 veces y realmente solo fue el deposito de anticongelante (la esferita) el que se estaba vaciando o al menos eso fue lo maximo que permiti, ya que en cuanto marcaba falta de liquido, luego luego a orillarse en el pozo mas cercano y cargar agua smilie_cry.gif .

Una observacion que no hice en el momento fue que: llevaba encendido el aire acondicionado desde el principio en la posicion de templado (es decir la temperatura a la mitad), esta situacion la mantuve en las primeras dos veces que me marco la falta de anticongelante, para la tercera, no estoy seguro de porque apague el aire acondicionado y lleve la perilla de la temperatura a la pocision de frio (es decir todo a la derecha), ocurrio por tercera vez que marco la falta de anticongelante, para ese momento ya estaba como rumbo de la caseta de Tepotzotlan, volvi a parar en uno de esos pozos de emergencia y rellene el deposito, no volvio a dar lata otra vez.

Una vez que llegue al DF, pues a llevar a la lady a su casa y ya de vuelta yo en mi casa le heche una pequeña revisada de donde podria tener la fuga... no parecia haber relacion, sino hasta el siguiente dia (lunes) llegue al trabajo y deje el auto bajo el sol (se que es malo, pero no hay donde mas estacionar menso.gif ) y como a la hora de la comida fui a recoger un documento que olvide dentro del auto y cual va siendo mi sorpresa que el auto tenia los vidrios totalmente empañados erst090.gif , como si tuviera algun vaporizador por dentro, lo primero que hice fue ventilarlo y colocar varios papeles absorventes (periodicos para ser exacto) sobre la alfombra del lado del copiloto, que por alguna razon estaba completamente empapada.

Con estos sintomas me puse a revisar dentro de los posts de esta maravillosa web (hasta me puse chinito lengua.gif ) y me di cuenta que el problema era el panal de la calefaccion, aparentemente se habia picado y pues por ahi era que derramaba el anticongelante, obviamente cambie dicho panal a la brevedad, junto con el cambio completo de anticongelante ya que lo habia empezado a diluir con agua.

Lo que me parece curioso es que la fuga no fue realmente muy grande es decir el orificio por donde fugaba el anticongelante, creo que estaba ubicada en la base del panal, y al cerrar las puertas por donde circula el aire que viene del evaporador/exterior hacia el panal, dejaba confinado al anticongelante haciendo que se llenara hasta un nivel donde la presion del liquido fugado superaba la presion del liquido que intentaba salir del orificio por donde fugaba, asi que evitaba que siguiese fugando, es por esto que al llevar la perilla de temperatura hacia la posicion de frio (cerrado el acceso al panal de calefaccion), fue que "compuso" temporalmente el problema, curioso ¿no?.

Estos son los sintomas que presentaba el problema:
* A veces, cuando prendia el aire acondicionado salia una pequeña cantidad de vapor de las ventilas.
* Otras veces, la alfombra del lado del copiloto esta humeda en mayor o menor grado.

La solucion fue cambiar el panal de la calefaccion y todo el liquido anticongelante, que a pesar de no haberse diluido mucho por el agua agregada, me parecio lo mas correcto ya que los compañeros recomiendan cambiarlo de vez en cuando.

Huy fue mucho choro... pero espero que te sirva.

#17 cesaros

cesaros

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 285 Mensajes:

Escrito 09 May 2007 - 09:48 AM

A mi me paso algo parecido, en las mañanas o por la tarde, el cristal se empañaba en la parte media, justo donde están los ductos arriba del trablero, casi pegado al parabrisas, me imaginé que se trataba de algun problema con el radiador de la calefacción, y pues como aqui en Culiacán la calefacción no sirve para nada (bueno nada mas cuando se te calienta el carro y quieres que se enfrie mas rapido le prednes la calefaccion) entonces decidí cancelarsela, además de que en una ocasión le cambie una de las mangueras y se daño uno de los coples donde se conectan en la pared de fuego que en realidad la conecte de un pedacito que quedo y no presentó ningun problema, bueno el caso es que decidí cancelarla y para esto estaba conciente que tenia que unir las dos mangueras de tal manera que no estubieran dobladas y que no se impidiera el flujo de liquido compré en autozone un conector creo que de 3/4, recorte las mangueras y las uní con este conector que ademas tiene una tapa de rosca, se solucionó el problema y no he tenido que estar rellenando tanto de liquido pero anteriormente era seguido, ademas de que tenia rota la brida que se conecta al motor.

no se si mi carro me valla a presentar algun problema en un futuro, se que noes corecto eliminar las funciones de los autos pero en esemomento no tenia para sustituir el radiador de la calefacción y es po reso que recuri a eliminarlo.

espero sus comentarios compañeros para cualqueir sugerencia que me pudieran brindar al respecto

#18 daser

daser

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 9 Mensajes:

Escrito 31 August 2007 - 05:14 PM

cheken que este funcionando bien el tsapon del deposito del agua por k ami me pasaba lo mismo y le cambie el tapon del deposito y se arreglo