Ir a contenido


Foto

jetta 91 con carburador automatico se apaga


  • Please log in to reply
16 replies to this topic

#1 charly221

charly221

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 4 Mensajes:

Escrito 08 March 2007 - 07:21 PM

HOLA AMIGOS ESPERO Y PUEDAN AYUDARME UN POCO POR UQE ESTOY DESESPERADO CON MI AUTO ... ES UN JETTA 91 AUTOMATICO , DE CARBURADOR ... RESULTA QUE CADA VEZ QUE LLEGO A UN TOPE O A UNA ESQUINA , SEMAFORO... O ALGUN LUGAR DONDE TENGA QUE HACER ALTO TOTAL... SE APAGA .... TENGO QUE PONERLO RAPIDO EN NEUTRAL O PARKIN Y PONER EL FRENO DE MANO PARA ACELERAR Y QUE NO SE APAGUE..... HACE DOS DIAS LO LLEVE CON EL MECANICO EL CUAL LE CAMBIO: FILTRO DE GASOLINA, BOMBA DE GASOLINA, MANGURAS, FILTRO DE AIRE, FILTRO DE ACEITE, BUJIAS, ALGO QUE LLEVA EL DISTRIBUIDOR ADENTRO QUE NO SE COMO SE LLAMA PERO CREO QUE ES CON EL QUE LE DA EL TIEMPO ( ES COMO UN DISCO ARRIBA DE OTRO) SE LE CAMBIO LA BOBINA, ACEITE DE MOTOR.... SE AFINO Y """" SORPRESA"" CUANDO LO PRENDI PARA LLEVARMELO HIZO EXACTAMENTE LO MISMO... SE APAGABA Y SI LO ACELERABA MAS ECHABA MUCHO HUMO NEGRO Y AZUL.... BUENO DESPUES DE QUE LE MOVIO VARIAS VECES EN EL ARBURADOR Y CAMBIO ALGUNAS MANGUERAS ... DIMOS UNA VUELTA DE PRUEBA Y SEGUIA HACIENDO LO MISMO..... LE MOVIO NUEVAMENTE.... DIMOS OTRA VUELTA Y LO MISMO SE APAGABA Y CAMBIABA LA ACELERACION............. PERO HOY SE ME OCURRIO ALGO.... LO HICE Y HA FUNCIONADO AUNQUE SE HA TRATADO DE APAGAR DOS VECES , PERO MANTIENE LA ACELERACION (NO VARIA) COSA QUE PASABA MUY CONSTANTEMENTE ANTES DE HACER ESTO...... "LE QUITE LA TAPA QUE VA ARRIBA DEL DISTRIBUIDOR VEN QUE ESTA TAPA SE DIVIDE EN DONDE VA EL FILTRO DE AIRE.... PUES LE QUITE LA PARTE DELANTERA ... ASI QUE SOLO LE DEJE LA QUE VA EN EL DISTRIBUIDOR Y EL FILTRO DE AIRE.... NO CONECTE NINGUNA DE LAS MANGUERAS"........... BUENO QUISIERA SABER SI ALGUIEN PUEDE DECIRME QUE ES LO QUE LE PASA A MI COCHE Y COMO PUEDO SOLUCIONARLO PARA NO TRAERLO SOLO CON EL FILTRO DEL AIRE ASI SIN TAPA Y SIN CONECTAR LAS MANGUERAS... GRACIAS

#2 rolas-vag

rolas-vag

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 91 Mensajes:

Escrito 09 March 2007 - 03:34 PM

Quet tal charly221, buen día.
A mi me suena a que es el carburador. no se, quizá necesite una buena ajustada. Venden un kit de reparación para estos carburadores y quiza alguna de las piezas que lleva este ya esten rotas o muy gastadas. Otra opción seria llevarlo a un taller especializado en carburadores y que le den una buena checada. Otra cosa que se me ocurre y quiza sea muy sencilla la solución sea cambiar la base del carburador o brida. Cuando esta última pieza falla, el motor tiende a apagarse o o quererse apagar si el daño no es mayor. Alguna vez tuve fallas muy raras precisamente en un Jetta A2 92 con carburador todo parecia indicar fallas electricas y al final resulto ser el carburador. Ojala resuelvas tu problema.

#3 .miguel.2

.miguel.2

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 9 Mensajes:

Escrito 10 March 2007 - 02:05 PM

yo tenia el mismo problema que tu, le cambie la base del carburador y le di una muy buena labada... al parecer traia una basurita en el inyector, por lo cual pasaba menos gasolina y las revoluciones bajaban y por eso se apagaba...

intenta lo que dice el buen rolas-vag, para mi que esa va a ser tu solucion!!

saludos!!

#4 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 10 March 2007 - 02:22 PM

logovw.jpg Ya chkste el cable de tierra...? este va conectado en la parte trasera del carburador... o en la parte delantera donde esta la tapa de punterias... es necesario revisar esto porque si no esta aterrizado tanto motor como carburador... se seguira apagando...

Saludos...

Elarach...


#5 tuxman

tuxman

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 25 Mensajes:

Escrito 12 March 2007 - 09:49 AM

Algo también muy simple pero que debe tomarse en cuenta es que le tiempo de encendido esté correctamente ajustado de otra manera también se presenta el típico de al soltar el acelerador se apaga, asi que te lo revisen con la pistola estroboscópica pues algunos mecánicos acostumbran hacerlo a 'oido'.

#6 berry44

berry44

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 443 Mensajes:

Escrito 12 March 2007 - 10:27 AM

pUES A MI ME SUENA QUE LA VALVULA QUE LLEVA EL CARBURADOR YA ESTA FALLANDO Y ES HORA DE CAMBIARLA, ESE REGULA LA MEZCLA AIRA Y GASOLINA A PARTE DE LOS TORNILLOS DE AJUSTE, Y COMO DICEN CHECA SI ESTA ATERRIZADO Y QUE LE LLEGUE VOLTAJE.

SALUDOS.

#7 charly221

charly221

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 4 Mensajes:

Escrito 12 March 2007 - 06:45 PM

Gracias a todos por sus consejos.... bueno ayer me puse a hacer talacha en el coche y segui los consejos de todos pa no fallar.... le puse una nueva brida del carburador (ya estaba muy gastada).... le cambie el repuesto del carburador y lo limpie con carbuclean (quedo tan brillante que me veia , jajaj)... lo puse a tiempo.... le cambie el cable de la tierra ya que estaba gastadon.... y que creeen el dia de hoy lo lleve a un taller de carburadores por que no quedoo ..... jajjajaj.... bueno ahora se que eso no le fallaba, pero ya lo tiene nuevo, asi que por un rato no me preocupare de eso.... el especialesta probo el carburador todas las juntas por si pasaba aire..... y que creen el carburador esta en perfectas condiciones, asi que decidimos hacer algo que creo que pueda ser la solucion.... VENDERLO

#8 charly221

charly221

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 4 Mensajes:

Escrito 12 March 2007 - 06:49 PM

jajajajaja.... no es cierto en realidad decidimos limpiar y revisar el tanque de la gasolina.... ya que puede tener suciedad o agua .... como saben si tiene agua y pasa al carburador puede tener esta falla..... bueno pondre chonguitos por uqe eso sea..... les aviso pa ver que pasa.... gracias a todos

#9 JETTON

JETTON

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 9 Mensajes:

Escrito 14 March 2007 - 01:44 AM

CITA(charly221 @ Mar 12 2007, 06:49 PM) <{POST_SNAPBACK}>
jajajajaja.... no es cierto en realidad decidimos limpiar y revisar el tanque de la gasolina.... ya que puede tener suciedad o agua .... como saben si tiene agua y pasa al carburador puede tener esta falla..... bueno pondre chonguitos por uqe eso sea..... les aviso pa ver que pasa.... gracias a todos

smilie_nono.gif Que tal amigos? Creo(cási estoy seguro) que el problema está: UNO- EN EL AHOGADOR. Éste funciona con dos sistemas dentro de un mismo componente; Una resistencia electrica calienta el espiral bimetalico que está acoplado al papalote del ahogador para que éste se ábra cuando el motor comienza a calentarse. Y el ótro sistema es por la temperatura del liquido que enfria el motor. Cuando el liquido alcánza la temperatura de operacion del motor ,un switch termico(termostato) desconecta la resistencia y el papalote se mantiene abierto por el flujo del liquido caliente. Si éste elemento ó alguna manguera que conécta con él está tapado, NO fluira el liquido, por lo que el papalote tenderá a cerrarse obstruyendo con ésto la entrada de aire al carburador. El sintoma principal es que el motor tiende a apagarse en los topes o semaforos despues de un recorrido más ó menos largo.}
DOS- LA SEGUNDA GARGANTA. Si tu carburador es el de dos gargantas, lo mas seguro es que estés teniendo pérdida de vacio por la segunda de éllas. Ésto se debe a que por la vibracion y/o por el mismo desgaste de operacion, el sello entre el papalote y la pared de la garganta se va perdiendo, lo que provóca que a travéz de ésta abertura se escape el vacio, reduciendo drasticamente el rendimiento del carburador.
Lo anterior lo compárto con uds. ya que téngo un JETTA GL 1992, el cual lo compré con el mismo problema. Despues de llevarlo a diferéntes talléres y "especialistas" y ver que ningúno podia con el problema, me decidí a estudiar el manual de servicio(que por cierto conseguí en éste foro OOHHH.gif ) y yo mismo lo solucioné.
Saludos y espéro que ésta informacion les sirva!

#10 charly221

charly221

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 4 Mensajes:

Escrito 14 March 2007 - 06:32 PM

Hola amigo JETTON.... te agradesco tu comentario... si no queda con lo de la limpieza del deposito de gasolina y conductos.... tendre que ver si es lo que tu dices..... pero te agradeceria aun mas si me pudieras enviar el manual que dices.... ademas que nunca esta de mas verdad....... porfa mandameloooo.... gracias

#11 JETTON

JETTON

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 9 Mensajes:

Escrito 17 March 2007 - 03:30 AM

CITA(charly221 @ Mar 14 2007, 06:32 PM) <{POST_SNAPBACK}>
Hola amigo JETTON.... te agradesco tu comentario... si no queda con lo de la limpieza del deposito de gasolina y conductos.... tendre que ver si es lo que tu dices..... pero te agradeceria aun mas si me pudieras enviar el manual que dices.... ademas que nunca esta de mas verdad....... porfa mandameloooo.... gracias

Mira mi estimado CHARLY! Nó soy muy ducho en ésto de las computadoras, pero te puedo decir que lo obtuve de la seccion AGALO UD. MISMO que tiene éste foro. Búscalo a ver si lo puédes bajar, si nó me avísas y veré que puedo hacer por tí.
Saludos! comput.gif

#12 tuercas

tuercas

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 70 Mensajes:

Escrito 18 March 2007 - 08:29 PM

yo tuve un problema similar lo lave, le cambie empaques, tierra, etc, etc, inche desesperacion por que soy mecanico y el maldito carro no quedaba enojado.gif dice el dicho ( casa del herrero cuchara de palo ja ja ja ja ) el sintoma era que llegaba a un alto despues de un recorrido a poca alta velocidad ( como sillegando a un alto despues de andar como a 70 0 80 km ) se apagaba, encendia otravez pero fallando y ya se le quitaba,

el problema como ya lo mencionaron lo localice en la garganta auxiliar del carburador( se abre solo en alta velocidad ) y se quedaba abierta, por lo cual consumia gasolina del ventury auxiliar le puse un tapon en el vacio del diafragma que abre dicha garganta y ya no presento el problema y asi lo traigo con una sola garganta, espero que este sea tu problema

saludos chido.gif ...... rockero.gif

#13 Iceman

Iceman

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 9 Mensajes:

Escrito 11 April 2007 - 08:49 AM

Estimado Charly221, yo tengo un Jetta exactamente igual al tuyo y ese problema lo experimento en una pasada por el verificentro, ya sabes lo tuve que llevar ahi cerca con un mecanico y lo unico que hizo fue "enchufar" una manguera safada de un orificio que esta junto al booster de los frenos, la manguera es en forma de "L" y el problema se solucionó, segun me dijo el tipo aquel, es una especie de manguera o conexion de vacío y al entrar más aire se "ahoga", checa esa manguera es como de 10 mm de diametro. Y como dijeron por ahi, la base del cabrurador chance y ya necesite reelevo. Suerte y hasta pronto.

#14 fatskull

fatskull

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 73 Mensajes:

Escrito 02 June 2007 - 09:36 PM

q tal de casualidad sabran de cuasntas velocidades es la caja de un jetta carat 91 auomatico ya q no siento q pase de la tercera

#15 Danny Art

Danny Art

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 33 Mensajes:

Escrito 27 July 2007 - 04:36 PM

MM pues ami me pasaba lo mismo y lo que fue es que tenia un fusible quemado este le prove energia aun pieza que va en el carburador y que imagino es como una "llave" pues al desconectarlo de corriente hacia eso , bueno pues al cambierle el ffusible volvio a quedar bien y dejo de apagarse.

Yo tengo un jetta a2 mod 88 automatico y solo tiene tres velocidades

#16 Invitado_victorsoft_*

Invitado_victorsoft_*
  • Invitado

Escrito 13 March 2010 - 03:30 PM

Cambiadle la base de carburador lo ke pasa es ke tiene una entrada de aire haz una prueba en una botella de plástico (refresco) con su tapa hazle un orificio pekeño con una aguja a la botella hecha gasolina o thiner y cuando lo prendas hecha al carburador en la base tiene ke estar prendido (pide ayuda a otra persona xke va a ser muy dificil ke se sostenga o mueve le para ke se revolucione mas de modo ke no se apague ) y si sientes ke se sostiene fijate bien en donde es y revisadle o cambiadle esa pieza.

Otra tiene ke estar aterrizado el carburador y hay una pieza ke es como un barrilito con una terminal fijarte ke este en buen estado la terminal y el cable xke eso puede ser la falla si esta bien la terminal prueba cambiarle esa pieza.

Y como sugerencia ya no lleves a ese taller tu carro ni lo recomiendes son muy transas solo kieren sacar dinero.

Espero le(s) ayude experiencia propia sin conocimientos en mecánica. victorsoft2007@hotmail.com

#17 DERBY 03

DERBY 03

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 332 Mensajes:

Escrito 13 March 2010 - 03:45 PM

Cambiadle la base de carburador lo ke pasa es ke tiene una entrada de aire haz una prueba en una botella de plástico (refresco) con su tapa hazle un orificio pekeño con una aguja a la botella hecha gasolina o thiner y cuando lo prendas hecha al carburador en la base tiene ke estar prendido (pide ayuda a otra persona xke va a ser muy dificil ke se sostenga o mueve le para ke se revolucione mas de modo ke no se apague ) y si sientes ke se sostiene fijate bien en donde es y revisadle o cambiadle esa pieza.

Otra tiene ke estar aterrizado el carburador y hay una pieza ke es como un barrilito con una terminal fijarte ke este en buen estado la terminal y el cable xke eso puede ser la falla si esta bien la terminal prueba cambiarle esa pieza.

Y como sugerencia ya no lleves a ese taller tu carro ni lo recomiendes son muy transas solo kieren sacar dinero.

Espero le(s) ayude experiencia propia sin conocimientos en mecánica. victorsoft2007@hotmail.com


Revisa la fecha del post, es DEL 2007!!!
Te recomiendo no revivir a los muertos