Ir a contenido


Foto

Código P0102


  • Please log in to reply
2 replies to this topic

#1 JNPXXI

JNPXXI

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 4 Mensajes:

Escrito 01 March 2007 - 02:35 PM

Buenas tardes amigos...


Tengo un problema con mi Jetta Europa 2003 motor 2.0


Resulta que prendio el testido del check engine y lo escanie y me devolvió esta falla:


P0102 Sensor MAF or VAF low signal

Procedí a cambiar el Sensor MAF y después de unas vueltas volvió a encender el testigo

Alguien me podría ayudar a solucionar este invconveniete


Además me intrigo que me puse a checar el conector del sensor, según un esquema que encontre y en el conector 2 que dice que debem de haber 12 Volts no tengo corriente, no s
e si por eso me
indique low signal, de ser así, como lo puedo solucionar, ya que es un problema 
con el que vengo pelenado,
je, se que hay muchos temas de este sensor, pero ya he estado leyendo y no encue
ntro algo que me sirva,
si alguien sabe de algun tema que me pueda ayudar, les agradeceré si me ponen un enlace para que pueda checarlo


Muchas gracias

#2 tranceparent

tranceparent

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 142 Mensajes:
  • Ciudad/Estado:Guadalajara, Jalisco

Escrito 05 March 2007 - 10:04 PM

Limpiaste los codigos de error despues de haber colocado el nuevo sensor MAF?

Saludos!

#3 JNPXXI

JNPXXI

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 4 Mensajes:

Escrito 07 March 2007 - 01:29 PM

Ya borre los errores, y se apaga como un rato, al paso de unas horas, cuando sin mas ni mas se vuelve a prender y me manda de nuevo el P0102, ya traigo asì varios meses, inclusive ya cambiè el MAF




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos