Ir a contenido


Foto

Falla en sensor MAF


  • Please log in to reply
10 replies to this topic

#1 M.Solis

M.Solis

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 8 Mensajes:

Escrito 28 February 2007 - 11:51 AM

Buenos dias señores.
Tengo un Jetta GL A4 modelo 99 que adquiri en Enero de este año y al cual recientemente le note una falla que consiste en que al pisar el acelerador no respondia o se sentia que se ahogaba por completo y no avanzaba, sin conocerlo muy bien me dispuse a revisarlo encendido el carro y desconecte el sensor MAF que se encuentra en el conducto de aire que va del filtro de aire hacia el motor y note que se le quito el problema y la acelerarle ya respondia, lo conecte nuevmente y funciono bien durante semanas aprox, hasta que volvio a fallar, le hice el mismo procedimiento pensando que estaria en falso contacto nuevamente pero ya no logre quitarle el problema, lo deje desconectado desde hace una semana y ya no presento la falla que tenia pero se siente que perdio mucha potencia al rebasar otros carros,mi pregunta es ¿puede dañarse alguna otra cosa si continuo con el MAF desconectado? ¿se puede realizar limpieza de este sensor o se tiene que cambiar y aprox.cuanto cuesta si alguien me puede decir?.

mil gracias por molestarse en leer mi mensaje.

#2 oso_n

oso_n

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 24 Mensajes:

Escrito 28 February 2007 - 12:52 PM

Lo puedes limpiar con mucho cuidado y si no me equicoco con alcohol isopropilico si no ya alguno de los masters podra dar el motoenmovimiento.gif nombre correcto. El costo debe rondar lo $1300 o menos yo tuve que comprar el mio y me slaio en 1400.

#3 stronglord

stronglord

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 1023 Mensajes:

Escrito 28 February 2007 - 01:40 PM

para este tipo de casos (que son tipicos), en la seccion de motor, le das en buscar la palabra MAF y veras muchos post a este respecto, incluso hasta el de Bruno que te podria ayudar a conseguir el ideal para tu auto.

Saludos ..............

#4 cesaros

cesaros

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 285 Mensajes:

Escrito 01 March 2007 - 08:28 PM

para el modelo de tu carro que ya pertenece a la plataforma a4 este sensor es más económico que los a3, cuesta aproximadamente $900, en cuanto a lo de qué puede pasar, el carro te va andar gastando más combustible y te va a ensuciar todo el sistema de admisición.

#5 M.Solis

M.Solis

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 8 Mensajes:

Escrito 03 March 2007 - 11:45 AM

Hola nuevamente, les informo que ya quite el sensor maf y lo limpie con un alcohol isopropilico pero sigue igual la falla, desconectado el sensor funciona "bien" y al conectarle nuevamente el sensor aparece nuevamente la falla, todo indica que es cambio de sensor maf

#6 Mena

Mena

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 85 Mensajes:

Escrito 03 March 2007 - 02:37 PM

Yo tambien tuve ese mismo problema, yo tengo un Jetta a4 1999, se lo cambie y problema resuelto, nada mas que en mi ciudad no lo encontre, puesto que como es un modelo 99 ya no contaban con esa refaccion, lo consegui en puebla, te piden el numero de serie de tu carro o algos asi! A mi me costo hace como 2 años como 800, nada mas es cosa de cambiarlo y listo !

#7 perra

perra

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 9 Mensajes:

Escrito 07 March 2007 - 05:18 AM

CITA(M.Solis @ Mar 3 2007, 11:45 AM) <{POST_SNAPBACK}>
Hola nuevamente, les informo que ya quite el sensor maf y lo limpie con un alcohol isopropilico pero sigue igual la falla, desconectado el sensor funciona "bien" y al conectarle nuevamente el sensor aparece nuevamente la falla, todo indica que es cambio de sensor maf

si lo mas seguro es que ya bailo antes de comprarlo limpialo con carbuclean hay popr ahi adentro un alambrito de color plateado limpilao hasta que quede sin mugre y conectalo si persiste pues habria que cambiar el sensor maf

#8 M.Solis

M.Solis

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 8 Mensajes:

Escrito 05 April 2007 - 03:36 AM

Hola nuevamente a todos... para informarles que cambie por fin el sensor Maf y quedo funcionando excelente el jetta, me costo 820 pesos y por fin se le quitaron todos los problemas que tenia, entre ellos que gastaba mas gasolina, que batallaba mucho al encender, que al llegar a un semaforo o estar esperando a que cambiara la luz del semaforo tambien se apagaba solo, batallaba para subir calles inclinadas, olia bastante a gasolina cruda en el escape... pero ya es cosa del pasado.. gracias a todos por sus respuestas.

#9 cesaros

cesaros

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 285 Mensajes:

Escrito 11 April 2007 - 10:49 AM

que bueno que ya resolviste tu problema, te recomiendo le des una buena limpiada al sistema de admision por que de seguro te quedo bien sucio el sistema y asi te evitaras posibles problemas derivados de esto, aunque bueno eto depende de qu etanto tiempo hayas cargado tu carro con el sensor dañado. si fue mucho limpialo.

#10 Invitado_tessitore di sogno_*

Invitado_tessitore di sogno_*
  • Invitado

Escrito 17 January 2009 - 11:41 PM

CITA(M.Solis @ Apr 5 2007, 03:36 AM) <{POST_SNAPBACK}>
Hola nuevamente a todos... para informarles que cambie por fin el sensor Maf y quedo funcionando excelente el jetta, me costo 820 pesos y por fin se le quitaron todos los problemas que tenia, entre ellos que gastaba mas gasolina, que batallaba mucho al encender, que al llegar a un semaforo o estar esperando a que cambiara la luz del semaforo tambien se apagaba solo, batallaba para subir calles inclinadas, olia bastante a gasolina cruda en el escape... pero ya es cosa del pasado.. gracias a todos por sus respuestas.



Hola amigo! tengo un golf a4 que llena de ollín las bujías muy seguido y saca humo negro, huele mucho a gasolina y se desacelera en la autopista, me dicen que es de carburación por lo que estoy casi seguro que también es el sensor MAF, mi pregunta es en qué país vivies y si eres de México me podrías decir donde lo compraste? yo vivo en el DF. PD. También si fueras tan amable de decirme si yo mismo podría instalarlo! MIL GRACIAS

#11 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7363 Mensajes:

Escrito 19 January 2009 - 12:11 AM

CITA(tessitore di sogno @ Jan 17 2009, 11:41 PM) <{POST_SNAPBACK}>
CITA(M.Solis @ Apr 5 2007, 03:36 AM) <{POST_SNAPBACK}>
Hola nuevamente a todos... para informarles que cambie por fin el sensor Maf y quedo funcionando excelente el jetta, me costo 820 pesos y por fin se le quitaron todos los problemas que tenia, entre ellos que gastaba mas gasolina, que batallaba mucho al encender, que al llegar a un semaforo o estar esperando a que cambiara la luz del semaforo tambien se apagaba solo, batallaba para subir calles inclinadas, olia bastante a gasolina cruda en el escape... pero ya es cosa del pasado.. gracias a todos por sus respuestas.



Hola amigo! tengo un golf a4 que llena de ollín las bujías muy seguido y saca humo negro, huele mucho a gasolina y se desacelera en la autopista, me dicen que es de carburación por lo que estoy casi seguro que también es el sensor MAF, mi pregunta es en qué país vivies y si eres de México me podrías decir donde lo compraste? yo vivo en el DF. PD. También si fueras tan amable de decirme si yo mismo podría instalarlo! MIL GRACIAS



logoseat.jpg Que tal...

Mi estimado... por favor chk la fecha del post... este tiene mas de año y medio del ultimo post contestado... por favor no resucites muertos... la otra es que para dar con la solucion a tu problema... debes de mencionar si el motor trae las bujias que deben de ser... la otra tambien es indespensable que se escanee el motor... para ver si no tiene problemas con algun sensor o con el MAF mismo...

En el foro hay mucha informacion acerca de fallas relacionadas con el MAF... por favor usa el boton de busqueda...

Saludos...

Elarach...