Ir a contenido


Foto

URGE Ayuda!! Agua por escape


  • Please log in to reply
10 replies to this topic

#1 tranceparent

tranceparent

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 142 Mensajes:
  • Ciudad/Estado:Guadalajara, Jalisco

Escrito 27 August 2006 - 06:12 PM

Hola a todos, como por ahi les habia comentado, tuve un choque en mi beetle '98 2.0, y bueno, pues de eso hace ya casi 3 semanas, y sucede que el sabado me marca el "laminero" y me dice que ya esta listo el carro.
Al llegar a recogerlo, oh sorpresa, que me entregan un trabajo de la chin..... :Enojado3: todo mal pintado, mal armado, en fin, muchos detalles, pero para colmo, cuando abro el cofre veo que el tapon del deposito del anticongelante estaba abierto, entonces lo cheque y no tenia ni gota de agua!! (le cambiaron el radiador debido al choque)
En seguida de eso, le puse agua al deposito y lo encendi, y despues de como 2 minutos, note que por el escape empezo a aventar agua, pero no unas simples gotas como lo hacen los carros, este ya tenia un charco de tamaño considerable.
Solo quiero confirmar, que esto puede ser porque lo hayan traido circulando sin agua, se sobrecalienta el motor y la cabeza se tuerce y empieza a pasar agua a los pistones. Puede ser esto?
Obviamente no les acepte el coche, porque para colmo, solo dejaron al chalan para entregarmelo, entonces mañana lunes voy a ir a echarme un round argue.gif con el laminero, ya que ademas de dejarme mal el trabajo de laminado y pintura, me frego el motor!

Una ultima pregunta, y disculpen si ya los enfade, pero necesito saber esto para despues no alegar cosas que no son: cuando le desconectan la bateria al carro, el kilometraje del "trip" se borra o se queda igual que la del odometro?

Ahora si, muchas gracias y espero y me puedan ayudar, pues estoy que me lleva!!

Saludos!!
-----------------------------

Oigan me acaba de avisar el laminero, que "supuestamente" el motor no tiene nada, es posible que le puedan poner un aditivo al sistema de enfriamiento y/o aceite para tapar la "fuga" de agua que tiene hacia los cilindros? y si existe como me puedo dar cuenta?
Si alguien me puede ayudar, se los agradecere infinitamente, pues me quede de ver a las 6 con el inche laminero para reclamarle!!
De nuevo muchas gracias y saludos a todos!!

Este tema ha sido editado por tranceparent: 28 August 2006 - 01:42 PM


#2 SilverArrow

SilverArrow

    Moderador MundoVAG

  • Moderador
  • PipPipPipPipPipPip
  • 3458 Mensajes:
  • Marca Auto:Seat
  • Tipo:Leon
  • Año:2012
  • VersionAuto:FR
  • Plataforma:A5
  • Motor:1.8 TSI
  • Kilometraje:25000
  • Extras:RNS 315, Xenón OEM AFS
  • Ciudad/Estado:Mexico DF.

Escrito 27 August 2006 - 09:09 PM

Que mala pata amigo, pero como dices, mas vale que vayas a reclamar y te dejen bien tu carro. La verdad no se como podría pasar agua el depósito al motor, a ver que dicen los masters, pero no creo que se pase a los pistones, si asi fuera, el motor simplemente se desbiela! (presencia de líquido no comprimible dentro del motor) pero sobre la batería asi es, cuando se desconecta el odómetro en trip se pone en ceros, solo permanece el kilometraje total. Saludos y espero que se solucione tu bronca

#3 cmgc81

cmgc81

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 110 Mensajes:

Escrito 27 August 2006 - 09:42 PM

uta uta que coraje, mala onda compa nel reclamales y no te dejes que aveses hay personas que pues no tienen etica en su chamba pues que mala onda pero como dice el buen SilverArrow no creo que tenga agua el motor simplemente no trabajaria o sonaria feo la maquina y espro se solucione tu problema y pues que te paguen los daños no te dejes compa.

saludos a la banda

#4 turbo2000

turbo2000

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 41 Mensajes:
  • Ciudad/Estado:Xalapa, Ver.

Escrito 27 August 2006 - 11:23 PM

Que tal, antes que nada gracias por el comentario para lo del testigo de temperatura que se prendio en mi Beetle, espero que solo sea el agua en el deposito, pero la verdad es que si siento un poco caliente la maquina de mi coche, en especial la manguera que llega al deposito de anticongelante. De que si se pone en ceros el trip al desconectar la bateria, es correcto, tanto el reloj se pone a las 12:00 como el trip se resetea y empieza de ceros.

Saludos y suerte con tu auto.

#5 zaya

zaya

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 82 Mensajes:
  • Ciudad/Estado:Guadalara, Jalisco

Escrito 27 August 2006 - 11:57 PM

la verdad que poca del laminero, que te hizo un mal trabajo, pero no queda otra mas que reclamarle.

respecto a lo que dices del agua por el escape, si es posible que el motor pase agua a las camaras de combustion.

esto pasa cuando se sobrecalienta un motor, el empaque de la cabeza se daña de su sellado hacia las camaras por el exceso de calor y es cuando surge el desperfecto, la cantidad de agua que pasa al motor es de poco a poco y no es suficiente como para que se haga un candado hidrahulico en la camara de combustion y doble alguna biela.

checa bien el carro antes de que te lo entregen, no vaya a ser que despues te den vueltas con el asunto.

saludos

#6 tranceparent

tranceparent

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 142 Mensajes:
  • Ciudad/Estado:Guadalajara, Jalisco

Escrito 28 August 2006 - 09:03 AM

Muchas gracias a todos por sus respuestas, solo quisiera saber si esa es la unica razon por la que pueda estar "escupiendo" tanta agua por el escape?

Mr. Bora me podrias auxiliar?

Y de nuevo muchas gracias a todos por su ayuda

Saludos!!

#7 zaya

zaya

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 82 Mensajes:
  • Ciudad/Estado:Guadalara, Jalisco

Escrito 28 August 2006 - 11:48 PM

pues es lo unico que puede ser. al menos que tenga mucha condensacion de agua el escape, pero despues de cierto tiempo deja de expulsar agua.

para hacer una prueba facil, para ver si no esta pasando compresion el motor a tu sistema de enfriamiento, es llenar el sistema de refrigeracion (de agua), enciende el vehiculo sin poner el tapon del tanque del agua, checa si por el tanque esta aventando burbujas, al principio si el sistema de refrigeracion esta vacio y lo llenaste, va a aventar burbujas, pero son las que tiene el sistema de refrigeracion, pero si no deja de aventar burbujas, es un sintoma de que este pasando comprecion el motor.

otra seria metiendole aire a presion a cada cilindro y checar por el tanque del agua, que cilindro esta fugando.


espero te sirva esto.

saludos

#8 Drilo

Drilo

    VAG Online

  • Moderador
  • PipPipPipPipPipPip
  • 6273 Mensajes:
  • Ciudad/Estado:Like a rolling stone...

Escrito 29 August 2006 - 09:36 AM

Que tal tranceparent

Que mala onda lo que sucedio con tu nave... :-s

Lo unico que puedo decirte es que te pongas al tiro con la recepcion del carro; en cuanto al trabajo, este debe ser de alta calidad y dejarte la nave tal como estaba hasta entes del percance...

Por otro lado, no se te vaya a ocurrir aceptar el carro asi; recuerda si lo metiste al taller por medio de alguna aseguradora, la aseguradora debe de responder por el estado de la nave...

En efecto, no creoo que sea "de consideracion" el calentamiento que dices, pues si le pusieron solo agua al sistema de refrigeracion, es factible que se caliente, pues el agua no tiene todas las propiedades que un anticongelante... por otro lado, se me hace raro que "te lo hayan entregado", sin la carga respectiva de su anticongelante?!?!?!?!?!?!?!

Recuerda, los "lamineros" siempre trataran de entregarte la nave reparada con "los menores costos" para ellos, pero para eso esta la aseguradora... si el tallersucho no te respondio adecuadamente, puedes solicitar ayuda a la aseguradora y en su defecto si aun no te satisface, puedes solicitar el "cambio de taller" a uno que conozcas, o ya si te quieres ver gandalla, puedes inclusive solicitar a la aseguradora que te lo mande a la agencia, pues en el taller no te dan una respuesta y atencion adecuadas... hazle ver todos estos detalles (antes de que los reparen), la aseguradora sanciona a los tallercillos que no hacen bien tu chamba... creeme, es algo "tedioso", pero deben de dejarte la nave tal cual estaba hasta antes del choque; te lo digo, porque algunos cuates que tengo eso han realizado y mira, que les tardan su nave, pero se las dejan bien ;-)

Solo es cuestion de que te armes de paciencia y sobre todo que te pongas al tiro y no la aceptes si le notas algo raro.

Por otro lado, si tu sistema de refrigeracion tenia "anticongelante" deben de colocarle el mismo anticongelante que traia, refacciones, etc.

Ponte abusado. por otro lado, si no metiste la nave por medio de aseguradora, te expones a que te hagan una jugada, no es por espantarte, pero solo si te pones al tiro es como te daran un buen servicio, pues por ello estas pagando ;-)

Saludos y suerte con tu nave.

#9 CHOCOCAT

CHOCOCAT

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 583 Mensajes:
  • Ciudad/Estado:D.F./Edo. Mex

Escrito 29 August 2006 - 01:26 PM

Practicamente todos los motores (carburados o de inyeccción) producen vapores que al salir por el escape lo hacen en forma de agua; en mi opinión es normal. Claro q existe la posibilidad de que el empaque de las juntas se haya quemado y esté filtrando agua a alguno de los cilindros. Si este fuera el caso, al encender el motor lo notarías más ruidoso, con mayor vibración y disparejo, pues no estaría trabajando una bujía (la q tiene filtración de agua, obviamente). De hecho batallarías para encenderlo.

De manera educada pero enérgica reclama tu garantía, no aceptes el coche si consideras que el trabajo que te hicieron no es el adecuado.


¡Saludos!

#10 trenmotriz

trenmotriz

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 3 Mensajes:

Escrito 31 August 2006 - 09:53 PM

holas mis vales
mira te recomiendo que llevea a un tecnico para que te valore tu desempeño de motor y comprobar fugas de la culata( cabeza)
ya que por lo que dices es muy probable que te dañen tu junta
y hasta la cabeza mas que fue un calentamiento en seco (por olvidar poner agua o cualquier anticongelante ) y se hase mas severo porque no trabajan los indicadores de tem solo te marca la de falta de anticongelante pero poe la colision que sufriste se pudieron haber confuindido y haber pensado que el sensor estuvieses mal y asi usarlo hasta que se apago por el calentamiento
que seria muy malo ya que de ser asi lo mejor que pudo haber pasado
es que se torsiera la cabeza y entonses seria algo caro
y lo peor es que se ubiese fisurado la cabeza y entonses si estaria cañon
porque para estar seguro hasta donde prosede el daño y ser exactos tendria n que desarmar tu motor por completo para poder evaluarlo
el humo o agua por escape te lo comento porque yo soy mecanico
es algo malo
cuando arreglas un carro que fue de colision o estuvo parado mucho tiempo es hasta cierto punto normal es humo y agua pero a mas tardar en 5 o 10 minutos se desvanese y cada vez deve ser menor
te doy un consego destapa el tapon del resipiente de llanado del anticongelante y dale marcha si llega a burbugear en frio entonses es señal que si fue dañado
y tambien puedes drenarle el agua y echarle anticongelante y si el humo
o agua que saca el es o huele a anticongelante
amigo tu carro esta dañado

#11 kike_Mty

kike_Mty

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 52 Mensajes:

Escrito 01 September 2006 - 10:02 AM

Hay maquinas que comienzan a pasar agua al multiple de escape debido a veces al empaque o pandeamiento de la cabeza, esto por un calentamiento.
He visto carros entrar al taller aventando anticongelante ( asi verde como es el anticongelante de algunas marcas ) por los mofles.

1.- Checate el aceite a ver si no se ve de otro color o con agua.
2.- dejalo encendido buen tiempo.
3.- Estas maquinas 2.0, 1.8L no condensan demasiado.
4.- Calentandose el carro no debe de condensar.

La otra mas seguro.... llevar un mecanico y que evalue si no le dieron un calentadon que haya torcido la cabeza

Suerte




1 usuarios están leyendo este tema

0 miembros, 1 invitados, 0 usuarios anónimos