Ir a contenido


Foto

¿cual es la compresion de un Jetta A3 motor ADD?


  • Please log in to reply
16 replies to this topic

#1 charlyalva

charlyalva

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 20 Mensajes:

Escrito 19 June 2006 - 09:17 AM

Que tal antes que nada muy buen dia tengan todos.
pues miren resulta que lleve mi carro a revision con el mecanico por que tarda mucho en arrancar,aproximadamente 15 o 20 seg. y arranca pues yo ya le habia checado el tiempo y si quedo bien pero aun asi lo siento un poco zonzo y de hecho he calculado con el odometro y por cada 100 pesos de gasolina me da 77.7Km creo que es muy bajo no? y por eso esa mi duda...
pero bueno volviendo al tema del mecanico se dispuso a inspeccionar el motor y dijo que para descartar fallas empezaria con la compresion del motor y si, quito las bujias que estaban un poco sucias de aceite y eso me saco un poco de onda ya que tiene como 20 dias que las cambie y bueno puso el medidor de presion( Bacuometro) en la primera bujia viendo el motor de frente de derecha a izquierda y le marco de compresion 100 y en la segunda le marco 72, la tercera 75 y la cuarta 70 y me dijo que por ahi era el problema ya que la camara de combustion necesita de buena presion para poder realizar la marcha del motor y que como estaba baja la compresion por eso es que tardaba tanto en arrancar y me dijo que habia que anillar para que voviera a tener buena compresion,
bueno a raiz de qu lo checo al siguiente dia (ayer domingo) le surgio un ruido como un tack tack tack constante como si fuera una punteria no que si sea eso o que pueda ser yo la verdad tengo mis dudas ya que por lo que he visto cuando un motor anda mal de la compresion y tiene problemas con la camara de combustion tiende a sacar humo estoy bien o me equivoco no se ojala y me puedan asesorar por que la verdad con la fama que algunos mecanicos tienes pues uno se pone a dudar no?
ojala y ustedes me indiquen si su teoria est bien o que pex se los voy a agradecer mucho..
datos de mi carro:
jetta A3 Mod. 95 con clima pero no funciona
motor 1.8
direccion hidraulica
bujias normales 1 electrodo Bosh
cables originales
sin ninguna modificacion al motor
El Motor es ADD y en cuanto al kilometraje tiene 103598.00Kms
por favor ojala y me puedan ayudar....gracias


muchos saludos y muchas gracias de antemano........bye



Pos. perdon por el chorote......
helpsmilie.gif

Este tema ha sido editado por charlyalva: 22 June 2006 - 09:20 AM


#2 VAG--O

VAG--O

    Súper VAG

  • UsuarioBloqueado
  • PipPipPipPipPip
  • 347 Mensajes:

Escrito 19 June 2006 - 09:46 AM

que tal


yo creo que antes que nada como con los médicos

una segunda opinion sería ideal

que te repitan el procedimiento de checar compresión (ojo sin mencionarles nada) asi te daras cuenta de las intenciones de tu mecánico, ya con esos datos pues decidirás que hacer

saludos y suerte con ese fallo, ojala no sea tan caro

#3 Bora_VR6

Bora_VR6

    Administrator

  • Administrator
  • PipPipPipPipPipPip
  • 3790 Mensajes:

Escrito 19 June 2006 - 10:05 AM

Saludos, a grandes rasgos podría sonar efectivamente a baja compresion.

Pasame el tipo de motor de tu auto (2 ó 3 digitos con los que empieza el núm. serie del motor)

Kilometraje ¿¿??

Y por favor detalla en lo del consumo, esto es.. ¿de cuantos litros es tu tanque?, ¿cuantos kilometros te da por tanque? o bien por esos 100 pesos ¿cuantos litros son? para sacar la relación promedio de Km/L

Tu auto quiza no lleve bujias de 1 electrodo, sino de 2 ó 3.. de cualquier manera para precisar, necesitamos saber el tipo de motor de tu auto.

Saludos.

#4 micro_x10

micro_x10

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 983 Mensajes:

Escrito 19 June 2006 - 12:39 PM

:pensativo:

A tu mecánico le faltó una prueba; y es la de quitar el manómetro, y luego agregar una cucharada de aceite en el cilindro.....si tu compresión aumenta, entonces efectivamente, tu baja compresión es por anillos gastados. Pero si por el contrario se mantiene igual, entonces puede ser por sellos de válvula o las válvulas.

Igual pide una segunda opinión.

Saludos.

Hirevs.gif

#5 charlyalva

charlyalva

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 20 Mensajes:

Escrito 19 June 2006 - 03:16 PM

CITA(Bora_VR6 @ Jun 19 2006, 11:05 AM) <{POST_SNAPBACK}>
Saludos, a grandes rasgos podría sonar efectivamente a baja compresion.

Pasame el tipo de motor de tu auto (2 ó 3 digitos con los que empieza el núm. serie del motor)

Kilometraje ¿¿??

Y por favor detalla en lo del consumo, esto es.. ¿de cuantos litros es tu tanque?, ¿cuantos kilometros te da por tanque? o bien por esos 100 pesos ¿cuantos litros son? para sacar la relación promedio de Km/L

Tu auto quiza no lleve bujias de 1 electrodo, sino de 2 ó 3.. de cualquier manera para precisar, necesitamos saber el tipo de motor de tu auto.

Saludos.

OK gracias Bora VR6 por tu ayuda:
mira lo de el consumo de gasolina es por cada 100 pesos son 15.45ltrs.
y eso me da 7.7 km por litro no se si sea lo correcto de la cantidad del tanque de gasolina ahi si no se de cuanta capacidad sea me imagino que ha de ser de 45ltrs o no se?
y de los datos del motor hoy los saco ya que el carro lo deje en casa y pues ya vez con ese detalle otra cosa por que empezo esa como matraca el track track a que se debera sera por lo mismo digo abusando de tu nobleza y gracias nuevamente mañana te paso los datos del motor....saludos


gracias tambien micro_x10 yo espero mas sugerencias antes de volver a ir con el mecanico gracias de antemano
graciasmil tambien VAG....O

ok ya esta El Motor es ADD no se que signifique y en cuanto al kilometraje tiene 103598.00Kms
por favor amigo Bora-Vr6 ojala y me puedas ayudar....gracias

Este tema ha sido editado por charlyalva: 20 June 2006 - 09:44 AM


#6 charlyalva

charlyalva

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 20 Mensajes:

Escrito 26 June 2006 - 11:23 AM

datos de mi carro:
jetta A3 Mod. 95 con clima pero no funciona
motor 1.8
direccion hidraulica
bujias normales 1 electrodo Bosh
cables originales
sin ninguna modificacion al motor
El Motor es ADD y en cuanto al kilometraje tiene 103598.00Kms ( no se si originales )

Nuevamente con mi pregunta ya que necesito saber si de plano lo meto al taller o que onda?
me indican el mecanico que esta baja la compresion del motor en la primera bujia viendo el motor de frente de derecha a izquierda y le marco de compresion 100 y en la segunda le marco 72, la tercera 75 y la cuarta 70 y me dijo que por ahi era el problema ya que la camara de combustion necesita de buena presion para poder realizar la marcha del motor y que como estaba baja la compresion por eso es que tardaba tanto en arrancar y me dijo que habia que anillar para que voviera a tener buena compresion,
la verdad tengo mis dudas ya que por lo que he visto cuando un motor anda mal de la compresion y tiene problemas con la camara de combustion tiende a sacar humo estoy bien o me equivoco no se ojala y me puedan asesorar por que la verdad con la fama que algunos mecanicos tienes pues uno se pone a dudar no?
ojala y ustedes me indiquen si su teoria est bien o que pex se los voy a agradecer mucho..

....gracias


muchos saludos y muchas gracias de antemano........bye

#7 CHOCOCAT

CHOCOCAT

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 583 Mensajes:

Escrito 26 June 2006 - 12:35 PM

¿cuántos kilómetros tiene tu coche?

cuando un motor anda bajo en compresión, empieza a quemar aceite, a la vez emite humo azul y también gasta un poco de más gasolina.

¿no tienes tu manual de usuario a la mano?.. ahí deben venir los valores para tu coche.


cambio....

#8 charlyalva

charlyalva

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 20 Mensajes:

Escrito 26 June 2006 - 01:51 PM

CITA(CHOCOCAT @ Jun 26 2006, 01:35 PM) <{POST_SNAPBACK}>
¿cuántos kilómetros tiene tu coche?

cuando un motor anda bajo en compresión, empieza a quemar aceite, a la vez emite humo azul y también gasta un poco de más gasolina.

¿no tienes tu manual de usuario a la mano?.. ahí deben venir los valores para tu coche.


cambio....

mira, el coche tiene 103, 546. mil kilometros y pues no? no saca humo de ningun color solo saca vapor en las mañanas pero eso es normal y luego se quita y pues no se si el kilometraje sea el real con eso de que lo modifican y el carro pues lo acabo de comprar y de gasolina pues me da por 16 litros de gasolina me da 105 kilometros no se si este dentro del consumo normal
y gracias por interesarte ojala y me puedan hechar la mano y muchas gracias

#9 Bora_VR6

Bora_VR6

    Administrator

  • Administrator
  • PipPipPipPipPipPip
  • 3790 Mensajes:

Escrito 26 June 2006 - 03:12 PM

Hola, dejame rascarle y ver que me encuentro para ADD, creo que era de 10.5 de nuevo, pero requiero buscar información para precisar.

Espero que TcoloT, Rookie o alguno de los compañeros vea el presente, ya que supongo que tienen info a la mano.


Algo de info relacionado a los motores ADD:
Link



como mera idea, tambien revisar la presion de la línea de combustible, debe de andar: Valor ideal: 2.8 ± 0.2 bar



Por el momento estos son los unicos datos técnicos que tengo de un motor ADD:

Fichero Adjunto  datos_motor_ADD.jpg   30.16K   6 Número de descargas

#10 Tcolot

Tcolot

    Geheime Staatspolizei del Foro

  • Donador $
  • PipPipPipPipPipPip
  • 6780 Mensajes:

Escrito 26 June 2006 - 06:36 PM

antes de anillar, debieramos de conseguir el dato correcto de la presion.

lo malo es que si tienes mucha variacion de compresion de los cilindros y no tengo el dato de cual es la compresion normal en el motor ADD

6.6 km por litro ni que fuera VR12 jejeje

yo me iria en principio a revisar sensores de carga, sonda lambda, inyectores, bujias cables, tapa de distribuidor, tiempo, antes de meterle al motor.

scan antes que nada. no te me calientes, consigue alguien que nos escanne y pase los codigos de error, corregimos todos los errores de sensores y ya depues deducimos si es de plano el bloque del motor.

Pd.- mi golf tiene 143 mil km y corre muy bien, mi gasto es de 120 km por cada cuarto.. como 9 km/lt y con el pie muy pesado, si me voy leve me voy hasta 12km/Lt.

y eso que tarde en arrancar parece que si puede ser que este fuera de tiempo.

#11 CHOCOCAT

CHOCOCAT

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 583 Mensajes:

Escrito 27 June 2006 - 10:28 AM

103,546 km realmente son pocos kilómetros para la edad del coche, en teoría no debería tener problemas de baja compresión, a menos q esté alterado el kilometraje o q le hayan dado al motor un uso intensivo con poco o nulo mantenimiento. Como dicen los compañeros, primero hay q revisar lo básico: afinación, cambio de bujías, de claves inclusive, tapa del distribuidor, filtros, escaneada, revisión de catalizador, etc. Con los resultados de hacer todo ésto ya podremos tener un mejor criterio de tu coche.

#12 LUCORD

LUCORD

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 2 Mensajes:

Escrito 27 June 2006 - 04:31 PM

Definitivamente llevalo con otro mecanico a mi me suena a fuera de tiempo.

#13 charlyalva

charlyalva

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 20 Mensajes:

Escrito 28 June 2006 - 09:58 AM

gracias de antemano a todos por interestarse
y pues mira la verdad ya le revise el tiempo y creo que por ahi ya no es por que al principio estaba todavia mas zonzo no se la verdad, creo que como dice uno de los compañero a lo mejor le dieron uso muy,muy prolongado no se ya me saliero mis dudas de este carro ya que el fin de semana estaba tratando de colocarle la antena y resulto que al quitar la goma que cubre el orificio me encontre con pintura amarilla y el carro es rojo osea que pex la verdad no me quize quedar con la duda y en unas de las puertas le raque un poco y me encontre con pintura negra y pues oooohhh sorpresa creo que era taxi lo cual me dice que me dieron gato por liebre hijos de su"!$"$(&&/%·" (perdon ) pero lo mas curioso es que en los papeles no dice nada solo dice que es un automovil color rojo y en todos lo papeles esta como servicio particular y no publico que onda como ven
creo que me llevaron al baile no? que poca la verdad por que uno junta su lanita con la ilusion de tener un buen carrito y mira la jente jija de su mal dormir.......pero bueno ya ni llorar es bueno ahora no se que hacer la verdad me preocupa yo no tengo quien tenga escanner ojala y alguien de ustedes me pueda ayudar.......saludos y gracias nuevamente.

#14 rolas-vag

rolas-vag

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 91 Mensajes:

Escrito 02 July 2006 - 03:43 PM

Que tal Charlyalva, buen día.
Pues yo te recomendaría al igual que varios compañeros, tener una segunda opinión.
Yo empezaría a checar el tiempo y más que eso la sincronía del motor, es decir ajustar la banda de tiempo ya que eso puede ocasionar que el motor no trabaje adecuadamente.
Trada en prender, no arroja humo azul por el escape, compresión baja, quiza la camara de combustión no quede sellada totalmente por las valvulas debido a la "asincronía" de todo el motor.
¡Suerte!!!...

#15 Tcolot

Tcolot

    Geheime Staatspolizei del Foro

  • Donador $
  • PipPipPipPipPipPip
  • 6780 Mensajes:

Escrito 02 July 2006 - 03:59 PM

bien dicho cuando el piston va hacia arriba, la valvula sigue abierta y por eso no hay compresion.

#16 charlyalva

charlyalva

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 20 Mensajes:

Escrito 03 July 2006 - 11:36 AM

que tal y gracias por el interes en mi carro ,
y no compañeros no arroja humo de ningun color solo es eso que tarda en arrancar alrededor de unos 10 seg y pues el tiempo ya se lo ajuste y si trabajo un poco mejo ya que antes tardama mas en arrancar como unos 30 ò 50 seg. y en las mañanas olvidense al momento de arrancar como que se mueve toda la maquina pero arranca y se estaviliza por otro lado como le hago para poner la banda a tiempo alguine tiene algun procedimineto?
estare poniendo bien a tiempo el carro?
y otra duda com se resetea la computadora ya que por ahi en algun post lei que si la ECU detecta alguna falla se pone en modo emergente y se alenta el carro eso me esta pasando a mi que esta muy lento sobre todo con 2da.
y quisiera saber como se reesetea para ir descartando fallas no creen?
de antemano les agradezco infinitamente por todos sus comentarios de verdad ojala y todos los mexicanos fueramos a si de solidarios, francamente seria una mejor nacion.........saludos y gracias...
seguimos en contacto....bye

#17 Elarach®

Elarach®

    Colaborador Destacado

  • Donador $
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 03 July 2006 - 02:01 PM

logovw.jpg Hola...

Esto fue lo que encontre para este motor que es ADD pero es igual al ABF:





Espero te sirva...


Elarach...