Ir a contenido


Foto

Hola Todos Tengo Una Duda De La Valvula Tps


  • Please log in to reply
15 replies to this topic

#1 federazo

federazo

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 9 Mensajes:

Escrito 06 April 2006 - 03:00 PM

hola a todos primero que nada me presento soy federico razo de irapuato, gto . y tengo un pionter 2000. el cual tienen un problema, el cual creoq ue ya se por donde va por lo que e leido en este foro, solo que tengo una duda alguein podria decirme cual es y como es la valvula TPS, como se pide un una refaccionaria ya que e tenido malas esperiencias con los que atienden las refaccionarios se cren los sabelotodos y te dice eso no existe, o no se llama asi, para ver si con eso se soluciona mi bronca mil gracias, y es un gusto estar aqui con ustedes mil gracias.

#2 Scorpio

Scorpio

    Súper VAG

  • Donador $
  • PipPipPipPipPip
  • 475 Mensajes:

Escrito 10 April 2006 - 03:54 PM

Compañero, creo que mejor sería que nos platicaras un poco sobre tu falla, ya que en muchas ocasiones pueden parecerse los problemas y ser orginados por diferentes situación. De esta manera nos permites empaparnos con tu tema y empezar a sugerirte por donde buscarle.

Saludos y al pendiente

#3 seat mexico

seat mexico

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 666 Mensajes:

Escrito 14 April 2006 - 09:10 PM

una valvula TPS hijole esa nunca la habia escuchado, no te refieres al TPS que es el cuerpo de aceleracion ??.

O no sera la valvula PCV ???

Y si mejor cuentanos que pasa con tu carro y asi te podemos ayudar mejor.

#4 cmgc81

cmgc81

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 110 Mensajes:

Escrito 14 April 2006 - 11:38 PM

saludos camrada si es la que pieso es un sensor que va se llama tps o mas bien pontencimetros y la que hace por lo que se es regular la intensidad de la velocidad que checa la computadora he visto un documento que segun si falla prococa rateo y se apaga tu cochesito pero pues un ecanico muy bieno me comento que si este falla el coche se jalonea primero checa bien la falla o platicanos que le pasa tu coche esta es la informacion que tengo espera te sirva

Sensor TPS ( Potenciómetro de Mariposa )
Este es un potenciómetro variable o sea que en su recorrido la resistencia deberá cambiar de mayor a menor
su resistencia.
Los valores iniciales para tener en cuenta son los siguientes verificar con osciloscopio o tester de aguja que
este no este cortado en su recorrido este valor se representara como un corte en la carrera del potenciómetro
de ralentí a plena carga.
Estos valores de inicio se deberán cotejar en los manuales estos cambian dependiendo del modelo del vehículo
pero para tener una base estos deberán estar dentro de los 0.6 Volt a 0.9 Volt con mariposa cerrada.Este valor
deberá ser siempre y teniendo en cuenta que la mariposa se deberá encontrar levemente abierta o sea como
una segunda boca de un carburador.
Si esto no fuera así este presentaría una falla que el motor de pasos trataría de controlar no pudiendo así
controlar este ralentí que puede sé o que se pare el motor o que se quede acelerado.
Es una resistencia variable LINEAL, o sea que variará la resistencia proporcionalmente con respecto al efecto
que causa dicha señal. También es una resistencia LINEAL un caudalímetro.

#5 Punchis

Punchis

    Arranconero de corazon

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 1201 Mensajes:

Escrito 15 April 2006 - 08:24 AM

Hace un par de meses tube un problema con un pointer, el scaner me indicaba que la falla estaba en el TPS que es presisamente la mariposa del cuerpo de aceleracion, y ps esta caro, y no le crei mucho al scaner, segui buscando y la falla fue la taba del distribuidor, estaba agrietada, la cambie me costo 60 pesos, se borro la falla, el carro ya jalo bien y no me volvio a marcar nada el scaner

#6 seat mexico

seat mexico

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 666 Mensajes:

Escrito 15 April 2006 - 12:07 PM

Oye whitebora donde esta el conector OBD II en los pointers ?? es que tengo un pointer modelo 2003 pero no se donde se encuentra espero me puedas ayudar.

#7 Punchis

Punchis

    Arranconero de corazon

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 1201 Mensajes:

Escrito 17 April 2006 - 06:22 AM

CITA(seat mexico @ Apr 15 2006, 12:07 PM) <{POST_SNAPBACK}>
Oye whitebora donde esta el conector OBD II en los pointers ?? es que tengo un pointer modelo 2003 pero no se donde se encuentra espero me puedas ayudar.

Puede estar atraz de la cajuelita que trae del lado izquierdo del volante, o abajo del cenicero

saludos

#8 federazo

federazo

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 9 Mensajes:

Escrito 17 April 2006 - 01:09 PM

perdon, mi problema es que se suben y se bajan las reboluciones cuando esta en relanti o como se llame, jeje cuando estoy en el semaforo, ya cambie la valvula de entrada de aire, una que parece sombrero de copa de esos de magos, jeje, y prende bien, lo saque a dar una vuelta y aranca bien acelera bien, pero despues de un rato las revoluciones vuelven a hacer lo mismo, pero ya es menos, antes del cambio, las revoluciones pasaban de 900 a casi 2000 ahora estan entre 1200 y 1800 pero no se estabilizan. y por ahi lei que eran dos piesas que debia cambiar una de estas es la TPS pero esta si no tengo la menor idea cual es o donde esta.

por cierto otra pregunta, a que revoluviones debe estar cuando esta en relanti ?? recuerden que es un pointer 2000 con motro 1.8

Este tema ha sido editado por federazo: 17 April 2006 - 01:51 PM


#9 Bora_VR6

Bora_VR6

    Administrator

  • Administrator
  • PipPipPipPipPipPip
  • 3789 Mensajes:

Escrito 17 April 2006 - 01:19 PM

Mensaje reubicado a la seccion correspondiente.

Previamente se encontraba en Temas Generales, agradeceremos su apoyo para colocar los post en la seccion adecuada.

Gracias.

#10 cmgc81

cmgc81

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 110 Mensajes:

Escrito 17 April 2006 - 10:58 PM

pues como me lo cuentas te menciono que a mi me paso algo parecido que le pasa a tu pointer lo que me soluciono este problema despues :pensativo: Hirevs.gif de cambiarle estos dos sensores fue el tiempo checalo que este bien ya que luego se les mueve y quedan mal el unico lugar donde me lo dejaron bien fue en la agencia, solo diles que quieres que le cheque el tiempo y pues ami me funciono jamas mi coche iso lo mismo y eso que le cambie los dos sensores el tps y el relanti el tps se encuentra abajo del cuerpo de aceleracion espero te sirva esta sugerencia saludos

#11 federazo

federazo

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 9 Mensajes:

Escrito 18 April 2006 - 11:40 AM

CITA(cmgc81 @ Apr 17 2006, 10:58 PM) <{POST_SNAPBACK}>
pues como me lo cuentas te menciono que a mi me paso algo parecido que le pasa a tu pointer lo que me soluciono este problema despues :pensativo: Hirevs.gif de cambiarle estos dos sensores fue el tiempo checalo que este bien ya que luego se les mueve y quedan mal el unico lugar donde me lo dejaron bien fue en la agencia, solo diles que quieres que le cheque el tiempo y pues ami me funciono jamas mi coche iso lo mismo y eso que le cambie los dos sensores el tps y el relanti el tps se encuentra abajo del cuerpo de aceleracion espero te sirva esta sugerencia saludos



lo que necesito saber bien es cual es el segundo sensor o valvula ya que en este momento ya cambie la valvula de relanti esa que parece sombrero de copa. pero cual es la otra como se llama?? cual es, onta? ya en este momento con la valvula de control de aire asi se llama, y cuando lo prendo en la mañana el prende a la primera y sin broncas, y hacelera muy bien se siente mas ligero el carro, me gusto como quedo, pero ahora la variacion de las revoluiciones continua es poco pero esta presente, cuando llego a un semaforo la variacion es como de 300 rpms pero con un aceleron se quita, y se estabiliza en 1000 rpms. que mas sera..

si esta bien que se estabilice en 1000 rpms

Este tema ha sido editado por federazo: 18 April 2006 - 11:56 AM


#12 cmgc81

cmgc81

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 110 Mensajes:

Escrito 20 April 2006 - 10:37 PM

hola saludos ya checaste el tiempo que este bien?
saludos

#13 dj_relax

dj_relax

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 77 Mensajes:

Escrito 21 April 2006 - 04:46 PM

CITA
lo que necesito saber bien es cual es el segundo sensor o valvula...


TPS (Throttle Position Sensor) es el sensor de posición del acelerador, porque como es de inyección electrónica, es la forma en que la computadora sabe que tanto queremos que acelere. Por esa razón está acoplado a la mariposa (que es una válvula de aire), que permite una mayor entrada de aire cuando presionamos el acelerador. Está ubicado en el cuerpo de aceleración, justo donde llega la manguera gruesa que viene de la caja del filtro de aire. Está en la parte inferior, opuesto al resorte en el eje de la mariposa.



No creo que este sensor esté fallando.

En ralentí debe estar entre 850 y 980 RPM.

Este tema ha sido editado por dj_relax: 21 April 2006 - 04:50 PM


#14 KEOND

KEOND

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 89 Mensajes:

Escrito 21 April 2006 - 07:16 PM

federazo, pues ya la banda lo dijo todo, yo tenia un problema similar pero con la inche golfa y pues le cambie tambien la valvula ralenti, pero el px no era alli sino el tiempo, fui con el "mai" lo cheko staba movido, y lo puso OK, y desde entonces 0 broncas, asi que yo creo que debe ser el tiempo y por alli cmgc81, en la agencia es teoricament el mejor lugar para que lo dejen OK, saludos y al pendient

#15 federazo

federazo

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 9 Mensajes:

Escrito 24 April 2006 - 01:34 PM

ok
gracias a todos por sus respuestas voy a checar esto ultimo
del tiempo voy a mandarloa a la agencia, ya pa dejarme de cosas. en fin.

lo que si es que con la tierra fisica hasta responde mejor el carro, en fin luego les comento que mas tenia el carro. gracias nuevamente y me dio gusto encontrar una pagina comoesta.. gracias a todos.

#16 federazo

federazo

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 9 Mensajes:

Escrito 28 June 2006 - 11:16 AM

bueno solo para agraderles, a todos sus respuestas, lo que hice fue esto. primero cmbien la valvula de relanti, segundo limpie todo, el sensor tps, el cuerpo este de la mariposa o como se llame, jeje, y efectivamente se soluciono el problema, desaparecio la variacion del la aceleracion, pero me aparecio un nuevo problema, no lo e enviado a que le chequen el tiempo si lo voy a hacer pero tengo que tener dinero, jeje el problema solo es en las mañanas cuando prende, parece carcanchita, tiemblam todo, y se bajasn las revoluciones, casi se quiere apagar pero no se apaga, y no mas se calienta tantio y ya se compone y no vuelve a pasar es solo en las mañana, me dicen que puede ser el termostato, sera??