Ir a contenido


Foto

Destapar Catalizador


  • Please log in to reply
10 replies to this topic

#1 a4-2002

a4-2002

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 679 Mensajes:
  • Ciudad/Estado:Distrito Federal

Escrito 09 August 2005 - 11:17 PM

:Enojado2: Alguno habrá "destapado" el catalizador? Parece que ya se tapó el de mi nave.

...o hay que cambiarlo? ...traigo 2!!! checkengine.jpeg

Salu2

#2 Rookie

Rookie

    ADD Specialist...

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 640 Mensajes:
  • Ciudad/Estado:Mexico DF

Escrito 10 August 2005 - 06:19 AM

Hay que cambiarlo completito!!!!!

#3 VW_RAGSTER

VW_RAGSTER

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 59 Mensajes:
  • Ciudad/Estado:ZAPOPAN, JALISCO

Escrito 10 August 2005 - 04:00 PM

YO CAMBIE MI CATALIZADOR HACE COMO 4 MESES POR UNO NUEVO ORIGINAL VW MAS O MENOS 3,200 AL MES SE VOLVIO A PRENDER EL checkengine.jpeg Y LO LLEVE A SCANEAR Y RESULTO QUE EL CATALIZADOR NO FUNCIONABA . FUI A HACER VALIDA MI GARANTIA Y ME LO CAMBIARON POR OTRO ORIGINAL VW Y A LOS DOS MESES ME VOLVIO A PRENDER EL checkengine.jpeg Y RESULTA QUE OTRA VES ES EL CATALIZADOR.

AHORA YA ME ENTRO LA DUDA SI ES SCANER DICE QUE ES EL CATALIZADOR ..NO HAY DE OTRA?

PUEDE HABER ALGO QUE ESTE FREGANDO LOS CATALIZADORES EN MI AUTO ?

POR QUE CREO QUE NO ES COMUN QUE FALLEN LOS CATALIZADORES O SI?

QUE MAS PUEDO VER ANTES DE IR OTRA VES A RECLAMAR LA GARANTIA DEL CATALIZADOR?

Este tema ha sido editado por VW_RAGSTER: 10 August 2005 - 04:03 PM


#4 Kroksoi

Kroksoi

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 302 Mensajes:
  • Ciudad/Estado:Atizapán de Zaragoza, Estado de México.

Escrito 10 August 2005 - 04:33 PM

Hola que tal VW_RAGSTER.

Así es compañero, generalmente cuando el scanner detecta falla en el convertidor, se trata del sensor, a menos que el convertidor estuviera dañado, pero esto se detecta también por el mal olor de la salida de gases y la falta de potencia del auto, además es seguro que el canister figure en las fallas del scanner.

Creo yo, que se trata del sensor, no del convertidor, ya dos convertidores es difícil que fallen.

Ahora, puede ser también el canister, que quizá esté sucia su conexión o se haya saturado de carbón por dentro, aunque esto es difícil, ya que está diseñado para fluir sin problemas, pero no deja de ser una pieza eléctrica y puede fallar.

Ahora, falla de alguna manera el auto?, se jalonea? o no responde como debe?, de ser así, si puede ser el convertidor, pero ya con los cambios mencionados es poco probable.

No dudes en preguntar si se ofrece algo compañero.

Ojalá esta información sea de ayuda.

Quedo a tu servicio.

Atte. Kroksoi.



Este tema ha sido editado por Kroksoi: 10 August 2005 - 04:39 PM


#5 VW_RAGSTER

VW_RAGSTER

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 59 Mensajes:
  • Ciudad/Estado:ZAPOPAN, JALISCO

Escrito 18 August 2005 - 10:46 AM

GRACIAS....POR TUS COMENTARIOS.

EN DONDE ME PUSIERON EL CATALIZADOR ME DIJERON QUE ESTAN SEGUROS DE QUE EL CATALIZADOR ESTA BIEN QUE MI AUTO A DE TENER OTRO PROBLEMA...PERO NO ME SABEN DECIR CUAL.

EN LA AGENCIA ME DICEN QUE ES EL CATALIZADOR QUE NO HAY DE OTRA POR QUE APARTE DE QUE ES LO UNICO QUE MARCA EL SCANER ESTA " BURRON " .

LOS DEL CATALIZADOR ME PROPONEN HACER UNA PRUEBA ....QUITARLE EL CATALIZADOR Y DEJARLE EL PURO TUBO PARA VER ENTONCES QUE MARCA EL SCANER.

ESTO SERVIRA DE ALGO?

CON ESTO SE PUEDE SABER SI EN VERDAD ES EL CATALIZADOR O NO EL DEL PROBLEMA?

O ME RESIGNO A VIVIR CON MI FIEL COMPAÑERO QUE SIEMPRE ME ACOMPAÑA? checkengine.jpeg


duh.gif :Enojado2: duh.gif

#6 Punchis

Punchis

    Arranconero de corazon

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 1201 Mensajes:
  • Marca Auto:Audi
  • Ciudad/Estado:Punchislandia

Escrito 18 August 2005 - 10:53 AM

Si le quitas el catalizador no te va a marcar nada, yo se lo quite a mi birol, y hasta la fecha sigo sin chek engine, de esto ya hace como 5 mil km

#7 luis_mejia

luis_mejia

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 98 Mensajes:
  • Ciudad/Estado:Puebla

Escrito 18 August 2005 - 11:11 AM

sabes por aqui lo que hace el inge tetzopa (el moflero) es lo sig quita el catalizador lo abre, saca toda la ceramica, le mete una balita y lo rellena con fibra de vidrio lo coloca de nuevo y ta tan te ahorraste 3200 varito por la modica cantidad de 800 pesitos problemas:
se oye un poco mas el escape no mucho, problemas con la verificacion,
un poco mas potente, no mucho algo asi como 2 ó 3 caballos prueba y me avisas.
saludos luis

#8 Kroksoi

Kroksoi

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 302 Mensajes:
  • Ciudad/Estado:Atizapán de Zaragoza, Estado de México.

Escrito 19 August 2005 - 05:54 AM

Hola que tal VW_RAGSTER.

Antes que nada compañero, por qué no pruebas con un sensor MAF, quizá ahí esté el problema, a mi auto le pasó algo muy similar, ya que mi auto no desbocaba nada bien, pero el convertidor estaba ya super dañado, así que lo retiré, y el auto funcionó muy bien, pero volvió a fallar.

Lo afiné del motor, y siguió mal, cambié el transformador de distribución y siguió mal, así que solo quedaba el MAF, y este fue el del problema, ya que el MAF de mi auto, no servía más.

Lo pedí prestado a un mecánico, lo instalé, y al probar el auto, gradualmente fue respondiendo más y más hasta sentirse como antes, de hecho desbocando algo más ya que no trae convertidor catalítico.

Si me lo permites, te sugiero probar esto antes que otra cosa

No dudes en preguntar si algo se ofrece compañero

Ojalá ésta información sea de ayuda.

Quedo a tu servicio.

Atte. Kroksoi




#9 VW_RAGSTER

VW_RAGSTER

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 59 Mensajes:
  • Ciudad/Estado:ZAPOPAN, JALISCO

Escrito 19 August 2005 - 09:04 AM

GRACIAS POR LOS COMENTARIOS...

MAÑANA SABADO ME VOY A ENFOCAR A VER ESO SOBRE EL MAF ESPERANDO QUE SE SOLUCIONE EL PROBLEMA Y SI NO PUES VOY A SEGUIR SUS PASOS ADIOS AL CATALIZADOR fumador.gif

PERO LE VOY A HACER LA ULTIMA LUCHA ESTE FIN DE SEMANA.

#10 VW_RAGSTER

VW_RAGSTER

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 59 Mensajes:
  • Ciudad/Estado:ZAPOPAN, JALISCO

Escrito 29 August 2005 - 11:17 AM

PUES LES CUENTO QUE LLEVE EL AUTO A REVISAR Y PARA NO HACER EL CUENTO LARGO PUES REVISARON EL MAF, EL CANISTER, LA VALVULA DE ESCAPE, MANGUERAS, SENSORES, ETC. Y TODO SALIO OK ...

ENTONCES YA CON LAS PRUEBAS EN LA MANO PUES FUI A RECLAMAR OTRA VES LA GARANTIA DEL CATALIZADOR...ME LO CAMBIARON, ESE DIA YA NO PUDE IR A SCANEAR PARA BORRAR LA FALLA ASI ES QUE ME FUI A LA CASA Y AL DIA SIGUIENTE QUE ENCENDI EL AUTO ...YA NO MARCABA EL checkengine.jpeg SE BORRO EL TESTIGO.

DE TODAS FORMAS PIENSO IR A SCANERALO LO MAS PRONTO POSIBLE NOMAS POR NO DEJAR...PERO PARECE QUE YA TODO SE SOLUCIONO. Driving.gif

#11 Tcolot

Tcolot

    Geheime Staatspolizei del Foro

  • Donador $
  • PipPipPipPipPipPip
  • 6780 Mensajes:
  • Marca Auto:Otras Marcas no VAG
  • Tipo:MAZDA
  • Año:2010
  • VersionAuto:SPEED GT
  • Plataforma:BL
  • Motor:2.3 LT turbo
  • TipoMotor:L3
  • Kilometraje:25 000km
  • Extras:full bolt´s on.
  • Ciudad/Estado:@TcoloT

Escrito 29 August 2005 - 11:37 AM

hubiera sido interesante conocer el codigo de error arrojado en esa falla....

ni hablar... que bueno que ya se soluciono.




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos