Ir a contenido


Foto

Significado de codigos JEETA MK


  • Please log in to reply
9 replies to this topic

#1 Raul RRS de AGS

Raul RRS de AGS

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 110 Mensajes:

Escrito 09 July 2013 - 05:17 PM

Estimados todos, buenas tardes les comento que lleve a escanear mi reuma y me arrojo los siguientes códigos espero por favor me puedan ayudar.

 

1a averia: 00515 030

                 Transmisión Hall G40 interruptor corto circuito a positivo.

 

 

2a averia: 01257 030

                 Válvula estabilizadora Ralentí  N71 interruptor corto circuito 2 masa

 

3a averia: 00281 027

                 Transmisión de velocidades de marcha G68 señal no plausible

 

les comento que el mecánico me dice que tengo que cambiar todo el distribuidor y la valvula ralentí en cuanto a la de la transmisión, me pide lo vea un especialista, ustedes que me recomiendan, será correcto lo que me pide.

 

Saludos cordiales. :ajua:



#2 pamaed

pamaed

    Moderador MundoVAG

  • Moderador
  • PipPipPipPipPipPip
  • 5807 Mensajes:

Escrito 09 July 2013 - 09:59 PM

no es necesario cambiar todo solo las partes dañadas, pero revisa primero los arneses que conectan todo lo que mencionas.

 

lava la relenty

 

Tu trasmision es automatica o estadard



#3 Raul RRS de AGS

Raul RRS de AGS

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 110 Mensajes:

Escrito 10 July 2013 - 10:00 AM

no es necesario cambiar todo solo las partes dañadas, pero revisa primero los arneses que conectan todo lo que mencionas.

 

lava la relenty

 

Tu trasmision es automatica o estadard

 

 

 

 

 

 

 

 

Que tal Pamed, gracias por la atención, efectivamente la transmision es automatica, se me hace raro el codigo porque no me da problemas, sólo de repente entra los cambios bruscamnete pero los hace siempre y no se patina, tal vez sea  porque tiene algo de tiempo que la caja no se afina, en cuanto la falla sel sensor HALL se es conector está bien puesto sólo necesito cambiarlo y mo todo el distribuidor?, de igual manera revisare ña valvula iac, a lo mejor limpiandola con carbuclean.

 

Saludos.



#4 Walter 2000

Walter 2000

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 4807 Mensajes:

Escrito 10 July 2013 - 07:37 PM

Buena tarde :

 

La  válvula IAC o de ralenti, NO la laves con carbuklin porque la vas a echar a perder, esa se lava con alcohol isopropilico

 

El sensor hall es un dispositivo que se encuentra dentro del distribuidor  y solo necesitas cambiarlo, ese, NO todo el distribuidor, de ser necesario pónselo nuevo de la marca Bosch, pero que te lo den igual, hasta con el No. de Parte

 

Una afinación de caja automática, te sale más barato que una arreglada de la misma

 

Saludos.

 

.



#5 alex666ia

alex666ia

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 465 Mensajes:

Escrito 11 July 2013 - 01:03 PM

Creo que Walter ya te dijo todo para que des solución a tus códigos de error, solo como ultima recomendación deberías checar el cableado de tu transmisión, porque ese error es por un corto de las conexiones o porque tu sensor de velocidad ya paso a mejor vida...

 

Recuerda tambien que después de cambiar sensores, limpiar la ralenty debes borrar códigos de error con el escaner!!

 

Saludos!!



#6 Raul RRS de AGS

Raul RRS de AGS

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 110 Mensajes:

Escrito 11 July 2013 - 01:41 PM

Creo que Walter ya te dijo todo para que des solución a tus códigos de error, solo como ultima recomendación deberías checar el cableado de tu transmisión, porque ese error es por un corto de las conexiones o porque tu sensor de velocidad ya paso a mejor vida...

 

Recuerda tambien que después de cambiar sensores, limpiar la ralenty debes borrar códigos de error con el escaner!!

 

Saludos!!

 

Creo que Walter ya te dijo todo para que des solución a tus códigos de error, solo como ultima recomendación deberías checar el cableado de tu transmisión, porque ese error es por un corto de las conexiones o porque tu sensor de velocidad ya paso a mejor vida...

 

Recuerda tambien que después de cambiar sensores, limpiar la ralenty debes borrar códigos de error con el escaner!!

 

Saludos!!

 

 

 

Ups como que sensor de velocidad!! cuales son los sintomas porque mi carro anda muy zonzo, será acaso un sintoma?

 

Entonces debo llevarlo a que escanen la transmision? y como cuanto costara ese sensor

 

gracias-



#7 alex666ia

alex666ia

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 465 Mensajes:

Escrito 11 July 2013 - 03:00 PM

Creo que Walter ya te dijo todo para que des solución a tus códigos de error, solo como ultima recomendación deberías checar el cableado de tu transmisión, porque ese error es por un corto de las conexiones o porque tu sensor de velocidad ya paso a mejor vida...

 

Recuerda tambien que después de cambiar sensores, limpiar la ralenty debes borrar códigos de error con el escaner!!

 

Saludos!!

 

>Creo que Walter ya te dijo todo para que des solución a tus códigos de error, solo como ultima recomendación deberías checar el cableado de tu transmisión, porque ese error es por un corto de las conexiones o porque tu sensor de velocidad ya paso a mejor vida...

 

Recuerda tambien que después de cambiar sensores, limpiar la ralenty debes borrar códigos de error con el escaner!!

 

Saludos!!

 

 

 

Ups como que sensor de velocidad!! cuales son los sintomas porque mi carro anda muy zonzo, será acaso un sintoma?

 

Entonces debo llevarlo a que escanen la transmision? y como cuanto costara ese sensor

 

gracias-

 

 

Mira en esta pagina esta la descripcion concreta del 3er error:

 

http://wiki.ross-tec...index.php/00281

 

Y hay 2 posibles causas del error, una el cableado, otra el sensor de velocidad... No necesitas que le escaneen la transmisión, porque que yo sepa ahorita que te lo escanearon se escanean todos los módulos, y si tienes error en la transmisión también te lo marcaría.

 

Ahora el sensor de velocidad es muy importante en cajas automáticas ya que provee la información para que se haga el cambio de velocidad, y pues como ya te mencioné la solución; checa su cableado y si no ves nada raro pues tendrás que cambiar el sensor.

 

Recuerda que al final de todos los ajustes debes borrar los códigos!!



#8 Raul RRS de AGS

Raul RRS de AGS

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 110 Mensajes:

Escrito 17 July 2013 - 10:49 AM

Amigos Vag-os.

 

Para cometarles que ya hice la talacha de mi nave le cambie cables de bujias, tapa de distribuidoor, escobilla, bujias, se lavo el ralenti, conector y sensor hall, conector de sensor de velocidad, cconectores de los inyectores todo con dielectronico se escaneo se borraron los codigos mejoro la estabilidad en baja pero el tiempo de respuesta a la hora de pisar el pedal es lenton, se tarda en responder y desarrollar, ya no me arroja codigos de falla.

 

Investigando en la red encontre que en estos coches la ECU controla el avance de la chispa por vacio mediante una manguerita color verde, pero sólo a partir de los modelos 95 el mio es 93 y no la trae de hecho ya lo comprobe fisicamente y no tiene dicha manguerita, el comentario es porque yo siento que la falla anda por ahí, lo cual me lleva a hacer la siguiente pregunta.

 

¿Que pieza o componente controla el avance por vacio del tiempo en mi jetta 93 2.0 ABA?

 

Espero que me puedan orientar.

 

Muchas gracias.



#9 Raul RRS de AGS

Raul RRS de AGS

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 110 Mensajes:

Escrito 18 July 2013 - 07:34 AM

Amigos Vag-os.

 

Para cometarles que ya hice la talacha de mi nave le cambie cables de bujias, tapa de distribuidoor, escobilla, bujias, se lavo el ralenti, conector y sensor hall, conector de sensor de velocidad, cconectores de los inyectores todo con dielectronico se escaneo se borraron los codigos mejoro la estabilidad en baja pero el tiempo de respuesta a la hora de pisar el pedal es lenton, se tarda en responder y desarrollar, ya no me arroja codigos de falla.

 

Investigando en la red encontre que en estos coches la ECU controla el avance de la chispa por vacio mediante una manguerita color verde, pero sólo a partir de los modelos 95 el mio es 93 y no la trae de hecho ya lo comprobe fisicamente y no tiene dicha manguerita, el comentario es porque yo siento que la falla anda por ahí, lo cual me lleva a hacer la siguiente pregunta.

 

¿Que pieza o componente controla el avance por vacio del tiempo en mi jetta 93 2.0 ABA?

 

Espero que me puedan orientar.

 

Muchas gracias.



Amigos Vag-os.

 

Para cometarles que ya hice la talacha de mi nave le cambie cables de bujias, tapa de distribuidoor, escobilla, bujias, se lavo el ralenti, conector y sensor hall, conector de sensor de velocidad, cconectores de los inyectores todo con dielectronico se escaneo se borraron los codigos mejoro la estabilidad en baja pero el tiempo de respuesta a la hora de pisar el pedal es lenton, se tarda en responder y desarrollar, ya no me arroja codigos de falla.

 

Investigando en la red encontre que en estos coches la ECU controla el avance de la chispa por vacio mediante una manguerita color verde, pero sólo a partir de los modelos 95 el mio es 93 y no la trae de hecho ya lo comprobe fisicamente y no tiene dicha manguerita, el comentario es porque yo siento que la falla anda por ahí, lo cual me lleva a hacer la siguiente pregunta.

 

¿Que pieza o componente controla el avance por vacio del tiempo en mi jetta 93 2.0 ABA?

 

Espero que me puedan orientar.

 

Muchas gracias.



#10 alex666ia

alex666ia

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 465 Mensajes:

Escrito 19 July 2013 - 11:52 AM

Amigos Vag-os.

 

Para cometarles que ya hice la talacha de mi nave le cambie cables de bujias, tapa de distribuidoor, escobilla, bujias, se lavo el ralenti, conector y sensor hall, conector de sensor de velocidad, cconectores de los inyectores todo con dielectronico se escaneo se borraron los codigos mejoro la estabilidad en baja pero el tiempo de respuesta a la hora de pisar el pedal es lenton, se tarda en responder y desarrollar, ya no me arroja codigos de falla.

 

Investigando en la red encontre que en estos coches la ECU controla el avance de la chispa por vacio mediante una manguerita color verde, pero sólo a partir de los modelos 95 el mio es 93 y no la trae de hecho ya lo comprobe fisicamente y no tiene dicha manguerita, el comentario es porque yo siento que la falla anda por ahí, lo cual me lleva a hacer la siguiente pregunta.

 

¿Que pieza o componente controla el avance por vacio del tiempo en mi jetta 93 2.0 ABA?

 

Espero que me puedan orientar.

 

Muchas gracias.

 

Mira el motor de mi auto es ADC así es que tiene la famosa manguerita verde, en cuanto a los que no la tienen que son los ABA no les sé mucho, pero por lo que tengo entendido el sensor que controla el avance de encendido en esos motores es el Sensor de Posición de Cigueñal que me parece que esta al lado izquierdo del filtro de aceite viendo de frente el motor, si no lo ubicas busca imágenes en Internet y ahí viene su localización... Aunque si este fallara si te arrojaría error el escaner.

 

Yo opino que tu problema de que este zonzo es porque esta fuera de tiempo.