Ir a contenido


Foto

como checar pastilla de switch de encendido


  • Please log in to reply
7 replies to this topic

#1 jc_pc84

jc_pc84

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 4 Mensajes:

Escrito 16 June 2013 - 08:43 PM

hola buenas noches a todos antes que nada soy nuevo en esta pagina y me gustaría que me ayudaran ya que soy un fanatico del jetta a3.

el dia de ayer mi carro presento una falla en el distribuidor ya que no mandaba la chispa a las bujías bueno pues se hizo el cambio y funciono una 4 horas mas tarde mi carro ya no quiso encender pero ahora no mandaba la chispa de la bobina al distribuidor , lo que hice fue colocar otra bobina de otro jetta y no encendio la falla siguió no mandaba chispa quisiera que me orientaran  hacercca de como encender el jetta en forma directo para llevarlo a un taller y saber si es esto lo que me origina la falla ... gracias

 pd en alguna ocasión me di cuenta que alguien prendio un jetta a 3 de esta forma dejando el switch abierto y con un cable puenteo algo en el motor y arranco

 



#2 Walter 2000

Walter 2000

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 4804 Mensajes:

Escrito 17 June 2013 - 06:01 AM

Buen día

 

Con ayuda de un desarmador grande, pues " puenteas " el borne ( + ) que le llega a la marcha y y borne del bendix, y con eso arranca. Pero cuidado porque da a veces uno muy buenos chispazos

 

1.- Procura que NO tenga velocidad adentro el motor y que te ayude alguien por si es necesario " acelerar " el motor, para que termine de arrancar

 

2.-  Checa que no esté prendido ningún dispositivo eléctrico, ejemplo radio

 

Saludos.

 

.



#3 pamaed

pamaed

    Moderador MundoVAG

  • Moderador
  • PipPipPipPipPipPip
  • 5781 Mensajes:

Escrito 17 June 2013 - 10:22 AM

Que hay que ver si es STD o automático, por que el motor de arranque viene diferente, si es el auto que describes en el perfil es automático verdad? recuerda proporcionar todos los datos.

 

ahora no nos indicas si al tratar de prenderlo da o no marcha, para descartar si es la pastilla de encendido o la misma marcha que en tiempos de lluvia suelen fallar por el agua que les pueda caer.

 

Podría ser el efecto hall también 



#4 joal

joal

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 98 Mensajes:

Escrito 17 June 2013 - 08:35 PM

por lo que indicas que la chispa no sole de la bobina esto  me hace pensar que tu problema puede estar en el sensor hall o en la computadora para descartar a esta prueba el sensor hall con el encendido puesto sin dar marcha desconecta el conector del sensor y pon un cable en la terminal de enmedio este lo rosaras por un cortisimo tiempo a tierra en cualquier parte metalica del auto por otro lado estaras checando si la bobina da chispa debe de dar un chispaso cada que roses el cable punteado al conector del hall si no hay chispa prueba con un multimetro checa si tienes corriente de 5 volts en una linea y en la otra tierra (de las de los lados)en el mismo conector tambien lo puedes checar con un probador de los de lampara en serie si no tienes tierra puedes poner una y ensender el carro si no tienes voltaje de 5 volts no lo vas a poder mover si no es con grua

     espero te sea de utilidad yo ya lo he probado y si funciona aun que de no tener tierra tendras que llevar de todas formas tu computadora a revisar porque la tierra en esta coneccion en realidad es señal negativa y tu auto no trabajara del todo normal solo es para poder llegar al taller



#5 Alexlv

Alexlv

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 1 Mensajes:

Escrito 18 June 2013 - 09:13 AM

hola buenas noches a todos antes que nada soy nuevo en esta pagina y me gustaría que me ayudaran ya que soy un fanatico del jetta a3.

el dia de ayer mi carro presento una falla en el distribuidor ya que no mandaba la chispa a las bujías bueno pues se hizo el cambio y funciono una 4 horas mas tarde mi carro ya no quiso encender pero ahora no mandaba la chispa de la bobina al distribuidor , lo que hice fue colocar otra bobina de otro jetta y no encendio la falla siguió no mandaba chispa quisiera que me orientaran  hacercca de como encender el jetta en forma directo para llevarlo a un taller y saber si es esto lo que me origina la falla ... gracias

 pd en alguna ocasión me di cuenta que alguien prendio un jetta a 3 de esta forma dejando el switch abierto y con un cable puenteo algo en el motor y arranco

No se si te pase como a mi pero quiza te sirva a mi no me arrancaba lo que pasa es que la pastilla del switch o el mismo switch ya no tiene el efecto como de resorte que regresa la llave cuando le das marcha me di cuenta cuando al dar marcha y no arrancaba le deje abierto el switch y note que los focos que prenden el tablero estaban apagados como si no estuviera abierto el switch le movi un poco y prendieron desde entonces le doy marcha y cuando siento que arranca le regreso la llave manualmente solo un poco y arranca pues ahorita ando corto de efectivo para repararlo jejeje bueno es una opcion espero te pueda servir.

 

Saludos!



#6 Invitado_Drilo_*

Invitado_Drilo_*
  • Invitado

Escrito 18 June 2013 - 04:11 PM

naaaa...

 

dale un "puchon"... esto es, solo abre el switch de encendido, y que te saquen de empujon el carro, debera encender... ... si le das el llavazo y no enciende... entonces es la pastilla...

 

Si aun con la sacada de empujo del carro, no enciende... entonces puede ser otro problema, como ya te indican, podria ser la bobina... algun fusible en los circuitos de encendido que este abierto... o algo asi... :D

 

Espero te sirva.

 

Saludox.



#7 pamaed

pamaed

    Moderador MundoVAG

  • Moderador
  • PipPipPipPipPipPip
  • 5781 Mensajes:

Escrito 19 June 2013 - 12:35 PM

Buen dato y que milagro amigo Drilo



#8 jc_pc84

jc_pc84

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 4 Mensajes:

Escrito 23 June 2013 - 04:38 PM

amigosss graciass a todos ustedess por fin pudieron arreglar mi autoo resulta que se daño el crank sensor , ya que una semana atras se me daño un tacon delantero y el mecanico al ponerlo no se dio cuenta que el cable kedo prensadoo y esto ocasinaba que no hubiera corriente ..pues bueno al fin arranca y pues espero que ya no me falle por que mi jetita se me esta cayendo por falta de efectivo ... muchas gracias a todoss