Ir a contenido


Foto

Bora con falla en una puerta


  • Please log in to reply
11 replies to this topic

#1 MTY77

MTY77

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 203 Mensajes:

Escrito 12 June 2013 - 04:42 PM

Que tal compañeros ...pues aqui con una falla en un bora de un tio a ver si me pueden orientar

 

resulta que la puerta del copiloto no funciona nada electrico..el vidrio,seguro,espejo lateral y al activar la alarma ya no hace el beep.

 

cabe mencionar que tampoco funciona el seguro ni el vidrio desde los controles del piloto..ya  busque en el foro y no encontre algo parecido a esta falla que de plano no funcione nada en la puerta.

 

 

gracias y espero su ayuda amigos



#2 Roberto Acosta

Roberto Acosta

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 1090 Mensajes:

Escrito 12 June 2013 - 04:52 PM

A cómo mencionas que no funciona nada o casi nada de la puerta, Eso me suena a que esta mal el arnés que va en el poste quizá lo desconectaron y no lo volvieron a dejar bien es lo primero que revisaría a como comentas, porque no hay un fisible que controle todo lo que maneja la puerta, Cambiaron toda la puerta? O le hicieron algún trabajo en la puerta? Saludos.

#3 Ricardobora

Ricardobora

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 727 Mensajes:

Escrito 12 June 2013 - 04:55 PM

Que tal, yo lo primero que haria seria revisar los fusibles, hasta ahora no he visto un mòdulo de puerta que falle de

manera sorpresiva.

 

Revisalos y comentanos.

 

saludos.



#4 Walter 2000

Walter 2000

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 4803 Mensajes:

Escrito 12 June 2013 - 06:28 PM

Buena tarde :

 

Las sugerencias que te dan los compañeros están bien, pero...............

 

Primero revisa el cableado que atraviesa la puerta , para llevar la corriente, la señal. la tierra, etc, para cada uno de los dispositivos que trae  de lujo ese Bora.

 

Igual y están tozados los cables y por eso no les llega " la señal "

 

Si fuera el módulo, NO serviría nada

 

Si fueran los fusibles pasaría lo mismo.

 

De ahí que por eso o es el cableado o es el arnes.

 

Saludos.

 

.



#5 The Metal God

The Metal God

    VAG Online

  • Club DVH Member
  • PipPipPipPipPipPip
  • 928 Mensajes:

Escrito 12 June 2013 - 06:58 PM

ese auto lo acaban de adquirir? o lo acaban de chocar?



#6 Walter 2000

Walter 2000

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 4803 Mensajes:

Escrito 12 June 2013 - 07:29 PM

ese auto lo acaban de adquirir? o lo acaban de chocar?

 

Oye , no se te hace que haces muchas preguntas a la vez, jajajaja

 

saludos.

 

.



#7 The Metal God

The Metal God

    VAG Online

  • Club DVH Member
  • PipPipPipPipPipPip
  • 928 Mensajes:

Escrito 12 June 2013 - 08:35 PM

ese auto lo acaban de adquirir? o lo acaban de chocar?

 

Oye , no se te hace que haces muchas preguntas a la vez, jajajaja

 

saludos.

 

.

 

Sólo las suficientes, hace como 2 meses me trajeron uno con algo similar, sólo que en esta habian conectado la puerta izquierda con la derecha, cuando subias o bajabas el vidrio de la izquierda tambien se bajaba o subia el del lado derecho



#8 MTY77

MTY77

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 203 Mensajes:

Escrito 13 June 2013 - 04:53 PM

Gracias por sus recomendaciones y pues empezare por checar fusibles y donde se une la puerta y poste.

 

y pues el carro ya tiene tiempo con el,no fue chocado ni nada...asi de repente dejo de funcionar todo lo electrico de esa puerta osea nada ni vidrio ni seguro ni espejo lateral y por lo mismo al activar la alarma tampoco hace el beep



#9 The Metal God

The Metal God

    VAG Online

  • Club DVH Member
  • PipPipPipPipPipPip
  • 928 Mensajes:

Escrito 13 June 2013 - 05:16 PM

no tengo certeza que sea de fusibles, puede que se haya tronado un cable que va en la central electrica, no se de momento numero de conector controla esa puerta, pero puede que por ahi ande el error, es la unica falla que presenta?



#10 MTY77

MTY77

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 203 Mensajes:

Escrito 13 June 2013 - 06:04 PM

la falla es que no funciona nada de lo electrico en la puerta del copiloto y desde que empezo con eso tampoco hace el beep al cerrar el carro y en el tablero pues no marca que este abierta la puerta por si acaso fuera como los jettas que sea el microswitch

 

no tengo certeza que sea de fusibles, puede que se haya tronado un cable que va en la central electrica, no se de momento numero de conector controla esa puerta, pero puede que por ahi ande el error, es la unica falla que presenta?



#11 The Metal God

The Metal God

    VAG Online

  • Club DVH Member
  • PipPipPipPipPipPip
  • 928 Mensajes:

Escrito 13 June 2013 - 06:15 PM

no creo sea el micro, ya que si fuera con la puerta del conductor la podrias controlar



#12 Walter 2000

Walter 2000

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 4803 Mensajes:

Escrito 13 June 2013 - 06:42 PM

Buena tarde.

 

Por eso digo que es el cableado , ( el del problema ) , que lleva la señal o la tierra a esa puerta en especifico.

 

Saludos.

 

.