Ir a contenido


Foto

Porqué No Avienta El Aire Tan Fuerte?


  • Please log in to reply
11 replies to this topic

#1 micro_x10

micro_x10

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 983 Mensajes:

Escrito 17 June 2005 - 02:32 PM

Que onda raza!!

Pues como que a mi Jetta 94 1.8L ADD no le sale el aire por las ventilas a la velocidad que debería. El clima si enfría bién, pero hay que dejar la velocidad del abanico en el #4 para que me llegue el frío.

Si lo comparo con el Cavalier....este lo pongo en el #2 y avienta el aire como el #4 del Jetta. El abanico si se oye bién...y conforme giro la perilla pues aumenta la vel. de aire y el ruido.

A ver que opinan.....estará tapado algo??.....o asi son estos autos.

Saludos.

#2 El Señor X

El Señor X

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 244 Mensajes:

Escrito 17 June 2005 - 02:52 PM

Tal vez suene algo Absurdo pero yo tenia ese mismo problema y te comento que buscando me encontre la manguera que te adjunto en la fotos ( la que trae una parte tramada dentro de una blanca ) desconectada lo que hiza fue conectarla junto a la grande y no se por que pero el clima empeza a trabajar bien

[attachment=8846:attachment]

Alguien sabe para que es esa manguera ???

#3 micro_x10

micro_x10

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 983 Mensajes:

Escrito 17 June 2005 - 03:16 PM

La manguera grande que se observa me imagino que es la que lleva el agua caliente al radiador de calefacción....es así???....y la manguera que hay que conectar...hacia donde vá....porque hay otra parecida (también negra con un hilo blanco) que me imagino que da al booster???

checkengine.jpeg

#4 El Señor X

El Señor X

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 244 Mensajes:

Escrito 17 June 2005 - 03:30 PM

Es que eso es lo curioso creo que las 2 desembocan en el boster tal vez este equivocado ( lo mas seguro ) pero ya te marque la mangera en color y la conecte a la junto a la grande

[attachment=8847:attachment]

#5 micro_x10

micro_x10

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 983 Mensajes:

Escrito 17 June 2005 - 03:45 PM

Te preguntaba que hacia donde van a dar porque en el booster hay una manguera gruesa que va desde el booster hacia el multiple y se observa bién en la foto....luego sobre esta misma, a mitad del camino hay dos pivotes para conectar las mangueras que comentas (las negras con hilo blanco)....en mi auto no están....por eso me quedan más dudas de hacia donde van a dar....porque en la foto no se observan......por qué le habrán quitado estas mangueras a mi auto???.... :Enojado2:

Gracias por la info.

#6 El Señor X

El Señor X

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 244 Mensajes:

Escrito 17 June 2005 - 04:23 PM

MMMMMM :pensativo: no te garantizo tomarle fotos a las mangueras hoy ya que tengo una mision imposible alraton en el Bule salud.gif chalud.gif party2.gif peromañana temprano le tomo fotos y las subo para que veaz las mangeras como van

Hasta donde recuerdo estas mangueras algo tienen que ver con la calefaccion del carro ( que por cierto al mio se la kitaron asi lo compre )

#7 micro_x10

micro_x10

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 983 Mensajes:

Escrito 17 June 2005 - 04:55 PM

Ok....gracias por tu ayuda....como aqui en la chamba no hay otro Jetta con las mismas características, pues ha sido un poco dificil tener una referencia visual.

Para estos modelos es dificil encontrar uno con la calefacción original, porque el mío también trae desconectado el radiador de la calefacción.

De nuevo muchas gracias....yo checo las pics hasta el Lunes, porque sólo entro al foro de L-V......pues que disfrutes el ..... salud.gif salud.gif salud.gif

Saludos.

#8 Acero

Acero

    VAG Online

  • Club DVH Member
  • PipPipPipPipPipPip
  • 1587 Mensajes:

Escrito 17 June 2005 - 05:51 PM

Tengo una duda ya le checaste el filtro de polen, de ahií toma el aire del exterior para enfriarlo, a lo mejor esta sucio y por eso no te da mas presión, por checar.. digo.. :pensativo:

#9 sswsi_kamishka

sswsi_kamishka

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 70 Mensajes:

Escrito 17 June 2005 - 07:34 PM

los A3 tienen filtro de polen???

#10 tuercas

tuercas

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 70 Mensajes:

Escrito 17 June 2005 - 09:49 PM

que onda ....oye micro es original tu clima??
y pues no tre filtro de polen el A3

#11 micro_x10

micro_x10

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 983 Mensajes:

Escrito 20 June 2005 - 07:24 AM

Si, el clima es original y ya revisé en otra ocasión lo del filtro de polen y por lo que he escuchado no lo traen los A3.....bueno el mío no lo lleva.

Ya he revisado en la parte inferior de la guantera y está libre el área de donde toma aire el abanico.

Saludos.

#12 El Señor X

El Señor X

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 244 Mensajes:

Escrito 20 June 2005 - 07:54 AM

Micro b. dias oye ya cheque hoy en la mañana lo de las mangeras una si va conectada a una valvula y esa valvulasi llega al boster.

Pero resulta ser que si sigues las mangueras blancas estas estan conectadas a una base que esta atraz del boster

Se me olvido la camara pero en la tarde le tomo las fotos y las subo para que te des una idea mejor