Ir a contenido


Foto

Los ventiladores del jetta encienden continuamente


  • Please log in to reply
5 replies to this topic

#1 Raúl E

Raúl E

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 7 Mensajes:

Escrito 26 December 2012 - 01:29 PM

Tengo un Jetta A3 1.8 los ventiladores entran muy seguido, leyendo info de este foro encontré que debería tener una "caja de muerto" pero en lugar de esta tiene 3 relays y un fusible de 30 A, esto lo hicieron en agencia ya que la factura dice con aire acondicionado, pero entiendo que no lo traía de fábrica. Lo traje como 3 años sin servir el aire acondicionado, pensé que se le había fugado el gas, pero como no lo uso mucho así anduve. Lo llevé a cambiar el radiador porque ya estaba fugando y saliendo del mecánico del cambio de radiador también me decidí a reparar el A/A y no fue problema del gas, si no que, no jalaba el compresor, me mandaron con el eléctrico y resultó que solamente estaba desconectada la tierra del compresor y el portafusible ya estaba lleno de sulfato u óxido, lo revisó cambió el portafusible y rápido echó a jalar el aire, pero ahora cuando la aguja de temperatura llega a la mitad los ventiladores (los 2) entran cada minuto, aunque el carro esté circulando a buena velocidad, los he escuchado yendo a 70 km/hr, cosa que no se me hace para nada normal, cuando no servía el aire no tenía este asunto, solo trabajaba 1 ventilador y nunca se calentó y tampoco entraba tan seguido el ventilador. Fui con el mecánico y me dijo que con una purgada (por el radiador nuevo), osea que según él, prendiendo la calefacción a máxima con el defrost se purgan estos coches, lo hice y siguió igual. Regresé con el eléctrico y le cambié el bulbo $200, pero sigue igual, el eléctrico me dice que regrese con el mecánico a que le chequen el termostato. Pero con lo que he leído en este foro, más bien creo que es asunto de los relays, porque el sistema trabaja bien preciso, prenden los ventiladores y duran 30 seg. y luego nuevamente pasando 1 minuto vuelven a prender, y así y así.

El asunto es que antes de que reparara el A/A solo entraba 1 ventilador y solo cuando el carro estaba parado, ya sea en semáforo o circulando muy despacio o cuando me estacionaba y nunca se ha calentado, la aguja en ninguno de los casos ha pasado de la mitad, ni antes ni tampoco ahora que entran los ventiladores tan seguido.

Qué opinan???
Los de la agencia que le adaptaron el A/A lo dejaron programado de esa manera?
los ventiladores aguantan este trabajo tan continuo?
o qué le puedo reparar?

#2 Walter 2000

Walter 2000

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 4789 Mensajes:

Escrito 27 December 2012 - 08:30 AM

Buen día :

El hecho de que los ventiladores se accionen cada ratito es debido a 2 cosas principales que son problemas en el sistema del anticongelante y problemas en el A / C

Comencemos por el sistema de enfriamiento :

1.- Termostáto en mal estado

2.- Bomba del agua en mal estado

3.- Que no esté " Bien purgado " el sistema de enfriamiento

4.- Bulbo de temperatura del radiador en mal estado o que traiga otro que NO sea el original

5.- Que tu sistema de enfriamiento NO cuente con el anticongelante G-12 en la concentración adecuada


Por el lado del A / C

1.- Falta de carga de presión de gas , en el sistema del A/C

2.- Que tengas un corto en la perilla selectora del aire A/C

3.- Arneses y conexiones del A/C en mal estado, mal conectadas o sucias

Saludos.

Imagen enviada

#3 Raúl E

Raúl E

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 7 Mensajes:

Escrito 27 December 2012 - 11:50 AM

Gracias walter 2000(tiene el radiador nuevo, la bomba de agua nueva, el bulbo nuevo, nivel de anticongelante ok, ya lo he purgado varias veces como según me dijo el mecánico lo hiciera) y repito, no se calienta, la aguja no pasa de la mitad ni veo que hierva el líquido, el problema es que los ventiladores (los 2) una vez que se activan, están entre y entre cada minuto casi exacto y antes de las reparaciones no lo hacía, hoy voy a quitar el fusible y desconectar la tierra del compresor, osea regresar el estado a como estaba antes de que el eléctrico le metiera mano, ya les platicaré lo que sucedió!!

#4 Walter 2000

Walter 2000

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 4789 Mensajes:

Escrito 27 December 2012 - 06:06 PM

Gracias walter 2000(tiene el radiador nuevo, la bomba de agua nueva, el bulbo nuevo, nivel de anticongelante ok, ya lo he purgado varias veces como según me dijo el mecánico lo hiciera) y repito, no se calienta, la aguja no pasa de la mitad ni veo que hierva el líquido, el problema es que los ventiladores (los 2) una vez que se activan, están entre y entre cada minuto casi exacto y antes de las reparaciones no lo hacía, hoy voy a quitar el fusible y desconectar la tierra del compresor, osea regresar el estado a como estaba antes de que el eléctrico le metiera mano, ya les platicaré lo que sucedió!!




Insisto.

El bulbo que le pusiste es original ?

¿ O es tipo original, como el que vende cualquier refaccionaria y te marean con el choro de que es refacciones legitimamente originales ?

Saludos.

.Imagen enviada

#5 Raúl E

Raúl E

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 7 Mensajes:

Escrito 31 December 2012 - 01:48 PM

pues sigue igual, los ventiladores entran y entran, cambiaré el termostato......

#6 bati

bati

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 90 Mensajes:

Escrito 05 January 2013 - 02:45 PM

Buen día:

¿Utilizaste refacciones originales?

Recuerda que VW solo funciona con VW.


Saludos.