Ir a contenido


Foto

Golf 93 Motor 1.8 En frío y en baja se jalonea y se apaga. Tengo que acelerar hasta que caliente.


  • Please log in to reply
31 replies to this topic

#1 RobertTol

RobertTol

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 18 Mensajes:

Escrito 21 November 2012 - 12:19 AM

Hola a todos, tengo un problema en mi golf dos mecánicos no le han podido resolver. Todo empezó cuando llevé a afinación mi carro, al otro día de la afinación lo eche a andar y se jaloneaba y se apagaba, luego me di cuenta que si lo aceleraba el carro ya no se apagaba y una vez que el motor se calentaba, el carro se normalizaba y jalaba muy bien.

Incluso si el carro estaba caliente y lo apagaba y lo echaba a andar de nuevo, no se jaloneaba y se comportaba a la normalidad. Lo llevé de nuevo al taller y me dijeron que era el regulador de gasolina el que va en el TBI, después de una larga búsqueda lo conseguí, lo cambiaron y el carro seguía igual.

Como el mecánico lo veía yo que ya no sabía ni que revisar, decidí ir con otro, lo primero que hizo fue cambiar el sensor de temperatura y siguió igual, lo escaneó y marcaba problemas con el TPS, lo cambiamos y nada, se le cambió los cables de las bujías y nada. Las bujías son nuevas se le cambiaron en la afinación así que no le veo el caso de cambiarlas también.

Ustedes que creen que pueda ser, me da miedo ir con los mecánicos por que se guían por intuición, no revisan a detalle un componente antes de decir "ps compra esto", como por ejemplo los cables de corriente, le explique que eran nuevos y ni siquiera comprobó que no pasaran la corriente adecuada, simplemente "ps hay que cambiarlos"

Me pueden orientar por favor?

Es un golf 93 (A3) motor 1.8

#2 RobertTol

RobertTol

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 18 Mensajes:

Escrito 21 November 2012 - 12:26 AM

Se me olvidó comentar que el golf es TBI

#3 Lil´

Lil´

    VAG Online

  • Distribuidor-Vendedor
  • PipPipPipPipPipPip
  • 1263 Mensajes:

Escrito 21 November 2012 - 10:34 AM

Hola Roberto, ese sistema del A3 es poco conocido, es normal que hagan eso, se dejan llevar por su experiencia empírica, .. los mecánicos que son reflexivos son los que mas cobran y normelmente les llevan autos de el segmento alto. son raros, pero si conozco de ese tipo de ingenieros en mi ciudad.

en mi opinión, el Mecáchafa que te afinó limpió tu Carburador electrónico con carbuclean..... no está mal limpiar la mariposa, pero lo demás es eléctrico y el cabuclean probablemente lo dañó.


los síntomas que muestras son de Sensor de Tempetura, por lo que verificar que el que Cambiaste haya sido el Original de vW Audi no estaría mal. si no son originales no sirven.


..esperemos que los demás compañeros den su punto de vista







#4 Walter 2000

Walter 2000

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 4804 Mensajes:

Escrito 21 November 2012 - 10:48 AM

Buen día .

Pues hay aspectos que no haz comentado como :

1.- ¿ Que marca de cables de Bujías le pusiste ?

2.- ¿ Las bujías son las originales que debe de traer tu auto ? o son las que encontraste en la refaccionaria ?

3.- ¿ Cual es el estado general de la tapa del distribuidor y de la escobilla ?

4.- ¿ le haz cambiado y/o revisado el filtro de la gasolina ?

5.- ¿ Haz revisado la presión en la linea de llegada de la gasolina al TBI ?

De entrada ilustranos con esos datos y " A ver por donde Salta la Liebre "

Saludos.

Imagen enviada

#5 RobertTol

RobertTol

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 18 Mensajes:

Escrito 21 November 2012 - 11:23 AM

Gracias por contestar,
-Los cables son beru,

-Las bujías son las que me entregaron en la refaccionaria, que leyendo aquí creo que no deben de ser esas. No tengo aquí el modelo pero son de 4 electrodos de platinum marca bosh

-El distribuidor y la escobilla hace muy poco que los cambié, y ahora que mencionas eso, recuerdo que el mecánico me comentó que en el distribuidor se veía flameado antes de la salida de cada bujía, es decir, que la chispa no estaba a tiempo. Pero se supone que ya le ajustó ahí y sigue igual.

-El problema le surgió al carro después de la afinación, y en la afinación se le cambió el filtro de gasolina.

-La presión de la gasolina es la correcta.

#6 Walter 2000

Walter 2000

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 4804 Mensajes:

Escrito 21 November 2012 - 01:10 PM

Habrá que ver de que marca y calidad compraste la Tapa del Distribuidor y la escobilla, ( las buenas son las Bosch y las Beru )

Por otro lado, si vas a la agencia con el dato de las 3 primeras letras del No. de Motor,ellos te podrán dar las bujías que realmente necesita tu motor

¿ Que filtro de gasolina y marca le pusiste ?

¿ Cual es la presión en la linea de la gasolina ?

Saludos,

Imagen enviada

#7 RobertTol

RobertTol

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 18 Mensajes:

Escrito 21 November 2012 - 02:31 PM

Voy a revisar esos datos hoy en la tarde.

#8 RobertTol

RobertTol

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 18 Mensajes:

Escrito 21 November 2012 - 08:58 PM

La escobilla y tapa del distribuidor son bosh

No tengo las mediciones de la presión de la gasolina

Y las bujias que le puse fueron bosch wr78x super-4

#9 sirlorddark

sirlorddark

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 331 Mensajes:

Escrito 21 November 2012 - 09:30 PM

Que tal RobertTol, pues bienvenido a MundoVag, yo tambien tengo un vehiculo (Jetta ) con ese sistema de Inyeccion, tu motor es tipo ACC y te lo puedo apostar, tu sistema de TBI es Bosh Mono-motronic, y lo mismo le pasaba al mio, y al escanearlo con el Vagcom me salio que era el TPS y el Sensor de Efecto Hall que trae adelante exactamente del TBI, ambos los cambie y se me remedio, tambien te recomiendo revisar el relevador de la Bomba de Gasolina (en OEM es el 167), tambien da este sintoma, si lavas tu inyector, hazlo con ultrasonido en un laboratorio de inyectores, incluso te lo pueden calibrar, tu TPS, Sensor de efecto Hall, regulador con alcohol isopropilico y el resto del cuerpo de aceleracion con Carbuclean, tambien procura cambiarle la junta de la base del TBI, vale como $100, porque me ha pasado que cuando esta en mal estado jala aire y jala aire malo o caliente del motor y se ahoga el motor, y hace mal mezcla de aire-combustible, lleva tu TBI para que vean el tipo de base, porque me paso que no lo lleve, les di salto y seña de mi TBI, tipo de motor y me daban otro que no era, para este motor te recomiendo las bujias Bosh Platino de 2 electrodos, no recuerdo el numero de parte, yo use las Super 4 y da mas potencia, pero consumen mas gasolina, y te dura el gusto como 3 meses y despues se calcinan, y empeiza a consumir mas gasolina, son caprichosos estos motores, tambien revisa el estado de una como valvula que esta en la base del filtro del aire, haz de cuenta que en mio se rompio y no regulaba la entrada del aire de retorno y el aire "nuevo" y me ahogaba el motor. El sensor de efecto Hall vale en EuroSpain vale $350, porque en donde vivo el original Bosh vale entre $3,000 y $4,000 y si me desilucione el precio, el TPS vale entre $1500 y $2000 si lo encuentras, es muy escaso y por lo tanto dificil de encontrar, el lavado y calibracion del inyector vale $200 en un laboratorio.
Espero te sirva mi experiencia con este tipo de inyeccion y perdona la explayadez de mis palabras, suerte y que tengas un buen dia...

#10 sirlorddark

sirlorddark

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 331 Mensajes:

Escrito 21 November 2012 - 09:36 PM

te dejo una pagina donde sale este sistema de inyeccion, te dejo la pagina, empieza en la pagina 55, ahi viene el sensor que te comento, ahi vivn como sensor de posicion de mariposa, suerte: http://es.scribd.com...h-Mono-Motronic

#11 RobertTol

RobertTol

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 18 Mensajes:

Escrito 21 November 2012 - 11:17 PM

Que tal RobertTol, pues bienvenido a MundoVag, yo tambien tengo un vehiculo (Jetta ) con ese sistema de Inyeccion, tu motor es tipo ACC y te lo puedo apostar, tu sistema de TBI es Bosh Mono-motronic, y lo mismo le pasaba al mio, y al escanearlo con el Vagcom me salio que era el TPS y el Sensor de Efecto Hall que trae adelante exactamente del TBI, ambos los cambie y se me remedio, tambien te recomiendo revisar el relevador de la Bomba de Gasolina (en OEM es el 167), tambien da este sintoma, si lavas tu inyector, hazlo con ultrasonido en un laboratorio de inyectores, incluso te lo pueden calibrar, tu TPS, Sensor de efecto Hall, regulador con alcohol isopropilico y el resto del cuerpo de aceleracion con Carbuclean, tambien procura cambiarle la junta de la base del TBI, vale como $100, porque me ha pasado que cuando esta en mal estado jala aire y jala aire malo o caliente del motor y se ahoga el motor, y hace mal mezcla de aire-combustible, lleva tu TBI para que vean el tipo de base, porque me paso que no lo lleve, les di salto y seña de mi TBI, tipo de motor y me daban otro que no era, para este motor te recomiendo las bujias Bosh Platino de 2 electrodos, no recuerdo el numero de parte, yo use las Super 4 y da mas potencia, pero consumen mas gasolina, y te dura el gusto como 3 meses y despues se calcinan, y empeiza a consumir mas gasolina, son caprichosos estos motores, tambien revisa el estado de una como valvula que esta en la base del filtro del aire, haz de cuenta que en mio se rompio y no regulaba la entrada del aire de retorno y el aire "nuevo" y me ahogaba el motor. El sensor de efecto Hall vale en EuroSpain vale $350, porque en donde vivo el original Bosh vale entre $3,000 y $4,000 y si me desilucione el precio, el TPS vale entre $1500 y $2000 si lo encuentras, es muy escaso y por lo tanto dificil de encontrar, el lavado y calibracion del inyector vale $200 en un laboratorio.
Espero te sirva mi experiencia con este tipo de inyeccion y perdona la explayadez de mis palabras, suerte y que tengas un buen dia...


Gracias por la respuesta:


- Por lo que me comentas, el problema no son las bujias?
Yo compré y cambié el TPS, falta cambiar el sensor de efecto Hall




Por lo que veo, el resto de consejos es para mejorar el performance pero con lo anterior se debería de arreglar el problema?


Gracias de antemano!!!

#12 RobertTol

RobertTol

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 18 Mensajes:

Escrito 22 November 2012 - 12:37 AM


Que tal RobertTol, pues bienvenido a MundoVag, yo tambien tengo un vehiculo (Jetta ) con ese sistema de Inyeccion, tu motor es tipo ACC y te lo puedo apostar, tu sistema de TBI es Bosh Mono-motronic, y lo mismo le pasaba al mio, y al escanearlo con el Vagcom me salio que era el TPS y el Sensor de Efecto Hall que trae adelante exactamente del TBI, ambos los cambie y se me remedio, tambien te recomiendo revisar el relevador de la Bomba de Gasolina (en OEM es el 167), tambien da este sintoma, si lavas tu inyector, hazlo con ultrasonido en un laboratorio de inyectores, incluso te lo pueden calibrar, tu TPS, Sensor de efecto Hall, regulador con alcohol isopropilico y el resto del cuerpo de aceleracion con Carbuclean, tambien procura cambiarle la junta de la base del TBI, vale como $100, porque me ha pasado que cuando esta en mal estado jala aire y jala aire malo o caliente del motor y se ahoga el motor, y hace mal mezcla de aire-combustible, lleva tu TBI para que vean el tipo de base, porque me paso que no lo lleve, les di salto y seña de mi TBI, tipo de motor y me daban otro que no era, para este motor te recomiendo las bujias Bosh Platino de 2 electrodos, no recuerdo el numero de parte, yo use las Super 4 y da mas potencia, pero consumen mas gasolina, y te dura el gusto como 3 meses y despues se calcinan, y empeiza a consumir mas gasolina, son caprichosos estos motores, tambien revisa el estado de una como valvula que esta en la base del filtro del aire, haz de cuenta que en mio se rompio y no regulaba la entrada del aire de retorno y el aire "nuevo" y me ahogaba el motor. El sensor de efecto Hall vale en EuroSpain vale $350, porque en donde vivo el original Bosh vale entre $3,000 y $4,000 y si me desilucione el precio, el TPS vale entre $1500 y $2000 si lo encuentras, es muy escaso y por lo tanto dificil de encontrar, el lavado y calibracion del inyector vale $200 en un laboratorio.
Espero te sirva mi experiencia con este tipo de inyeccion y perdona la explayadez de mis palabras, suerte y que tengas un buen dia...


Gracias por la respuesta:


- Por lo que me comentas, el problema no son las bujias?
Yo compré y cambié el TPS, falta cambiar el sensor de efecto Hall




Por lo que veo, el resto de consejos es para mejorar el performance pero con lo anterior se debería de arreglar el problema?


Gracias de antemano!!!





He estado leyendo sobre el sensor hall y tal vez si sea este el problema, voy a llevar el carro a un deshuesadero y probar ahí con alguno usado "para salir de dudas" y si es, pues ya lo compro nuevo.

#13 Walter 2000

Walter 2000

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 4804 Mensajes:

Escrito 22 November 2012 - 01:01 PM

Tu problema NO es el efecto Hall, si eso fuera se apagaría y no lo podrías echar a andar, que no es tu caso

Tu problema son jaloneos y eso puede ser:

1.- TPS

2.- Bujías erroneas, las que le pusiste no son las que debe de llevar, con las 3 primeras letras del No. de motor ve a la agencia y compraselas y quítate de dudas

3.- Fuera de tiempo, mala sincronización de marcas o banda de tiempo en mal estado

4.- Uso de Sensor de temperatura genérico ( compra el original )

5.- Filtro de gasolina sucio o bomba de gasolina , ya comenzando a dar lata

Saludos.

.-Imagen enviada

#14 RobertTol

RobertTol

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 18 Mensajes:

Escrito 22 November 2012 - 03:05 PM

Gracias por contestar, te comento que el carro se jalonea y si no le acelero se apaga. Todo esto sucede cuando el carro esta frio.

El TPS lo acabo de cambiar y no se corrigió, los que sigue de acuerdo a lo que me indicas, es que cambie por las bujías originales, cambiar el sensor original y poner a tiempo la banda (la banda es nueva hace como 3000 km que se cambió).

#15 Lil´

Lil´

    VAG Online

  • Distribuidor-Vendedor
  • PipPipPipPipPipPip
  • 1263 Mensajes:

Escrito 22 November 2012 - 04:54 PM

más bien está fuera de tiempo

#16 RobertTol

RobertTol

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 18 Mensajes:

Escrito 22 November 2012 - 05:15 PM

El motor es ACC, hablé a la agencia y ya no tienen a la venta bujías para ese auto, que bujías son las que puedo usar que sean completamente compatibles?

#17 RobertTol

RobertTol

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 18 Mensajes:

Escrito 22 November 2012 - 05:22 PM

Busqué y según dice que debe llevar la NGK-BUR6ET ¿Es correcto?

#18 sirlorddark

sirlorddark

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 331 Mensajes:

Escrito 22 November 2012 - 11:51 PM

Que tal RobertTol, dentro de todas las recomendaciones puede ser el tiempo, de bujias al mio le he puesto Bosh Platino de doble electrodo, no recuerdo el numero de parte, y me da buen rendimiento, y considera el sensor de efecto hall, debido a que este sensor es el equivalente al sensor MAF y Valvula IAC juntos en el Digifan, si me equivoco, corrijanme los expertos, es interesante este sistema porque tiene un amplio caudal de aire de entrada, y aun asi necesita saber cuanta gasolina inyectar, es algo caprichoso y delicado, y excesivamente escaso y caro en refacciones, para comentario, el cuerpo de aceleracion o TBI usado vale 5000 y nuevo 9000, con esos precios se te hace barato cambiarlo a Digifan, incluso hay mas refacciones en este sistema que en el TBI, pero bueno, espero te sirvan nuestros consejo y que tengas un buen dia....