Ir a contenido


Foto

falla sensor de cigueñal


  • Please log in to reply
16 replies to this topic

#1 luis8564

luis8564

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 145 Mensajes:

Escrito 03 November 2012 - 05:25 PM

que tal vagos....

habia posteado un tema buskando al compañero javi para que me echara la mano para escanear el carro....

les comento que ya consegui escaner en un taller....y resulto que la causa de que se encendiera el :checkengine: es

que el sensor del cigueñal esta marcando error, se intento borrar el codigo 7 veces y vovio a salir... mi duda es

que pasa si sigo usando el carro, podra aver algun otro daño a causa de dicho sensor dañado????

saludos

#2 Walter 2000

Walter 2000

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 4802 Mensajes:

Escrito 03 November 2012 - 06:06 PM

Buena tarde :

Pues no mucho ...............por ese fallo del sensor del cigueñal :


1.- Mayor consumo de combustible

2.- Mala sincronización de la chispa y el tiempo de inyección y posicionamiento del pistón, causando que las válvulas se " flameen "

3.- Problemas en el tiempo del motor

4.- Disminución de la vida útil de las bujías

5.- Va a llegar un momento en que no va a arrancar el motor o simplemente se va a parar .

Casi nada.

Saludos.

Imagen enviada

#3 luis8564

luis8564

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 145 Mensajes:

Escrito 03 November 2012 - 10:45 PM

orale casi nada jejeje...ya con lo puro de la gas es mas que suficiente!!!!!

hoy por la tarde cotise icho sensor ahi mismo en el taller donde me escanearon el carro

y me lo dejan serca de los 1800 pesos nuevo y usado en 800 pesos, estara bien el precio??

que recomendacion podrias darme, mañana por la mañana voi a lanzarme a otras refa

a cotizar ya que la patria no anda muy bien que digamos y justo se daño despues de la inversion

que se hiso para la reparacion del quemacocos...

aaah y gracias por la respuesta Walter 2000...

saludos

#4 luis8564

luis8564

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 145 Mensajes:

Escrito 03 November 2012 - 10:52 PM

orale casi nada jejeje...ya con lo puro de la gas es mas que suficiente!!!!!

hoy por la tarde cotise icho sensor ahi mismo en el taller donde me escanearon el carro

y me lo dejan serca de los 1800 pesos nuevo y usado en 800 pesos, estara bien el precio??

que recomendacion podrias darme, mañana por la mañana voi a lanzarme a otras refa

a cotizar ya que la patria no anda muy bien que digamos y justo se daño despues de la inversion

que se hiso para la reparacion del quemacocos...

aaah y gracias por la respuesta Walter 2000...

saludos

se me olvidaba alguien podria pasarme numero de parte de dicho sensor....



#5 Acero

Acero

    VAG Online

  • Club DVH Member
  • PipPipPipPipPipPip
  • 1590 Mensajes:

Escrito 04 November 2012 - 09:00 AM

pues no hay nada como cotizar en varias refaccionarias digo es solo buscar el mejor precio y ver luego donde se encuentra aunque deberias ubicarlo y tomar ese número parte y buscarlo ...

#6 Walter 2000

Walter 2000

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 4802 Mensajes:

Escrito 04 November 2012 - 09:16 AM

Es bueno eso de cotizar en varias refaccionarias y más cuando no hay mucha lana $$$$$$$$$$

Pero no estaría mal que también lo cotices en la Agencia VW .

Algunas veces me ha pasado que salen las refacciones más baratas y son originales o que a veces son un poquito más caras, pero por ser originales pues vale la pena el pagar un poquito más y no le metes refacciones genéricas o patito al poderoso.

Saludos y suerte

Imagen enviada

#7 luis8564

luis8564

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 145 Mensajes:

Escrito 04 November 2012 - 11:40 AM

buen dia compañeros!!

pues les comento as cotizaciones que recabe...

$1150 el mas vara y no supieron decirme en que marca
$1270 en marca tomco
$1370 en marca duralast
$1500 tampoco supiero decirme en que marca
$1850 mas envio en mercado libre segun original
$2000 a $2500 en la agencia pero que tenian que checar precio porque habia que
mandarlo traer a no se donde...

como ven los precios en los que lo encontre??

por el momento lo voy a poner en cuarentena en lo que acabalo alguno de estos,
no vay a ser la de malas y se dañe algo mas en el carro a causa de este fallo...

saludos

#8 Walter 2000

Walter 2000

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 4802 Mensajes:

Escrito 04 November 2012 - 03:02 PM

Como último intento porqué no le revisas..........

1.- El cableado que llega a ese sensor,

2.- Quita el arnes y limpialo

3.- Vuelvelo a conectar bien

4.- Vuelve a borrar códigos de falla y a ver que pasa

Saludos.

Imagen enviada

#9 luis8564

luis8564

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 145 Mensajes:

Escrito 05 November 2012 - 01:20 PM

tendre que hacer lo que me dices Walter nada mas que tendra que esperar un poquito,

en lo que consigo scaner por otro lado ya que me tumaron $200 por checarlo y tratar de

borrar los codigos de error...y como que pa pagar eso cada ves que lo leve como que no...

gracias por la sugerencia...

saludos

#10 luis8564

luis8564

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 145 Mensajes:

Escrito 09 November 2012 - 10:30 AM

que tal!!!

por aqui de nuevo y con el mismo problema....les comento que ya me hise de mi scaner ya que

como que no me quede conforme con el diagnosticoque me dieron cuando lo lleve aque lo escanearan...

resultandome estos codigos de error...

VCDS Version: Release 11.11.0

Chassis Type: 1H - VW Golf/Vento III

-------------------------------------------------------------------------------
Address 01: Engine Labels: 037-906-258.lbl
Part No: 037 906 258 AE
Component: MOTOR PMC 3
Shop #: 2227355905
VCID: 5EB9EFDCDA2C8AE

1 Fault Found:
00515 - Camshaft Position (Hall) Sensor (G40)
30-00 - Open or Short to Plus
Readiness: N/A

-------------------------------------------------------------------------------
Address 15: Airbags Labels: 6N0-909-60x-VW2.lbl
Part No: 6N0 909 603 D
Component: AIRBAG VW2 V00
Coding: 00068
Shop #: WSC 00066
VCID: 336F6E68012E776

1 Fault Found:
00588 - Airbag Igniter; Driver Side (N95)
32-00 - Resistance too High

End ---------------------------------------------------------------------

espero que me puedan ayudar con esto...




#11 luis8564

luis8564

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 145 Mensajes:

Escrito 09 November 2012 - 11:52 AM

acabo de encontrar mi problema.....

me puse a checar por otro lado siendo que la falla marcaba a que era el sensor del cigueñal...bueno pues dejando a un

lado lo del sensor me fui por checar la banda del tiempo y que creen que me encontre que le faltan un monton de dientes,

me puse a inbestigar un poco y esa falla que me marca el vag-com tambin es causada por banda del tiempo en mal estado....

en mi caso esto es lo que me a ocacionado esta falla.....

bueno pues a poner manos a la obra a cambiarla el dia de hoy...

aqui un linck basantate interesante al menos a mi me ayudo a dar con la falla...jejeje

http://wiki.ross-tec...index.php/00515

mas tade les comento como me fue con la talacha...

#12 luis8564

luis8564

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 145 Mensajes:

Escrito 09 November 2012 - 11:03 PM

depues de tanto sufrir, problema resuelto :bueno: .... un buen talachas esto de cambiar la banda

del tiempo, tranquilo porque el carro ya quedo al 100.... por falta de tiempo no tome fotos, ya ven
que en este horario :loco: por estos lares se obscurese como a las 6 y lo que queria era terminar

de hacer el trabajo...

saludos...

#13 Lil´

Lil´

    VAG Online

  • Distribuidor-Vendedor
  • PipPipPipPipPipPip
  • 1263 Mensajes:

Escrito 10 November 2012 - 12:47 AM

que bueno luis que ya quedó

#14 liga

liga

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 15 Mensajes:

Escrito 13 November 2012 - 12:25 AM

woow amigo estube viendo todotu viacruzis y ps te felicito porque al fin diste con la falla y por tu propia cuenta muchas veces eso es lo mejor buscarle por nuetra cuenta yo ando en las mismas que tu tambien esperando aver quien puede echarme a volar mi jetta pues en mi caso es de que donde yo vivo todos le sacan a esos carros y ya tengo ecactamente 8 dias sin mi carro weno ni modo asi pasa cuando sucede espero encontrar una solucion nuevamente un gran saludo

#15 luis8564

luis8564

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 145 Mensajes:

Escrito 13 November 2012 - 12:06 PM

que tal liga!!!! que es lo que le pasa a tu jetta???
mira pues a causa de mecachafas es que yo me e vuelto mi propio mecanico :sorpresa: jejeje.....

y gracias a este gran foro y a todos sus integrantes e podido resolver bastantes fallas en mis autos....

bueno y ya platicando de tu problema, que es lo que le duele a tu nave? que hace o que no hace??

aqui en el foro con la ayuda de los compañeros puedes encontrar la solucion a tu problema y arreglarlo

tu mismo.... vi que eres de aqui de chihuas, en que parte del estado radicas???



saludos

#16 liga

liga

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 15 Mensajes:

Escrito 13 November 2012 - 10:51 PM

ps weno mira mi problema ya lo tengo publicado tres post ya lo tengo publicado con mi faya lo ke te puedo decir es deke se mata al momento de echarlo andar sele corta la corriente ya tengo exactamente con hoy 9 dias de que si es la alarma de que un modulo que esto y lotro pero pues nomas nada sabes de que ese carro lo adquiri en la capital hace aproximadamente 15 dias pero pues ya tiene mas descompuesto que lo que andube en el como vez te encargo aver si le puedes dar un vistazo al post a y radico mas al sur para ser exacto a 2 hrs de tu cd saludos amigo

#17 liga

liga

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 15 Mensajes:

Escrito 13 November 2012 - 11:30 PM

checa aky esta la falla por si no encuetras http://www.mundovag....showtopic=33460 espero no estar mal al hacer esto