Ir a contenido


Foto

Paro repentino en crossfox 2011


  • Please log in to reply
8 replies to this topic

#1 Mike_v4

Mike_v4

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 3 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Crossfox 2011
  • VersionAuto:Crossfox 2011
  • Kilometraje:30500
  • Ciudad/Estado:Atizapan de Zaragoza

Escrito 31 July 2012 - 09:03 AM

Buen día!


Hoy por la mañana venía manejando y de pronto se me apaga el carro de forma intempestiva, de ir a 5000 RPM se fue a cero :quiensabe: , sin encender ningún testigo nada, en algunos intentos de encender el carro tiene explosiones por el escape, de pronto enciende y se apaga como a los 5 min, despues vuelve arrancar bien, todo esto ha sido ciclico en los ultimos 3 días, se le encendio el testigo y la mande a escanear y arrojo el sensor de oxigeno de banco 1, tambien me he percatado q a veces no se escucha el movimiento de la bomba de la gasolina, se le acaba de realizar el servico de los 30 000 km por un servidor, ya que por donde ando no hay una agencia cercana. urge su pronta respuesta.

.

#2 Javier Arenas

Javier Arenas

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 445 Mensajes:
  • Marca Auto:Audi
  • Tipo:A3 2006 8P
  • VersionAuto:Sport 2.0 FSI Turbo
  • Ciudad/Estado:Morelos

Escrito 31 July 2012 - 09:55 AM

Buen Dia Compañero:

Por como se presenta la falla me suena a que debes traer por ahi un problema con la bomba de gasolina. Si realizaste el servicio te sugiero verifiques primeramente que hayas puesto el filtro de gasolina en el sentido correcto.
Saludos

#3 Giovanni

Giovanni

    Das Auge, das Forum Uhren

  • Moderador
  • PipPipPipPipPipPip
  • 2508 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • Año:2007
  • VersionAuto:Trendline
  • Plataforma:A4
  • Motor:2.0
  • TipoMotor:BHP
  • Ciudad/Estado:DF Norteño

Escrito 31 July 2012 - 12:05 PM

espero esa urgencia no se haya tornado mayor :muymal:

si suena como explosiones, puede que le hayan movido el tiempo, le hicieron algun tranajo respecto a esto?

Lo de que se te apague es raro que sea la bomba de gasolina, puede ser, nada esta excento de fallar, pero vete por lo mas economico como dice walter, es decir, que el filtro de gas no este mal colocado o tapado

#4 pamaed

pamaed

    Moderador MundoVAG

  • Moderador
  • PipPipPipPipPipPip
  • 5650 Mensajes:
  • Marca Auto:Seat
  • Tipo:Cordoba
  • Año:2002
  • VersionAuto:Stella
  • Plataforma:6K
  • Motor:1.6
  • Ciudad/Estado:Tlalnepantla

Escrito 31 July 2012 - 12:08 PM

Las explosiones pueden ser por el sensor de oxigeno que tienes mal, el escaner no dice mentiras ve cotizando esa pieza

#5 Mike_v4

Mike_v4

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 3 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Crossfox 2011
  • VersionAuto:Crossfox 2011
  • Kilometraje:30500
  • Ciudad/Estado:Atizapan de Zaragoza

Escrito 06 August 2012 - 10:19 AM

¡Buendía!

Como escribí anteriormente el Crossfox 2011 empezó a fallar, lo comentado con anterioridad fue que realice el servicio debido a que donde andaba trabajando no existía agencia alguna de VW cercana y se cumplió los 30 000 km. El servicio que se realizo fue cambio de aceite sintético, cambio de bujías, cambio de los filtros de aceite, gasolina, del aire y revisión del filtro de polen. Como era de esperarse la agencia no se hace responsable por la falla debido a que el servicio no fue realizado por la agencia, aun así, deje que la revisaran para que fuese reparada y lo que arrojo fuelo siguiente:



p0134________No se detecta actividad en el circuito del sensor de oxígeno calentado - Banco 1 Sensor 1 (HO2S11)

Explicación:

Problema en la relación mezcla aire / combustible rica o pobre

Causa probable:

1. Problema de circuito abierto o en corto

2. Sensor1 HO2S11 averiado (Banco 1 Sensor 1)



p0321________Problema de rango/operación en el circuito de entrada de velocidad del motor encendido


Explicación:

Condición de circuito abierto o en corto

Causa probable:

1. Conexión eléctrica deficiente

2. Sensor CKP averiado



p2097________Sistema de reajuste de combustible con mezcla demasiado rica en el catalizador posterior - Banco 1

Explicación:

Regulador de presión del combustible averiado

Causa probable:

1. Inyector de combustible averiado

Toda la compostura salía en $23 000, así que decidí llevarla a mi mecánico de confianza, le comente el diagnóstico y me comentó que todo era causado por el sensor del cigüeñal. Asíque se le cambiaron los sensores de oxigeno banco 1, sensor del cigüeñal.

El condenado carro empezó andar bien y después de un rato volvió a presentar los mismos fallos, el mecánico es bueno ya que me ajusto un passat VR6, me ayudo con la modificación de un Golf Gti16v mod 91 a VR6 sin problema alguno y me ha cambiado las bandas de tiempo de algunos VR6's que tuve, todos estos sin problema alguno más el ajuste artesanal de un shadow GTS. Por eso mi confianza hacia el mecánico.



Espero contar con su ayuda ya que ahorita el carro está en revisión y quiero saber si alguno de ustedes les pasó lo mismo.

Saludos.

#6 Lil´

Lil´

    VAG Online

  • Distribuidor-Vendedor
  • PipPipPipPipPipPip
  • 1263 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Golf
  • Año:2000
  • VersionAuto:Austero
  • Plataforma:Golf A4
  • Motor:VR
  • TipoMotor:BDF
  • Kilometraje:110,000
  • Ciudad/Estado:GDL Mexico

Escrito 06 August 2012 - 11:09 AM

haha, pues no es tan bueno po que los Vr6 no tienen banda de tiempo

#7 Lil´

Lil´

    VAG Online

  • Distribuidor-Vendedor
  • PipPipPipPipPipPip
  • 1263 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Golf
  • Año:2000
  • VersionAuto:Austero
  • Plataforma:Golf A4
  • Motor:VR
  • TipoMotor:BDF
  • Kilometraje:110,000
  • Ciudad/Estado:GDL Mexico

Escrito 06 August 2012 - 11:15 AM

ok, no te creas, bueno, normalmente los carros más nuevos tienen 2 sensores, el de Pulsasion de cigüñal y el de detonacions que es casi lo mismo. probablemente sea el otro el que fallo, también sería ver si tu mecánico tenga el scaner de Vagcom, por que es el único que borra los DTC´s correctamente, otra cuastion es que tu carro al hacer explosiones nos indica que ha detectado mal los gases, esto puede ser 3 cosas, los sensores de Ox o la computadora mal configurada.

Saludos!!

#8 Mike_v4

Mike_v4

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 3 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Crossfox 2011
  • VersionAuto:Crossfox 2011
  • Kilometraje:30500
  • Ciudad/Estado:Atizapan de Zaragoza

Escrito 06 August 2012 - 11:25 AM

ok, no te creas, bueno, normalmente los carros más nuevos tienen 2 sensores, el de Pulsasion de cigüñal y el de detonacions que es casi lo mismo. probablemente sea el otro el que fallo, también sería ver si tu mecánico tenga el scaner de Vagcom, por que es el único que borra los DTC´s correctamente, otra cuastion es que tu carro al hacer explosiones nos indica que ha detectado mal los gases, esto puede ser 3 cosas, los sensores de Ox o la computadora mal configurada.

Saludos!!




Me acaba de comentar que revisando el auto, con un escaner y su laptop, parece ser que la falla en es un modulo que va debajo del volante. Como cuanto anda ese modulo y cuál es su nombre, me lo dijo pero ya se me olvido el nombre.



Saludos.

#9 ultrasencillo

ultrasencillo

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 27 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:LUPO
  • Año:2005
  • VersionAuto:ConfortLine
  • Motor:1.6
  • TipoMotor:BHL
  • Kilometraje:102000
  • Ciudad/Estado:Sinaloa

Escrito 17 August 2012 - 06:12 PM

Mike,
sobre tu problema, yo tengo un VW Lupo 2005, creo que es el mismo sistema que el tuyo (con algunas adecuaciones) tuve un problema similar a unos mese de comprarlo de agencia. Caminando, se apagó y empezó a perder fuerza. Me lo llevé a la agencia en una grúa ya que al intentar encenderlo de nuevo, prendió el sensor del tablero check. Cuando me lo revisaron en la agencia , me dijeron que no tenía nada. Y efectivamente lo encendí y no tenía nada, me comentaron que a veces se ensuciaba la bomba de la gasolina cuando le ponían gasolina sucia o caía algo en el depósito y posiblemente con el vibrar de la grúa se había limpiado la boomba . Me pasó un tiempo después en dos ocasiones, pero se le quitó solo, hasta hoy no he tenido problemas, pero he cambiado constantemente los lugares donde cargo la gasolina.
espero te sea de ayuda y no sea algo más grave.
Saludos.




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos