Ir a contenido


Foto

Catalizador en mal estado?


This topic has been archived. This means that you cannot reply to this topic.
3 replies to this topic

#1 silencio

silencio

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 51 Mensajes:

Escrito 05 December 2011 - 11:42 AM

Que tal estimados asesores de este gran foro, aqui con un problema con mi auto el cual es un derby 2004, les comento que desde hace varios meses he notado mi auto cada vez mas tembloroso y esto se refleja solo en su interior, al grado de que en el tablero se siente la vibracion y por ende este charlea; les comento que ya estuve checando en este foro asuntos relacionado con este tema y a raiz de esto, ya verifique las cuestion de afinacion..etc. y la cuestion de los soportes del motor; y en mi caso nada referente con esto.

Les comento que los sintomas aparte de la vibracion, resulta que todo comienza por las mañanas cuando el motor esta en frio, ya que en pequeñas ocasiones al encenderlo este se me apaga, al grado que al volverlo a encender mejor le acelero un poco, asi tambien en las mañanas al encenderlo se escucha un sonido de grilleo en la zona del catalizador al grado que con el calentamiento :erst033: el ruido va disminuyendo, pero la vibracion en el interior no desaparece mucho del todo; asi mismo he notado que ahora cuando meto la primera en mi carro no desvoca bonito, ya que lo hace un poco forzado y no creo que sea sintoma del cluth por que ya le hice un test; asi mismo les comento que el motor revoluciona a la perfeccion.:Hirevs:

En algunos comentarios de varia gente me han mencionado que posiblemente sea mi catalizador y que posiblemente ya se encuentra en mal estado y que por ellos los gases que emanen del motor no salen con la facilidad que necesita.

Por ultimo les comento que radico en la ciudad de Tuxtla Gutierrez, y si en caso de llegar a eliminar el catalizador, yo se que irreponsablemente estaria afectando al medio ambiente, pero mas sin embargo les comento que actualmente no contamos con leyes de verrificacion de los automoviles en este estado, mas sin embargo si les comento que responsablemente mi nave la afino cada 6 meses ya que solo lo uso para mi trabajo y mandados de casa....De antemano agradeciendo sus comentario reciban un gran salu2.

#2 SilverArrow

SilverArrow

    Moderador MundoVAG

  • Moderador
  • PipPipPipPipPipPip
  • 3458 Mensajes:

Escrito 05 December 2011 - 05:48 PM

Escanealo con Vag-Com y checa que errores te arroja, puede que no sea precisamente el catalizador, sino los sensores de oxígeno o sondas lambda, eso explicaría la falta de desboque y el temblor. Cuando el catalizador se tapa simplemente ya no enciende, checate primero los sensores, si están midiendo bien entonces si sería el catalizador que ya caducó.

#3 type32B

type32B

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 946 Mensajes:

Escrito 05 December 2011 - 06:56 PM

bueeno ... antes que nada ... un par de reguntas ...

comentas que se afina de manera regular ... la cosa parte de ahi ... que tipo de refacciones usas ?

1.- tus bujias son las NGK BP5ET , esas son las correctas , meterle una similar No vale ! ? si , sabias ? que dependiendo de la bujia , puedes tener broncas de encendido como la que comentas y que se normalisa una ves que YA alcanzo el motor su rango normal de temperatura

2.- para ser un modelo 2004, me parece muy pronto para que este fallando el catalizador ... una de las formas en las que puedes saber si el catalizador esta ya pelas .... es si sientes que se calienta un FRIEGO ! la parte donde va la palanca de velocidades o al menos el tunel de lamina ..... el catalizador va por esa zona , debajo del coche y si el catalizador esta fallando este se calienta un madral ! y el calor se pasa .... tonces esa parte en el auto se pone tan caliente que te es posible sentirlo por dentro del auto ? ( yo buscaria otra cosa antes ...)

3.- el scaner que lectura te da ? obviamente escanealo con un VAG COM , los scaneres genericos no te dan la lectura correcta de todos los codigos de un VW

4.- tus cables de bujia y bobina ... aun son los originales ?

en mi opinion , la mentada vibracion es a que alguien trato de entonar el motor "meneandole" al distribuidor ...

retroalimenta plis !

#4 silencio

silencio

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 51 Mensajes:

Escrito 06 December 2011 - 08:34 AM

Gracias por sus comentarios, este fin de semana lo llevare a escanear, pero antes primero probare con las bujias, ya que mi nave :compactcarrojo: trae unas champion (pero siempre me han funcionado bien :carcajada: ) y prometo retroalimentar esta cuestion, salu2.