Ir a contenido


Foto

testigo de frenos y freno de mano no funciona


  • Please log in to reply
7 replies to this topic

#1 rockdrigooo

rockdrigooo

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 159 Mensajes:

Escrito 06 July 2011 - 08:33 PM

pues ya no se que es lo que le pasa a mi freno de mano, primero un mecanico me dijo que era el chicote, algo que sonaba creible, pues me voy a conseguir los chicotes nuevos y se los cambio, y ahora que fui por el sigue igual el mecanico me dijo que solo se los cambio, pero que hay que revisar porque no ajusta, osea deplano no amarra nada y lo mas raro es que los chicotes se ven como guangos por dentro ( en la palanca) pero el mecanico dice que ya no de puede ajustar mas, les dejo unas fotos de como se ve.

Imagen enviada

Imagen enviada

p0r otro lado tengo encendido el testigo de frenos desgastados, pero mis frenos estan en perfecto estado, y mi liquido de frenos esta en nivel, mi hermano que tiene un vag tambien me dijo que a el tambien se le encendia y me comento que su problema fue el sensor de freno del pedal, y lo compre en la mendoza pero pues sigue igual, pues ademas de que las luces de freno se quedan encendidas pues el testifgo tambien, les anexo fotos del sensor y el testigo, aunque se que eya los conocen. espero puedan darme ideas de lo k podria ser pues la verdad me quede sin dinero por enamorarme de este auto y ahora me esta sacando lo que no tengo jeje.
Imagen enviada

Imagen enviada

Imagen enviada

Imagen enviada

#2 rockdrigooo

rockdrigooo

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 159 Mensajes:

Escrito 07 July 2011 - 08:38 PM

les pongo unas fotos de el caliper y el disco, y de el chicote como se ve

Imagen enviada

Imagen enviada

Imagen enviada

Imagen enviada

Imagen enviada

como ven el chicote no jala y se queda guango y las balatas estan bien.

#3 mikejetta

mikejetta

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 333 Mensajes:

Escrito 07 July 2011 - 09:22 PM

pues la verdad desconosco porque no ajuste el chicote del freno de mano, pero si deben de estar parejos los chicotes y en las fotos se ve uno mas jalado o ajustado que otro...
por otro lado el testigo de balata desgastada se encuentra en llanta delantera izquierda si las balatas estan buenas, debe de estar trozado el cable del testigo por eso te marca desgaste....... saludos

#4 rockdrigooo

rockdrigooo

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 159 Mensajes:

Escrito 07 July 2011 - 11:14 PM

muchas gracias mikejetta, el sabadin voy a revisar ese sensor para saber que esta pasando, lo del freno de mano ya me trae loco, pero pues en cuanto sepa que era les informo

#5 Roberto Acosta

Roberto Acosta

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 1091 Mensajes:

Escrito 07 July 2011 - 11:21 PM

Que tal, en la primera foto que pones el sistema de freno de mano se ve como si ya estuviera activado ósea cuando esta libre la patita que jala el chicote se ve suelta y descansa en la ceja que se ve Digamos casi a un lado de la tuerca de la patita no como en tu foto que se ve ya accionada, yo hace como un año cambie balatas a mi jetta y el sistema de freno de mano es algo complicado me costo un huevo ponerlo como va, y por lo que veo creo ahí es donde esta tu problema y además como que los chicotes se ven un poco largos, pero en resumidas cuentas si tu accionas la palanca con unas pinzas por decir algo la llanta se debe de frenar has esta prueba con la llanta levantada con un gato y casi estoy seguro que tu sistema no esta funcionando bien, eso es lo primero los chicotes vienen sobrando. AHHH y cambia de mecánico.

El sensor en las balatas no es mas que un cable aislado adentro de la balata que cuando se dejasta la balata hace que dicho cable haga contacto con el metal, digamos que lo pone a tierra o negativo, Saludos.

#6 rockdrigooo

rockdrigooo

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 159 Mensajes:

Escrito 07 July 2011 - 11:43 PM

si, en la primera foto que tome hace un rato se ve asi porque de camino a casa pase a un tallersito donde me dijeron que solo era cosa de ajustarlos y le paretaron los tornillos de abajo de l palanca, pero en si en esa foto la palanca esta abajo, osea no esta activada, pero segun yo como tu dices esa palanquita debe estar arriba, la verdad no se me ocurre que podra ser

#7 Roberto Acosta

Roberto Acosta

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 1091 Mensajes:

Escrito 08 July 2011 - 09:08 AM

Jajaja (la verdad no se ocurre que podrá ser) compañero te estoy diciendo que es, el sistema que pone en la primera foto, haz la prueba que te menciono todo parte de ahí si eso no esta bien lo demás no tiene caso que arregles chicote varilla etc Saludos.

#8 rockdrigooo

rockdrigooo

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 159 Mensajes:

Escrito 08 August 2011 - 09:33 PM

pues ya se resolvio, el cilindro del sistema de frenado manual estaba roto, tuve que cambiar los calipers, ni modo, gracias por su ayuda, me dijo el frenero que fue o que forzaron al instalar las balatas o que fue un amarron muy grueso, ya solo queda lo del sensor que ya revise y en la semana espero cambiarlo :quiensabe: