Ir a contenido


Foto

Pointer: Motor, Fallas encendido, se queda acelerado, IAC, se ahoga, vibra, etc.


  • Please log in to reply
577 replies to this topic

#433 Rapax

Rapax

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 69 Mensajes:
  • Ciudad/Estado:Mexico

Escrito 11 October 2010 - 09:06 AM

la banda de tiempo si me la cambiaron hace como 4 meses, pero la verdad me acabo d dar cuenta de que dicha banda "nueva" es un poco delgada, o no recuerdo si abarca toda la cabeza de la polea en ANCHO por que esta banda deja ver como 1 cm o un poco menos de esto de la cabeza, me da la impresión de que no es su banda original, en cuestión de la válvula, desde hace ya tiempo que tiene una genérica, por que desde que lo compre ya tenia problemas de rpm bajas, le cambie a la genérica y quedo de hecho pues se mantiene, antes rateaba muchísimo, solo que al encender el ventilador se apaga, de el anticongelante, te comento Imagen enviada tristemente uso Agua, por aquello de que todo el dia le tengo que estar revisando si hace falta, ya precisamente anoche cheque y mis mangueras tienen fugas 3 para ser preciso, la tendré que cambiar, por un lado me reconforto por que veo que no toda la perdida de el agua es por que la pase al motor, aunque ceo que si pasa una poca, y la otra duda con la que desperté este día es que anoche que revise el aceite estaba con una coloración barrosa, la densidad era idéntica a la del aceite nuevo, no se sentía ni rebajado ni olia mal, pero hoy en la se me apagaba mucho y unas cortina espantosas de humo blanco, "humo" y hasta después de como una hora el carro se estabilizo y ya no se me apago, y revisando el aceite ya tenia su coloración normal, entonces sannins de mundo vag, acesorenme sobre esto y díganme si nada mas sera la junta o la cabeza dañada, les agradezco infinitamente la ayuda.

#434 rulax00

rulax00

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 23 Mensajes:
  • Ciudad/Estado:guadalajara, jal

Escrito 11 October 2010 - 01:47 PM

que tal mi estimado, pues leyendo tu historia si esta cruel..
ami me paso algo similar con mi pointer con lo del humo, empeso humo blanco por la mañana, al llegar a su temperatura normal se quitaba el humo, esto porque tener la junta de la cabeza dañada se filtraba el agua ala camara de combustion, la verdad lo traje asi como unos 5 dias hasta que llego el baro $$$ para arreglarlo pero la verdad si es riesgoso que lo ruedes asi como esta porque se puede dañar mas la maquina.
la verdad yo ya lo traigo al puro ingazo,, si te gusta la mecanica y tienes algun amigo mecanico no te cuesta mucho$$
en mi caso lo tubieron que anillar.
creo que subi las fotos del trabajo al foro.. hay checalas..
y te recomiendo que mejor ya ni lo muevas hasta que lo chequen bien....

Imagen enviada

#435 Rapax

Rapax

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 69 Mensajes:
  • Ciudad/Estado:Mexico

Escrito 11 October 2010 - 04:22 PM

si te agradezco, ya lo lleve al taller, haber que susto me dan...!!! Gracias a todos...

#436 joal

joal

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 97 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:pointer sw
  • Año:2003
  • VersionAuto:confortline
  • Motor:1.8
  • TipoMotor:UDH
  • Kilometraje:135000
  • Ciudad/Estado:cd del carmen camp.

Escrito 11 October 2010 - 11:12 PM

amigo Pineda lo que me comentas es totalmente cierto pero ya cheque el cable hasta el arnes de la ecm y no hay tierra por lo que el electrico le conecto un cable a chasis lo que genera mis dudas sobre el estado de mi ecm pues al desconactarlo no arranca

#437 1.8P_Pineda

1.8P_Pineda

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 175 Mensajes:
  • Marca Auto:Audi

Escrito 12 October 2010 - 10:26 PM

amigo Pineda lo que me comentas es totalmente cierto pero ya cheque el cable hasta el arnes de la ecm y no hay tierra por lo que el electrico le conecto un cable a chasis lo que genera mis dudas sobre el estado de mi ecm pues al desconactarlo no arranca


Es el escaner deberia detectar el fallo de la computadora???
y cuando conectas el cable de tierra, se quita el problema?????



#438 marlin

marlin

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 2 Mensajes:
  • Ciudad/Estado:san martin texmelucan

Escrito 13 October 2010 - 02:30 PM

hola me gustaria saber si alguien me puede orientar acerca de la ecu de mi auto resulta que desde hace algun tiempo mi auto presenta esporadicamente fallas de ralenti lo han escaneado y aparentemente esta normal pero cuando falla marca la iac tps y sensor de velocidad revisando descubri que el la compu no da tierra al distribuidor(hall) este la obtiene de chasis me dice el electrico que hay que retirarla para repararla que solo trabaja porque esta en modo de emergencia no se que es esto o si es cierto puede alguien explicarme gracias


Amigo pero no dices el modelo de tu pointer, pero dejame decirte que en algunos modelos se ha presentado una falla que hace que el motor este inestable con un ralentí erratico,suben ybajan las revoluciones y se culpa a la valvula iac pero si suben y bajan las rpm es por que la iac esta bien solo actua asi por que la compu le esta ordenando mal y al menos lo que he encontrado ya en varios vehiculos es que es la compu la que trabaja mal, la solucion en estos casos ha sido cambiar la computadora del vehiculo,

#439 Rapax

Rapax

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 69 Mensajes:
  • Ciudad/Estado:Mexico

Escrito 14 October 2010 - 09:14 AM

les comento, ya salio el coche del mecanico, el resultado no fue nada alentador, me dice mi mecanico que habia que bajar la cabeza y sepillarla y bueno un gasta entre 4000 y 5000 $$$ realmente ya no lo considero rentable, y decidi venderlo, me puso un sellado para la zona de antocongelante un tal HI-Stell me parece corriganme si me equivoco, que me pueden decir de eso, me dice que solo lo mueva cuando lo tengo que enseñar, ya no consume agua, y el aceite no se contamino, me dice que solo pasaba poca agua a la camara de combustion, creen que de verdad ya no lo puedo yo mover con el sellador puesto, segun esto era para evitar que se volviera a reabrir la fuga.
Gracias.

#440 micro_x10

micro_x10

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 983 Mensajes:
  • Ciudad/Estado:Monterrey

Escrito 14 October 2010 - 11:07 AM

les comento, ya salio el coche del mecanico, el resultado no fue nada alentador, me dice mi mecanico que habia que bajar la cabeza y sepillarla y bueno un gasta entre 4000 y 5000 $$$ realmente ya no lo considero rentable, y decidi venderlo, me puso un sellado para la zona de antocongelante un tal HI-Stell me parece corriganme si me equivoco, que me pueden decir de eso, me dice que solo lo mueva cuando lo tengo que enseñar, ya no consume agua, y el aceite no se contamino, me dice que solo pasaba poca agua a la camara de combustion, creen que de verdad ya no lo puedo yo mover con el sellador puesto, segun esto era para evitar que se volviera a reabrir la fuga.
Gracias.


Orale!!!... en mi opinión si está cara la chamba....digo, en el Jetta A3 que tuve, le hicieron lo que tu describes: Cambio de juntas (la de la cabeza y multiples), cepillada y hasta cambio de capuchones....por la módica cantidad de $1,400...y se tardaron 1 día.

Saludos.

#441 Rapax

Rapax

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 69 Mensajes:
  • Ciudad/Estado:Mexico

Escrito 14 October 2010 - 11:58 AM

oye, pero en tu caso le bajaron la cabeza y esas cosas, por que si me la pinto muy tediosa el mecanico y me dijo que aun con todo eso se le iban a venir problemas en cascada, como vez---

#442 micro_x10

micro_x10

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 983 Mensajes:
  • Ciudad/Estado:Monterrey

Escrito 14 October 2010 - 01:20 PM

oye, pero en tu caso le bajaron la cabeza y esas cosas, por que si me la pinto muy tediosa el mecanico y me dijo que aun con todo eso se le iban a venir problemas en cascada, como vez---


Bueno, no se baja, mas bien se desmonta (por arriba).

Y si, en mi caso la fuga era hacia afuera, o sea que yo podía observar como se iba saliendo el anticongelante poco a poco... creo que le reponía como 1/2 litro por semana....no recuerdo.

El monoblock y la cabeza se unen por medio de un empaque, el cual con el tiempo se puede llegar a romper...lo mas común es que se rompa por sobrecalentamiento del motor....entonces lo que hacen los mecánicos es que desatornillan la cabeza (la separan del monoblock) y la mandan al tornero a verificar que esté totalmente plana y sin grietas....para qué lo hacen??? pues para que al montar el nuevo empaque, la unión entre cabeza y monoblock sea hermética....recuerda que hay unos ductos (venas) de agua y aceite (separador) que pasan a través de estos componentes.

Digo, la chamba es laboriosa (de perdido medio día), pero yo supongo que por mano de obra pudieran cobrar desde 500 hasta 1,000 pesos... :accidentado: ... y tal vez otros 500 de piezas y el trabajo del torno.

Saludos y checa con los del foro si te pudieran recomendar otro mecánico.

#443 Tcolot

Tcolot

    Geheime Staatspolizei del Foro

  • Donador $
  • PipPipPipPipPipPip
  • 6780 Mensajes:
  • Marca Auto:Otras Marcas no VAG
  • Tipo:MAZDA
  • Año:2010
  • VersionAuto:SPEED GT
  • Plataforma:BL
  • Motor:2.3 LT turbo
  • TipoMotor:L3
  • Kilometraje:25 000km
  • Extras:full bolt´s on.
  • Ciudad/Estado:@TcoloT

Escrito 14 October 2010 - 02:06 PM

yo buscaba otra opinion pero de cajon es

bateria nueva

juntas de motor nuevas.


por diagnostico mas avanzado y especializado dejaba

1.- alternador
2.- compresion de motor, de ahi sale si lo cepillan y demas payasadas que te quieren cobrar un ojo de la cara. ya micro te dijo que es lo que hacen con el cambio de la junta de motor.

#444 joal

joal

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 97 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:pointer sw
  • Año:2003
  • VersionAuto:confortline
  • Motor:1.8
  • TipoMotor:UDH
  • Kilometraje:135000
  • Ciudad/Estado:cd del carmen camp.

Escrito 14 October 2010 - 08:29 PM


hola me gustaria saber si alguien me puede orientar acerca de la ecu de mi auto resulta que desde hace algun tiempo mi auto presenta esporadicamente fallas de ralenti lo han escaneado y aparentemente esta normal pero cuando falla marca la iac tps y sensor de velocidad revisando descubri que el la compu no da tierra al distribuidor(hall) este la obtiene de chasis me dice el electrico que hay que retirarla para repararla que solo trabaja porque esta en modo de emergencia no se que es esto o si es cierto puede alguien explicarme gracias


Amigo pero no dices el modelo de tu pointer, pero dejame decirte que en algunos modelos se ha presentado una falla que hace que el motor este inestable con un ralentí erratico,suben ybajan las revoluciones y se culpa a la valvula iac pero si suben y bajan las rpm es por que la iac esta bien solo actua asi por que la compu le esta ordenando mal y al menos lo que he encontrado ya en varios vehiculos es que es la compu la que trabaja mal, la solucion en estos casos ha sido cambiar la computadora del vehiculo,


amigos gracias por su atencion pero se me hace un poco drastica la solucion del compañero marlin sobre todo costosa pero en fin puede que eso sea lo mas indicado por lo que lo considerare como ultima opcion por lo pronto se la dejare al electronico que se ofrecio a repararla y si queda pues me ahorro una lana y si no pues no me quedara de otra


perdon mi pointer es un sw 2003 confortline muchas gracias a todos

#445 Elarach®

Elarach®

    Colaborador Destacado

  • Donador $
  • PipPipPipPipPipPip
  • 7362 Mensajes:
  • Marca Auto:Audi
  • Ciudad/Estado:mmmhhh... ya ni se... han hecho de mi vida lo que han querido pero ahora si se estan pasando

Escrito 14 October 2010 - 08:39 PM

:logoseat: Primera vez que leo algo asi... que el desempeño erratico es porque la ECU esta mal... y como lo determinan...? con sus scanners genericos...? en verdad poco creible... para mentir se requiere de dos... uno que la diga el otro que la crea...

Si un motor sufre de rateo o variacion de las rpm's... primeramente lo que se debe verificar es la valvula IAC... obviamente esta debe de ser siempre la que el fabiricante... esta caso VW recomienda... y de entrada me he topado de que infinidad de refaccionarias venden valvulas IAC "pa'pointer" marcas que solo en su casa las conocen... las unicas que medio funcionan bien son las Hella y eso de 10 uno o dos resulta... Si estamos seguros que la IAC esta funcionando de manera correcta... los tiempos de inyeccion son los correctos... que el potenciometro de la mariposa este en su rango de valor correcto... sensor de temperatura trabajando correctamente asi como el sensor combinado... ah... entonces podriamos pensar que tal vez la ECU si pudiera ser la del problema...

Y aun asi... se tendra que verificar electricamente esto... solo asi podriamos estar seguros de que esta es la falla... pero si solo por una revisada tipo mecanico de banqueta y te dice sin hacer nada que es la ECU... perdon pero ese w.e.y. esta todo p.e.n.d.e.j.o...

Yo en tu lugar lo llevaria con otro mecanico para un segunda opinion... incluso bujias que no sean las indicadas para estos motores podrian ocasionar rateo en el motor...

Saludos...

Elarach...



#446 Rapax

Rapax

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 69 Mensajes:
  • Ciudad/Estado:Mexico

Escrito 15 October 2010 - 11:25 AM

Cierto igual y me quieren ver la cara de menso, digo le puso el mecanico el sellado al liquido anticongelante y anda bien pero me dijo que no lo moviera solo para venderlo, yo radico en xalapa, veracruz, y de verdad que se me hizo exagerado, para mi ese costo era como para medio ajuste a un carro mas viejo, yo en mi caso no veia la fuga, mas que por mangueras y eso pues cambiandolas, pero yo le tenia que estar poniendo como 2lts diarios, y desaparacio el consumo con el sellador, que opinan lo mal vendo o lo llevo a otro diagnostico.?

#447 micro_x10

micro_x10

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 983 Mensajes:
  • Ciudad/Estado:Monterrey

Escrito 15 October 2010 - 01:59 PM

Cierto igual y me quieren ver la cara de menso, digo le puso el mecanico el sellado al liquido anticongelante y anda bien pero me dijo que no lo moviera solo para venderlo, yo radico en xalapa, veracruz, y de verdad que se me hizo exagerado, para mi ese costo era como para medio ajuste a un carro mas viejo, yo en mi caso no veia la fuga, mas que por mangueras y eso pues cambiandolas, pero yo le tenia que estar poniendo como 2lts diarios, y desaparacio el consumo con el sellador, que opinan lo mal vendo o lo llevo a otro diagnostico.?


Mi opinión personal es que lo repares, a mi no me gustaría que me engañaran vendiéndome un auto con fallas.... :muymal:

A menos que le digas al futuro dueño los "detalles" de tu auto.... :leeele: ...y así ya de perdido está enterado.

Lo bueno es que tu auto ya se puede mover y te dá oportunidad de buscar otros talleres.

Saludos.

#448 joal

joal

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 97 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:pointer sw
  • Año:2003
  • VersionAuto:confortline
  • Motor:1.8
  • TipoMotor:UDH
  • Kilometraje:135000
  • Ciudad/Estado:cd del carmen camp.

Escrito 19 October 2010 - 05:29 PM

agradesco su atencion y disculpas por no haber dado en detalle el estado de mi vehiculo las bujias son bosh WR7LTC de la agencia marcan R6 * 002 con no mas de 3000 km y tambien probe con WR7LTC marcadas con R6 * 885 tambien de la agencia y el resultado es igual la IAC es magneti marelli nueva ajustada segun los procedimientos citados en este foro la tps igual magneti marelli con unos dos meses de uso el regulador de precion de gas es weber de 350 KPA este fue sustituido por uno de 300 KPA que segun la agencia es el que debe llevar (el de 350 KPA) los inyectores fueron labado con ultra sonido recientemente los cables de las bujias son de marca beru y no presentan agrietaduras (de noche no brillan) solo la tapa y el rotor son bruck pero son nuevos
el transformador de encendido es bosh (este no es nuevo tiene como dos años con el auto) fue cambiado cuando me fallo el original yel carro no queria encender y el electrico le hizo la derivacion del cable de tierra aislada del sensor hall del distribuidor a tierra fisica que es como se encuentra ahora esto no lo supe hasta hace algun tiempo que me puse a seguir cables y descubri un "extraño foquito"en el arnes de la ecu
de todo lo demas que le he cambiado es el sensor de velocidad(de desplasamiento) morca VDO la bomba de agua el ventilador del radiador ambas bandas gates uso filtros goner aceite castrol sintetico anticongelante de agencia en fin me preocupo por mantener mas o menos original mi auto nunca le he puesto accesorios diferentes a los que debe llevar ni el color le he cambiado aunque si lo he repintado
encuanto a el escaner del taller mecanico no se de que marca es el que le ponen (tienen varios) y el tiempo se lo ajustan con lampara estroboscopica
si ustedes piensan que seria aconsejable examinar la ecu recomiendenme con alguien pues el electronico que se me ofrecio no pudo retirarla del vehiculo y me dijo que fuera con el mecanico para que el la quite y luego se la lleve
no se que pensar
saludos a todos desde cd del carmen campeche..............

#449 rocar101

rocar101

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 3 Mensajes:
  • Ciudad/Estado:tuxtla gutierrez chiapas

Escrito 20 October 2010 - 04:24 PM

Mi pregunta es relacionada con el invento de los "Acapulqueños" leyendo un poco acerca de los posibles origenes sobre el calentamiento de un pointer me encontre con este pequeño pero significativo invento, hacerle tierra a la cabeza del motor, conectar un cable de la cabeza a la carroceria... deseo preguntar si puedo hecharlo a andar en mi pointer 2003, el problema de mi carro es que no se calienta pero si se consume el antocongelante como a los 3 dias, baja poco a poco el nivel.y obviamente tengo que rellenarlo seguido he checado y no tiene ninguna fuga... deseo saber si este invento me ayudara a evitar eso, a que ya no consuma anticongelante.. Saludos y muchas gracias por su ayuda...

#450 demonair

demonair

    VAG Online

  • Donador $
  • PipPipPipPipPipPip
  • 1415 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Bora
  • VersionAuto:SA
  • Motor:2.5
  • TipoMotor:CCC
  • Extras:K&N, Bixenon, Calaveras led,
  • Ciudad/Estado:DF, Cuautla MOR.

Escrito 20 October 2010 - 05:11 PM

No has verificado si gotea??? aunque haga mucho calor si es anticongelante G12 (OEM) no se debe evaporar como mencionas o bajar de nivel lo mas seguro es que lo estas tirando revisa bien las mangueras.




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos