Ir a contenido


Foto

Problema con luces alta y baja Jetta A4


  • Please log in to reply
14 replies to this topic

#1 m3m0-1.8T

m3m0-1.8T

    Usuario Constante

  • Donador $
  • PipPip
  • 77 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • Año:2003
  • VersionAuto:GLS
  • Plataforma:MK4
  • Motor:1.8T
  • TipoMotor:AWP
  • Ciudad/Estado:Tijuana, Baja California.

Escrito 10 January 2011 - 08:24 PM

Hola a todos.

Saludos y Feliz Año Nuevo

Soy Guillermo, por los que aún no me conocen.

Busque información al respecto pero no encontré, asi que decidi postear este nuevo tema, espero no haber buscado mal...


Poseo un Jetta A4 2003 1.8T

En estas pasadas fiestas decembrinas me toco manejar algunos kilometros en carretera (6,000 Km) y me pude dar cuenta que el cambio de luces no tiene mucha diferencia...

Al momento de encender las altas alcanzo a apreciar que las bajas se apagan, esto porque cuando haces solo el cambio rápido de luces para cuando un carro de enfrente te encandila, ahi si encienden las dos luces, pero con luces altas solo estas.

Alguien podría ayudarme con esta duda que tengo.


Nota: Trae el euroswitch normal de un solo paso.

Gracias

#2 Walter 2000

Walter 2000

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 4712 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • Año:2007
  • VersionAuto:Trendline
  • Plataforma:MK4
  • Motor:2.0 Lts.
  • Ciudad/Estado:Queretaro

Escrito 10 January 2011 - 08:40 PM

Buena Noche :

Lo màs seguro es que si prenden las altas y las bajas y no hay mucha diferencia, el problema radica en que estàn mal alineados los faros.

En la secciòn " Hagalo Ud. Mismo " hay un post donde indica como se " Alinean los faros ".

Pero primero checate que efectivamente prendan ambas luces, ( altas y bakas ); que un amigo tuyo haga el cambio y tù te pones enfrente del coche y aprecias si asì sucede.

Saludos.

.

#3 rsarre

rsarre

    Moderador MundoVAG

  • Moderador
  • PipPipPipPipPipPip
  • 905 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • Año:1999
  • VersionAuto:TDI casi GLI
  • Plataforma:MK4
  • Motor:1.9
  • TipoMotor:ALH
  • Kilometraje:190,000 km
  • Extras:TDI
  • Ciudad/Estado:DF

Escrito 10 January 2011 - 10:02 PM

como te comenta Walter, si no notas diferencia, la bronca es la alineación de tus faros.
acabo de poner un post, con las medidas exactas para alnear los faros de un jetta A4
http://www.mundovag....showtopic=29055 espero te sirva

sobre el cambio de luces, lo que comentas es correcto:
si jalas la palanca hacia tí, deben prender altas, dejando prendidas las luce bajas
pero si empujas la palanca hacia el frente del auto, se deben apagar las bajas, y encender las altas

#4 Pardo

Pardo

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 153 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Bora
  • Año:2007
  • VersionAuto:GLI
  • Plataforma:MK5
  • Motor:2.0 T
  • Ciudad/Estado:Naranjos Veracruz

Escrito 10 January 2011 - 10:15 PM

Asi es, es normal que apague las bajas al poner las altas, yo tuve ese problema al ponerle lupas bixenon a mi jetta y estube checando en otro jettas y todos lo hacen a menos que se lo haya modificado algun electrico pero yo creo que no seria recomendable pues se sobrecalentarian las unidades y los arneses

#5 JGON

JGON

    VAG Online

  • Donador $
  • PipPipPipPipPipPip
  • 576 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:GLI
  • Año:2014
  • VersionAuto:GLI
  • Plataforma:MK6
  • Motor:2.0 TSI
  • Kilometraje:0 KMS
  • Ciudad/Estado:Durango, Dgo.

Escrito 10 January 2011 - 10:17 PM

Oye y como andan las mica de tus faros? La mayoria de Los jettas tienen el problems de que las micas se opacan y dejan de alumbrar adecuadamente ya que no dejan salir la luz con toda su intesidad.

Con respecto a lo de que si en altas las luces bajas tambien deberian estar encendidas eso solo puede suceder cuando Los faros tienen doble foco halogeno ya que si en el foco sencillo como el del jetta prendieran altas y bajas Durante un periodo muy prolongado el foco se fundiria mas rapido.

Saludos!

#6 m3m0-1.8T

m3m0-1.8T

    Usuario Constante

  • Donador $
  • PipPip
  • 77 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • Año:2003
  • VersionAuto:GLS
  • Plataforma:MK4
  • Motor:1.8T
  • TipoMotor:AWP
  • Ciudad/Estado:Tijuana, Baja California.

Escrito 11 January 2011 - 11:50 AM

Buenos días a todos.

Walter.
Ambas luces funcionan y de hecho yo se que un faro esta mal alineado, porque esta quebrado ya que al tratar de alinearlo se sube y de repente se cae, necesito abrirlo y revisar si lo puedo reparar.

rsarre.
En efecto funcionan tal como me dices tu, pero yo pensaba que debían encender ambas al poner las altas.

JGON.
Uno de los faros es nuevo pero esta quebrado jejejeje...no se puede alinear necesito repararlotal y como le comente a Walter.
Y el otro estaba opaco y un amigo mío me le dio una pulidita y quedo como nuevo :banana:.


Agradezco sus respuestas al despejar mi duda. Entonces las bajas si se apagan cuando se encienden las luces y solo encienden ambas al jalar la palanca hacia mi.

Por otro lado tengo que arreglar el faro quebrado jejejeje.

Muchas gracias.
Tomare en cuenta el post para alinear los faros (rsarre)

Luego pondré picts para que conozcan mi jetta, esta stock pero pretendo comprarle algunas cositas.

Saludos

#7 aaaaaa

aaaaaa

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 22 Mensajes:

Escrito 11 January 2011 - 02:02 PM

Que tal amigos aprovechando este post, me surgio la duda, que si en la golf a4 debe de ser lo mismo apagarse la baja cuando entra la alta, por que al poner la alta queda prendida la baja, osea trae alta y baja al mismo tiempo ¿en la golf es asi?

#8 Merino

Merino

    VAG Online

  • Donador $
  • PipPipPipPipPipPip
  • 2053 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • Año:2006
  • VersionAuto:TDI
  • Plataforma:A4
  • Motor:1.9 TDI
  • TipoMotor:BEW
  • Kilometraje:218000
  • Ciudad/Estado:Celaya, Gto.

Escrito 11 January 2011 - 03:50 PM

es igual el sistema electrico del jetta y el golf...



#9 Pardo

Pardo

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 153 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Bora
  • Año:2007
  • VersionAuto:GLI
  • Plataforma:MK5
  • Motor:2.0 T
  • Ciudad/Estado:Naranjos Veracruz

Escrito 11 January 2011 - 05:45 PM

Tengo entendido que las unidades del Golf traen altas y bajas por separado, o sea con dos bulbos, si es asi entonces si se queda prendida la baja al poner la alta



#10 rsarre

rsarre

    Moderador MundoVAG

  • Moderador
  • PipPipPipPipPipPip
  • 905 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • Año:1999
  • VersionAuto:TDI casi GLI
  • Plataforma:MK4
  • Motor:1.9
  • TipoMotor:ALH
  • Kilometraje:190,000 km
  • Extras:TDI
  • Ciudad/Estado:DF

Escrito 11 January 2011 - 05:48 PM

de hecho son el mismo carro

#11 Omix

Omix

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 2 Mensajes:
  • Ciudad/Estado:Mexico

Escrito 19 January 2011 - 04:10 PM

Que tal amigos aprovechando este post, me surgio la duda, que si en la golf a4 debe de ser lo mismo apagarse la baja cuando entra la alta, por que al poner la alta queda prendida la baja, osea trae alta y baja al mismo tiempo ¿en la golf es asi?


Yo tambien tengo un Golf IV y como dices, las altas se prenden al mismo tiempo que las bajas.

#12 VOBYAS

VOBYAS

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 178 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:JETTA
  • Año:2002
  • VersionAuto:GLI
  • Plataforma:MK4
  • Motor:2.0
  • TipoMotor:AZG
  • Kilometraje:150 000 MILLAS
  • Extras:XENON 8000 K
  • Ciudad/Estado:Nuevo Casas Grandes Chih

Escrito 27 January 2011 - 10:26 AM

Hola en my jetta es 2002 y me pasa ami tambien cuando prendo las altas se desactivan las bajas es normal ?

#13 Pardo

Pardo

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 153 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Bora
  • Año:2007
  • VersionAuto:GLI
  • Plataforma:MK5
  • Motor:2.0 T
  • Ciudad/Estado:Naranjos Veracruz

Escrito 28 January 2011 - 07:01 PM

Hola en my jetta es 2002 y me pasa ami tambien cuando prendo las altas se desactivan las bajas es normal ?

Si, es completamente normal

#14 Pardo

Pardo

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 153 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Bora
  • Año:2007
  • VersionAuto:GLI
  • Plataforma:MK5
  • Motor:2.0 T
  • Ciudad/Estado:Naranjos Veracruz

Escrito 28 January 2011 - 07:02 PM

Hola en my jetta es 2002 y me pasa ami tambien cuando prendo las altas se desactivan las bajas es normal ?

Si, es completamente normal

#15 VOBYAS

VOBYAS

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 178 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:JETTA
  • Año:2002
  • VersionAuto:GLI
  • Plataforma:MK4
  • Motor:2.0
  • TipoMotor:AZG
  • Kilometraje:150 000 MILLAS
  • Extras:XENON 8000 K
  • Ciudad/Estado:Nuevo Casas Grandes Chih

Escrito 31 January 2011 - 12:01 PM


Hola en my jetta es 2002 y me pasa ami tambien cuando prendo las altas se desactivan las bajas es normal ?

Si, es completamente normal



ok gracias Pardo




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos