Ir a contenido


[Derby] Luces tablero, test y lo he perdido (no funciona)


  • Please log in to reply
69 replies to this topic

#55 Invitado_Mitzunari Gonzalez_*

Invitado_Mitzunari Gonzalez_*
  • Invitado

Escrito 30 July 2011 - 09:30 PM

Hola, disculpen amigos, soy nuevo en el foro, tengo un problema con mi derby, es un 2002 1.8l, lo dejé guardado por alrededor de 2 semanas, hoy abri puertas y ventanas para limpiarlo y disipar el calor interior pues lo volveré a utilizar pero, despues de un rato noté el sonido del zumbador de forma intermitente (como cuando la temperatura aumenta) con el motor apagado y switch cerrado, suena mientras parpadean los indicadores de Temperatura, Aceite, Gasolina, Freno, EPC y Check Engine y vuelven a apagarse tras unos 2 o 3 segundos, tras otros segundos más (entre 12 y 25, es aleatorio) vuelven a encender; cuando lo guardé no tenía ninguna falla ni indicador encendido; que podría ser? supuse que quizá humedad pues ha estado muy lluvioso, pero, tras realizar un recorrido de 25km y volver a apagarlo las luces siguieren encendiendo, todos los arneses estan conectados en el motor, fusibles ok, niveles ok, recién (9 días antes de guardarlo) se le dió el servicio, tiene 110k km, no presentaba fallas anteriores a esto, cuando se le dió servicio se cambiaron cables de distribuidor, bobina, bujias, aceite, filtros, etc., el auto anda bien, no se calienta, no se jalonea, no cascabelea, nada, tiene potencia y responde muy bien, pero esta falla no la identifico.

Espero puedan ayudarme y muchas gracias de antemano.

#56 mauriki

mauriki

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 85 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Derby
  • Año:2002
  • VersionAuto:Sportline
  • Plataforma:Sportline
  • Motor:2.0L
  • Kilometraje:189000
  • Ciudad/Estado:cUAUTITLAN IZCALLI,MEX

Escrito 03 September 2012 - 05:30 PM

Hola! Soy nuevo en el foro y nuevo en los VW. Acabamos de comprar un Derby Sportline 2.0 2003 y encontré un par de fallas mínimas que al momento de la compra, por la emoción del momento (y porque no son cosas en las que uno se fijaría normalmente), no nos dimos cuenta.

Con el uso, me doy cuenta de que al abrir las puertas:
1- No enciende la luz testigo del tablero
2- No enciende la luz del habitáculo (cabina), pero cuando pongo para que permanezca prendida, si lo hace

No sé si puede ser problema del fusible o de alguna otra cosa, ya que me pasa lo mismo con la cajuela (baúl), porque tampoco me marca la luz testigo ni la luz interior. Tampoco prenden las luces del portaplaca cuando pongo las luces de posición.

No quiero parecer denso, pero hay algo que también me preocupa... como tiene cierre centralizado, al desbloquear las puertas, sucede que la puerta del acompañante (cuando pasa mucho tiempo bloqueada), no abre desde el interior, y desde el exterior, uno tiene que jalarle dos veces para que abra, y me llama mucho la atención, porque vuelvo a bloquear y desbloquear las puertas y como si nada. ¿Qué puede ser?

Ojalá puedan ayudarme, ya que no es algo de vida o muerte, pero es un poco molesto para mi esposa que no abra la puerta desde adentro.

Gracias por la camadería y espero algún día poder retribuír la ayuda.

Saludos!!!


Hola men ya checaste el interruptor de la puerta a mi se me descompuso ..y lo reemplaze y funciono de new

Hola! Soy nuevo en el foro y nuevo en los VW. Acabamos de comprar un Derby Sportline 2.0 2003 y encontré un par de fallas mínimas que al momento de la compra, por la emoción del momento (y porque no son cosas en las que uno se fijaría normalmente), no nos dimos cuenta.

Con el uso, me doy cuenta de que al abrir las puertas:
1- No enciende la luz testigo del tablero
2- No enciende la luz del habitáculo (cabina), pero cuando pongo para que permanezca prendida, si lo hace

No sé si puede ser problema del fusible o de alguna otra cosa, ya que me pasa lo mismo con la cajuela (baúl), porque tampoco me marca la luz testigo ni la luz interior. Tampoco prenden las luces del portaplaca cuando pongo las luces de posición.

No quiero parecer denso, pero hay algo que también me preocupa... como tiene cierre centralizado, al desbloquear las puertas, sucede que la puerta del acompañante (cuando pasa mucho tiempo bloqueada), no abre desde el interior, y desde el exterior, uno tiene que jalarle dos veces para que abra, y me llama mucho la atención, porque vuelvo a bloquear y desbloquear las puertas y como si nada. ¿Qué puede ser?

Ojalá puedan ayudarme, ya que no es algo de vida o muerte, pero es un poco molesto para mi esposa que no abra la puerta desde adentro.

Gracias por la camadería y espero algún día poder retribuír la ayuda.

Saludos!!!


Hola men ya checaste el interruptor de la puerta a mi se me descompuso ..y lo reemplaze y funciono de new

#57 tomselt13

tomselt13

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 13 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:jetta
  • Año:1997
  • VersionAuto:GLS
  • Plataforma:A3
  • Motor:2.0
  • Kilometraje:150,000
  • Extras:Automatico, electrico
  • Ciudad/Estado:Quintana Roo

Escrito 19 October 2012 - 10:22 AM

Necesito Ayuda, mi auto es un jetta A3 2.0 automatico 1997; alguiennme puede decir por que el indicador de posicion de la velocidades en el trablero quedan todas blancas en la noche y de dia no se ven? por otra lado mi coche no encendia, le cambie el sensor del cigueñal y al parece ya enciende pero se apaga cuando hago un alto o bajo la velocidad creen qe este fuera de tiempo?

#58 SACACHISPAS

SACACHISPAS

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 2 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:SEDAN
  • Año:2000
  • VersionAuto:JEANS
  • Kilometraje:120230
  • Ciudad/Estado:LEON, GUANAJUATO

Escrito 22 November 2012 - 01:23 PM

HOLA, BUENAS TARDES, YA ENTRADOS EN TEMAS DE DEBY, ME PODRIAN AYUDAR, LO QUE PASA ES QUE TENGO UN PROBLEMA CON EL MIO, PUES EL MUY JIJO, NO PRENDE, YA CHEQUE LA BOMBA DE GASOLINA, LA CAMBIE Y NADA NO MANDA SEÑAL NO SE ESCUHCA QUE TRABAJE BUSQUE Y NO ENCUENTRO EL RELAY DONDE SE LOCALIZARA PARA CHECAR QUE SEA ESA LA FALLA, QUE NO MANDA CORRIENTE A LA BOMBA YA TENGO UNA SEMANA PARADO EL DERBY. QUIEN PODRA AYUDARME.





#59 Acero

Acero

    VAG Online

  • Club DVH Member
  • PipPipPipPipPipPip
  • 1586 Mensajes:
  • Ciudad/Estado:Estado de México y DF

Escrito 23 November 2012 - 10:03 PM

dale una buscada al foro ese problema se ha tratado con anterioridad y pues a leer.

#60 SACACHISPAS

SACACHISPAS

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 2 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:SEDAN
  • Año:2000
  • VersionAuto:JEANS
  • Kilometraje:120230
  • Ciudad/Estado:LEON, GUANAJUATO

Escrito 26 November 2012 - 01:49 PM

dale una buscada al foro ese problema se ha tratado con anterioridad y pues a leer.


SALE DEJAME LO BUSCO Y AQUI ANDAMOS.

#61 Jose S.

Jose S.

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 1 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • VersionAuto:Highline plus
  • Plataforma:MK4
  • Motor:2.0
  • TipoMotor:BHP
  • Kilometraje:150000
  • Ciudad/Estado:Valparaiso

Escrito 25 December 2012 - 08:35 PM

Amigos, junto con saludar tengo un problema similar, con el tema de las luces interiores, cuando voy circulando, el tablero se apaga junto con la luz de la radio y de las botoneras. todas las luces exteriores funcionan correctamente, y el auto también, no tiene ningún problema solo la luz del tablero, es una falla intermitente ya que se apaga y en unos metros mas vuelven a encender todas las luces normalmente.

Que me aconsejan que revise.

PD: los fusibles están todos OK
.
Saludos

#62 kalt

kalt

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 5 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:derby
  • Año:2001
  • VersionAuto:europa
  • Plataforma:a3
  • Motor:1.8t
  • TipoMotor:awc
  • Kilometraje:140000
  • Ciudad/Estado:poza rica de hidalgo veracruz

Escrito 02 January 2013 - 11:20 AM

Hola, disculpen amigos, soy nuevo en el foro, tengo un problema con mi derby, es un 2002 1.8l, lo dejé guardado por alrededor de 2 semanas, hoy abri puertas y ventanas para limpiarlo y disipar el calor interior pues lo volveré a utilizar pero, despues de un rato noté el sonido del zumbador de forma intermitente (como cuando la temperatura aumenta) con el motor apagado y switch cerrado, suena mientras parpadean los indicadores de Temperatura, Aceite, Gasolina, Freno, EPC y Check Engine y vuelven a apagarse tras unos 2 o 3 segundos, tras otros segundos más (entre 12 y 25, es aleatorio) vuelven a encender; cuando lo guardé no tenía ninguna falla ni indicador encendido; que podría ser? supuse que quizá humedad pues ha estado muy lluvioso, pero, tras realizar un recorrido de 25km y volver a apagarlo las luces siguieren encendiendo, todos los arneses estan conectados en el motor, fusibles ok, niveles ok, recién (9 días antes de guardarlo) se le dió el servicio, tiene 110k km, no presentaba fallas anteriores a esto, cuando se le dió servicio se cambiaron cables de distribuidor, bobina, bujias, aceite, filtros, etc., el auto anda bien, no se calienta, no se jalonea, no cascabelea, nada, tiene potencia y responde muy bien, pero esta falla no la identifico.

Espero puedan ayudarme y muchas gracias de antemano.
[/quote]




buenos dias, oye te pregunto si pudiste resolver el problema de tu tablero, ya que a mi me acaba de pasar exactamente ese problema y no eh podido encontrar la falla. saludos.

#63 chockoso

chockoso

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 2 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Derby
  • VersionAuto:A/C
  • Motor:1.8
  • Kilometraje:101000
  • Ciudad/Estado:México D.F.

Escrito 22 April 2013 - 10:53 AM

Buenas tardes. Alguien me puede recomendar algún lugar donde reparen mi cluster aquí en el D.F..

 

Muchas gracias de antemano



#64 Drilo

Drilo

    VAG Online

  • Moderador
  • PipPipPipPipPipPip
  • 6273 Mensajes:
  • Ciudad/Estado:Like a rolling stone...

Escrito 02 July 2013 - 02:59 PM

mmm...

 

Que falla tiene?... Segun tengo entendido, y si es del derby que indicas en tu ficha de "ID" ... dependiendo de la falla, no tienen reparacion...

 

Saludox.

 

Pd.- ciertamente yo si creo que no hay reparacion, pues no tienen mayor chiste una vez que los destapas "para curiosear"....  :chido:



#65 ANDY YBARRA

ANDY YBARRA

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 36 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:dervy
  • Año:1999
  • VersionAuto:europa
  • Plataforma:A3
  • Motor:1.8
  • Kilometraje:160000
  • Ciudad/Estado:EdoMex, cerca al D:F:

Escrito 03 July 2013 - 03:56 PM

Que tal, a mi me arreglaron el cluster en un local que está en Calzada de los Misterios casi para llegar a Juventino rosas, no le servia el velocimetro ni el que marca las revoluciones, fueron $700 pero me ahorre un buen billete por no cambiarlo, por cierto Drilio, me podrias decir si un cluster como el que tienes en tu firma le queda a el Vw Dervy 99? gracias.



#66 Drilo

Drilo

    VAG Online

  • Moderador
  • PipPipPipPipPipPip
  • 6273 Mensajes:
  • Ciudad/Estado:Like a rolling stone...

Escrito 03 July 2013 - 05:08 PM

no... no les queda...

 

Segun recuerdo el derby99, trae un cluster con "agujas" como los de los A3 (jetta, golf)... no encuentro una foto... pero la unidad de cluster es diferente... ademas de que los arneses de conexion, los pines de señal, vienen en un "arreglo" de diferente posicion.

 

Saludox.



#67 ANDY YBARRA

ANDY YBARRA

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 36 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:dervy
  • Año:1999
  • VersionAuto:europa
  • Plataforma:A3
  • Motor:1.8
  • Kilometraje:160000
  • Ciudad/Estado:EdoMex, cerca al D:F:

Escrito 03 July 2013 - 07:42 PM

Drilio, como siempre gracias por tu atinada respuesta y abusando de tu bondad, fijate que le quiero cambiar los faros por unos de una sola pieza (o sea los que vienen juntos con la direccional) al parecer son del Dervy 2002, crees que le queden al 99? acepto el regaño si no es el lugar correspondiente para hecer la pregunta, de nuevo gracias y saludos.



#68 ANDY YBARRA

ANDY YBARRA

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 36 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:dervy
  • Año:1999
  • VersionAuto:europa
  • Plataforma:A3
  • Motor:1.8
  • Kilometraje:160000
  • Ciudad/Estado:EdoMex, cerca al D:F:

Escrito 03 July 2013 - 08:19 PM

Amigo Drilio, ya encontré la respuesta en otro post, una disculpa por estar de colgado, saludos y felicidades por tus conocimientos.



#69 Drilo

Drilo

    VAG Online

  • Moderador
  • PipPipPipPipPipPip
  • 6273 Mensajes:
  • Ciudad/Estado:Like a rolling stone...

Escrito 04 July 2013 - 12:13 PM

naaa... para servite amigo.

 

Saludox.



#70 Saul19

Saul19

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 9 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Derby
  • VersionAuto:2001
  • Motor:1.8
  • TipoMotor:ADD
  • Kilometraje:94000
  • Ciudad/Estado:D.F.

Escrito 16 July 2013 - 04:54 PM

Hola Amigos, antes que nada una disculpa si escribo en el post incorrecto, pero hay va mi consulta, acbo de comprar un derby 2001, Motor Add 1.8 L, eso es lo poco que q aprendido de leer post de aqui. y mi consulta es referente a los indicadores del tablero, he visto algunos que al encender el switch o prender al auto encienden varios indicadores, pero al mio solo le encinde bateria, gasolina, aceite, freno, y temperatura y mi duda es ¿¿¿¿ solo esos indicadores del tablero deben encender??? o hay alguna falla de la que no sepa ..  agradezco de ante mano su ayuda.  saludos.






0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos