Ir a contenido


Foto

Juntas de multiple


  • Please log in to reply
36 replies to this topic

#1 Rhlanda

Rhlanda

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 96 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Pointer
  • Año:2006
  • VersionAuto:Sportline
  • Plataforma:POINTER
  • Motor:1.8L
  • TipoMotor:BJY
  • Kilometraje:184000
  • Ciudad/Estado:Poza Rica, Veracruz

Escrito 19 September 2010 - 02:33 AM

Hola a todos, como veran, tengo un jetta a3 1.8 estandar cl, motor add, 174000kms la cuestion es que pienso que me esta gastando gasolina con un rendimiento de 7 km por litro, en ciudad claro, tiene todo lo que me han comentado aqui, bujias originales, filtro de aceite original, aceie alto kilometraje 20w 50, soy de poza rica, veracruz, clima caluroso, cables de bujias nuevos, filtro de alto flujo, que no lo acelero siempre, sensor de oxigeno nuevo, de temperatura, lo escanearon y no salio codigo alguno, acelera bien, prende muy bien, no tengo clima, cuando acelero el coche, por el motor huele a gasolina cruda, me comentaron que son las juntas del multiple de admision son la causa de el gasto excesivo, tambien los empaques de los inyectores, me dicen que jala aire, que por eso la ecu manda mal la señal, quiero saber que de cierto tiene esto, y cuanto es el promedio por litro que debe dar este coche, la inyeccion de combustible es de 2.55 marca en el escaner y no se si esto se pueda modificar, muchas gracias.

#2 Lil´

Lil´

    VAG Online

  • Distribuidor-Vendedor
  • PipPipPipPipPipPip
  • 1263 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Golf
  • Año:2000
  • VersionAuto:Austero
  • Plataforma:Golf A4
  • Motor:VR
  • TipoMotor:BDF
  • Kilometraje:110,000
  • Ciudad/Estado:GDL Mexico

Escrito 19 September 2010 - 09:30 AM

hola, tambien puede ser el MAF, que proboca ese olor, pero no has visto si te sale humo de "X" color??
Espero se resuelva el problema. saludos

otra cosa, a checaron la presión de las Gas?? puede que tengas una ligera fuga que provoque el olor. saludos

#3 Rhlanda

Rhlanda

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 96 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Pointer
  • Año:2006
  • VersionAuto:Sportline
  • Plataforma:POINTER
  • Motor:1.8L
  • TipoMotor:BJY
  • Kilometraje:184000
  • Ciudad/Estado:Poza Rica, Veracruz

Escrito 19 September 2010 - 10:12 AM

humo no sale de ningún color, este olor fs sólo cuando acelero a 3mil o 4mil revoluciones.

#4 Walter 2000

Walter 2000

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 4743 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • Año:2007
  • VersionAuto:Trendline
  • Plataforma:MK4
  • Motor:2.0 Lts.
  • Ciudad/Estado:Queretaro

Escrito 19 September 2010 - 08:55 PM

Abrìa que ver que onda con tù filtro de alto flujo, ya que està màs que visto, que cuando el filtro no està bien aislado del habitaculo del motor, èste absorbe el aire caliente del sistema del motor y de ahì el alto consumo de gasolina.

Checate en la secciòn de " hagalo Ud. mismo " ahì veras un post, donde habla de todos los pros y contras de los filtros de alto flujo.

Saludos.

.

#5 jettaMAN55

jettaMAN55

    VAG Online

  • Donador $
  • PipPipPipPipPipPip
  • 1516 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Bora
  • VersionAuto:Style Active
  • Plataforma:MKV
  • Motor:2.5
  • TipoMotor:CCC
  • Kilometraje:70,000
  • Extras:Yo
  • Ciudad/Estado:Ecaterror.

Escrito 19 September 2010 - 09:19 PM

Cuando yo traia filtro de alto flujo me gastaba un buen de gas, tambien tengo jetta ADD que por cierto estos no traen MAF.

De hecho esa fue la razon por la que lo traje poco tiempo, y regrese al original MANN.

Saludos!

#6 Rhlanda

Rhlanda

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 96 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Pointer
  • Año:2006
  • VersionAuto:Sportline
  • Plataforma:POINTER
  • Motor:1.8L
  • TipoMotor:BJY
  • Kilometraje:184000
  • Ciudad/Estado:Poza Rica, Veracruz

Escrito 19 September 2010 - 11:59 PM

pues hoy me estuvieron checando el coche, le cambiarion las juntas del multiple y las del escape que van pegadas al motor, la inyeccion que marcaba el escaner era de 2.55 constante, y ahora con esto bajo a 2.04, pero aun le faltan los empaques de los inyectores, pero pues el filtro de alto flujo casi no lo acelero que suelen hacer eso de costumbre, quiero saber cual es el promedio de kilometraje por litro que da este motor? bueno les seguire comentando, gracias.

#7 kuma bike

kuma bike

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 583 Mensajes:
  • Marca Auto:Seat
  • Tipo:Ibiza
  • Año:2008
  • VersionAuto:Blitz
  • Plataforma:6L
  • Motor:1.6
  • Ciudad/Estado:NezaYork

Escrito 20 September 2010 - 07:14 AM

No pierdes nada en probar con el filtro original, checa y nos avisas. saludos

#8 Rhlanda

Rhlanda

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 96 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Pointer
  • Año:2006
  • VersionAuto:Sportline
  • Plataforma:POINTER
  • Motor:1.8L
  • TipoMotor:BJY
  • Kilometraje:184000
  • Ciudad/Estado:Poza Rica, Veracruz

Escrito 20 September 2010 - 09:25 AM

pues traia el filtro orignal, tiene como un mes que traigo el filtro de alto flujo, y los dos me daban casi el mismo rendimiento, de hecho el de alto flujo me duro un poquito mas la gasolina, pueden ser que el motor succione aire por otro lado, por que el escaner no marca ni un codigo, y las mangueras de vacio estan bien,,,

#9 El Davis

El Davis

    VAG Online

  • Distribuidor-Vendedor
  • PipPipPipPipPipPip
  • 1206 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • Año:2005
  • VersionAuto:Confortline
  • Plataforma:MK4
  • Motor:2.0 lts
  • Ciudad/Estado:D. F. / Edo. Méx.

Escrito 20 September 2010 - 12:31 PM

Si ya cambiaste las juntas de los multiples de admision y escape, cambia las de inyectores, con ello descartas una posibilidad, y pues tampoco te cueta nada seguir la recomendacion de regresar al menos por un tiempo al filtro mann...

saludos.

#10 Rhlanda

Rhlanda

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 96 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Pointer
  • Año:2006
  • VersionAuto:Sportline
  • Plataforma:POINTER
  • Motor:1.8L
  • TipoMotor:BJY
  • Kilometraje:184000
  • Ciudad/Estado:Poza Rica, Veracruz

Escrito 20 September 2010 - 12:47 PM

Ok, hoy por la tarde le van a cambiar los empaques de los inyectores, voy a probar con el filtro haber que onda y si mejoro con lo que le cambiaron, estare comentandoles que fue siempre el problema...

#11 Rhlanda

Rhlanda

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 96 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Pointer
  • Año:2006
  • VersionAuto:Sportline
  • Plataforma:POINTER
  • Motor:1.8L
  • TipoMotor:BJY
  • Kilometraje:184000
  • Ciudad/Estado:Poza Rica, Veracruz

Escrito 20 September 2010 - 06:43 PM

alguien sabe como se llaman los empaques de los inyectores, no los de arriba, los que van por dentro del multiple y el inyector???? y de que forma es la junta del tuvo de escape? ojala me pusieran fotos

#12 Rhlanda

Rhlanda

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 96 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Pointer
  • Año:2006
  • VersionAuto:Sportline
  • Plataforma:POINTER
  • Motor:1.8L
  • TipoMotor:BJY
  • Kilometraje:184000
  • Ciudad/Estado:Poza Rica, Veracruz

Escrito 21 September 2010 - 10:43 PM

tengo una duda, ya le cambiaron la junta del tubo de escape q estaban en muy mal estado y ls empaques de inyectores, pero ahora cuando enciende el ventilador bajan de jalón las revoluciones y como q se quiere apagar, sucede igual cuando prendo las luces, traigo una batería de bora, no me había pasado antes, q puede ser? Gracias muchachos

#13 jettaMAN55

jettaMAN55

    VAG Online

  • Donador $
  • PipPipPipPipPipPip
  • 1516 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Bora
  • VersionAuto:Style Active
  • Plataforma:MKV
  • Motor:2.5
  • TipoMotor:CCC
  • Kilometraje:70,000
  • Extras:Yo
  • Ciudad/Estado:Ecaterror.

Escrito 22 September 2010 - 08:14 PM

Si tu bateria no esta muy vieja, checa que con la mano de obra de los mecanicos no hayan movido algun cable que "no" y que las terminales de la bateria estan bien apretadas.

Saludos!

#14 Rhlanda

Rhlanda

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 96 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Pointer
  • Año:2006
  • VersionAuto:Sportline
  • Plataforma:POINTER
  • Motor:1.8L
  • TipoMotor:BJY
  • Kilometraje:184000
  • Ciudad/Estado:Poza Rica, Veracruz

Escrito 26 September 2010 - 12:02 PM

Hola, era solo un relevador que estaba dando falso, la cuestión es que ahora que le limpiaron los inyectores, le pusieron sus empaques nuevos, la junta de múltiple que es de material como aluminio, la junta del escape y la junta del tubo de escape, le compre la tapa de distribuidor, cables de bujías me costaron 600 pesos, trae las bujías ngk-bp5et, le puse el filtro de aire normal, le metí 10 lts de gasolina y duro solo 54kms, y manejando de la mejor manera, no sé qué ocurre con este auto, una cosa le hizo el mecánico y no sé si es malo, le hecho aceite por donde se ponen las bujías ósea a la cámara de combustión para probar las válvulas, aun me sigue echando humo blanco, pero pues no sé si eso le afecte al coche, ya leí los foros de motores add y nada le funciona, le revisó la manguera que va del múltiple a la ecu, la que se encuentra dentro de la ecu, el tps, y nada, aparte el coche en el escape manda el humo de forma no pareja, como si estuviera tapado, le cambiaron el sensor de temperatura y se le quito, pero el carro se mantenía frio después de un largo tiempo y por consecuencia la inyección de gasolina era de 3.57 ms, y bajaba a 3.07 ms, ahora lo traigo a 2.55 ms, amigos espero me puedan dar más ideas... gracias de antemano.

#15 libertino

libertino

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 570 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta, Mondeo
  • VersionAuto:GLX, LS
  • Plataforma:MKIII
  • Motor:2.8 Vr6, 2.5 24v
  • TipoMotor:AAA
  • Kilometraje:muchos
  • Extras:tonicos supermegahidratantes
  • Ciudad/Estado:Edo, Mex.

Escrito 26 September 2010 - 07:01 PM

10.1 km/litro no esta mal para tu jetta...

#16 Juanamichi

Juanamichi

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 164 Mensajes:

Escrito 26 September 2010 - 09:03 PM

Compañero libertino, si le metió 10 litros y rindió 54 kms, no serían más bien 5.4 km/l lo que le está dando?

Eso es muy poquito, según yo; aunque a decir verdad es más o menos lo que da mi Golf A2, y no tengo idea de por qué, espero se solucione al llevarlo al hospital de carburadores, porque ya le cambié cables, tapa de distribuidor, escobilla, filtro de aire =(

Espero se solucione rápido!

#17 Rhlanda

Rhlanda

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 96 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Pointer
  • Año:2006
  • VersionAuto:Sportline
  • Plataforma:POINTER
  • Motor:1.8L
  • TipoMotor:BJY
  • Kilometraje:184000
  • Ciudad/Estado:Poza Rica, Veracruz

Escrito 27 September 2010 - 03:15 PM

el filtro de aire hara variar mucho el consumo de gasolina?? o el sensor de temperatura que hace ese leve vibrar del escape o del motor en si, no me contestaron si el aceite que le echaron en la camara de combustion le hace mal al consumo o al motor?????? gracias.

#18 libertino

libertino

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 570 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta, Mondeo
  • VersionAuto:GLX, LS
  • Plataforma:MKIII
  • Motor:2.8 Vr6, 2.5 24v
  • TipoMotor:AAA
  • Kilometraje:muchos
  • Extras:tonicos supermegahidratantes
  • Ciudad/Estado:Edo, Mex.

Escrito 27 September 2010 - 04:57 PM

ajajaja que verguenza la mía.....

el humo debe ser por el aceite que le echaron, se debe estar quemando, pero eso no debió de durar mas de un día en uso. el filtro de aire si hace variar el consumo, también el de gasolina; de hecho cuando estos dos están tapados o muy sucios por lo regular el carro se jalonea cuando le exiges en el arranque. los sensores, cualquiera que ayude a regular la inyeccion afecta, debes traer todo originalito amigo y disculpame por mis pésimas matematicas ajajajaja que verguenza....






saludos




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos