Ir a contenido


¿porque No Hace Bip-bip La Alarma?


  • Please log in to reply
29 replies to this topic

#1 Invitado_CarlosO_*

Invitado_CarlosO_*
  • Invitado

Escrito 09 April 2005 - 08:24 PM

Compañeros, hace 5 o 6 dias que en mi jetta cuando le pongo la alarma o abro el auto no hace el bip-bip, todo funciona bien se abre y se cierra el auto con el control, cuando hay una puerta abierta lo marca etc..

El problema radica en que cuando abro o cierro el auto no suena el bip-bip, si parpadean los cuartos, pero no suena bip-bip, se que se pone la alarma porque el led de la puerta parpadea, lo unico que no hace es el clasico sonido cuando se abre o cierra el auto bip-bip

¿que sera? ¿algun fusible?

Mi jetta es 2005 por si las dudas gracias.gif

Gracias!!!!

#2 Juliuz

Juliuz

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 94 Mensajes:
  • Ciudad/Estado:Puebla

Escrito 09 April 2005 - 08:55 PM

Segun se eso se puede cambiar con el vag com, se puede activar o desactivar la señal audible (bip o bip bip segun sea el caso), para armar o quitar la alarma.

Lo extraño es que por lo que dices parece que esto lo hacia antes y ahora se comporta diferente, que yo sepa no se puede desprogramar asi nada mas, alguien le ha metido el vag com a tu coche? en la agencia o algun mecanico?

#3 nolimits66

nolimits66

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 141 Mensajes:
  • Ciudad/Estado:Toluca, Edo.Méx.

Escrito 09 April 2005 - 09:28 PM

Me parece que es un disparador, cofre o cajuela, en los A3 asi falla.

#4 Invitado_CarlosO_*

Invitado_CarlosO_*
  • Invitado

Escrito 09 April 2005 - 10:24 PM

CITA(Juliuz @ Apr 9 2005, 09:55 PM)
Segun se eso se puede cambiar con el vag com, se puede activar o desactivar la señal audible (bip o bip bip segun sea el caso), para armar o quitar la alarma.

Lo extraño es que por lo que dices parece que esto lo hacia antes y ahora se comporta diferente, que yo sepa no se puede desprogramar asi nada mas, alguien le ha metido el vag com a tu coche? en la agencia o algun mecanico?


No pues nadie le ha metido mano, solo ya no suena el bip bip pero si parpadean los cuartos cuando abro o cierro el auto y destella el led de la puerta cuando pongo la alarma.

¿que sera? ¿puede ser un fusible? ¿como puedo saber si es un disparador como dice tomas?

#5 superwotan

superwotan

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 56 Mensajes:
  • Ciudad/Estado:Monterrey

Escrito 10 April 2005 - 02:45 AM

eso paso en un jetta 2000 de mi papa, cuando le pusieron un estereo kenwood empezo a sonar de nuevo y los dos nos quedamos intrigados con eso, ya que se nos hizo raro, pues que tiene que ver la instalacion de un nuevo estereo con la alarma?

#6 luiscool

luiscool

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 919 Mensajes:
  • Ciudad/Estado:DF

Escrito 10 April 2005 - 04:13 AM

Puedes revisar ésto:

Activa el Panic Si no funciona, entonces es la bocina de la alarma.

Por otro lado, cuando en mi coche no suena, quiere decir que no se activó la alarma y tengo que revisar (abrir y cerrar) puerta por puerta hasta que logro que se escuche.
Puedes hacer otra prueba para corroborar que se activó. Dentro del coche, activa la alarma e intenta encender el coche o abre la puerta; debe de sonar al momento la alarma.
Tal vez no esté por demás intentarlo con el VAGCOM.
Suerte y saludos.

#7 Invitado_CarlosO_*

Invitado_CarlosO_*
  • Invitado

Escrito 10 April 2005 - 10:43 AM

Luis pues ya probe activando el panic y solo destellan cuartos pero no suena la alarma!!!

¿Sera la bocina que se quemo? ¿Hay que cambiarla? ¿puede ser un fusible?

saludos y gracias

#8 adame674

adame674

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 454 Mensajes:
  • Ciudad/Estado:Monterrey

Escrito 10 April 2005 - 11:27 AM

IGUAL Y NADAMAS ANDA HACIENDO FALSO LA TIERRA DE LA BOCINA O LA CORRIENTE KE ALIMENTA LA BOCINA CHECALA Y SI TODO ESTA EN SU LUGAR , A LO MEJOR SI CHUPO FAROS TU BOCINA.


SALUDOS!!!!

Este tema ha sido editado por adame674: 10 April 2005 - 11:27 AM


#9 Invitado_CarlosO_*

Invitado_CarlosO_*
  • Invitado

Escrito 10 April 2005 - 12:39 PM

Ok gracias ¿pero donde esta cituada la bocina de la alarma?

#10 Tcolot

Tcolot

    Geheime Staatspolizei del Foro

  • Donador $
  • PipPipPipPipPipPip
  • 6780 Mensajes:
  • Marca Auto:Otras Marcas no VAG
  • Tipo:MAZDA
  • Año:2010
  • VersionAuto:SPEED GT
  • Plataforma:BL
  • Motor:2.3 LT turbo
  • TipoMotor:L3
  • Kilometraje:25 000km
  • Extras:full bolt´s on.
  • Ciudad/Estado:@TcoloT

Escrito 10 April 2005 - 04:04 PM

iba a citar a alguien pero mmm ... vamos al o bueno

pero estan las dos opciones

revisar con el panic la bocina, cosa que no creo, por que la alarma de fabrica no usa una independiente, usa la bocina del claxon... tienes claxon?

algun actuador o microswitch de las puertas o cofre.. ya no funciona... en el A3 me paso asi y era un actuador, en el a4 es el mentado microswitch

en el A3 cuando una puerta o cofre no esta bien cerrada el led del seguro del conductor parpadea mas "lento" y cuando esta bien armada la alarma parpadea "rapido" y da los pitidos de confirmacion.

Saludos!

Tco

#11 Invitado_CarlosO_*

Invitado_CarlosO_*
  • Invitado

Escrito 10 April 2005 - 06:15 PM

CITA(TcoloT @ Apr 10 2005, 05:04 PM)
iba a citar a alguien pero mmm ... vamos al o bueno

pero estan las dos opciones

revisar con el panic la bocina, cosa que no creo, por que la alarma de fabrica no usa una independiente, usa la bocina del claxon... tienes claxon?

algun actuador o microswitch de las puertas o cofre.. ya no funciona... en el A3 me paso asi y era un actuador, en el a4 es el mentado microswitch

en el A3 cuando una puerta o cofre no esta bien cerrada el led del seguro del conductor parpadea mas "lento" y cuando esta bien armada la alarma parpadea "rapido" y da los pitidos de confirmacion.

Saludos!

Tco


Tcolot si tiene claxon, los seguros abren y cierran bien con el control, si esta una puerta abierta me lo indica el tablero, cuando pongo panico no suena la alarma, pero si destellan los cuartos, cuando abro el auto destellan los cuartos pero no suena bip-bip, cuando lo cierro destellan cuartos pero no suena el bip-bip, peri si parpadea el led de la puerta.

Fijate que el led de la puerta parpadea rapido cuando cierro el auto

¿Que puede ser?

Porque cuando sonaba la alarma, activaba el panico y no se escuchaba con el claxon, era un sonido casi identico al bip-bip, solo que mas fuerte.

¿donde estan cituados los microswitch? ¿en que me devo de cerciorar para saber si es que funcionan bien?
saludos

Este tema ha sido editado por CarlosO: 10 April 2005 - 06:20 PM


#12 Acero

Acero

    VAG Online

  • Club DVH Member
  • PipPipPipPipPipPip
  • 1584 Mensajes:
  • Ciudad/Estado:Estado de México y DF

Escrito 10 April 2005 - 06:37 PM

Hola, tu auto todavia tiene garantía, digo si tiene llevalo a la agencia, y lo mas probable que la bocina o un relay se haya tronado o no este bien conectada la bocina, no te sabria decir en donde esta esa bocina, pero el mio es un derby y la trae en el lado izquierdo de la sapicadera delantera casi pegada con la facia, para verla me tengo que meter por abajo y la veo. O bien toca el clacson y ubica en donde esta sonido de la bocina a la mejor estan las dos juntas y ya nada mas ves cual es una y cual es otra.. Hirevs.gif BAT.gif

#13 Tcolot

Tcolot

    Geheime Staatspolizei del Foro

  • Donador $
  • PipPipPipPipPipPip
  • 6780 Mensajes:
  • Marca Auto:Otras Marcas no VAG
  • Tipo:MAZDA
  • Año:2010
  • VersionAuto:SPEED GT
  • Plataforma:BL
  • Motor:2.3 LT turbo
  • TipoMotor:L3
  • Kilometraje:25 000km
  • Extras:full bolt´s on.
  • Ciudad/Estado:@TcoloT

Escrito 10 April 2005 - 07:00 PM

mmm para cerciorarse que funcionan los microswitches y actuadores... deja abierta una puerta a la vez y revisar que la alarma te muestre el estado de la puerta o cofre.

Por lo que dices, si has notado los dos parpadeos del led del seguro de la puerta, si detecta que todo esta bien cerrado y no es ningun microswitch de las puertas.

mmm puede ser como dice Acero que el relay de la alarma, que actua sobre la bocina, este dañado o bien, las conexiones de las bocinas esten flojas/sulfatadas. si alguien nos apoya con el diagrama de la alarma y cierre centralizado del jetta a4 podremos dar con este problema...

#14 Invitado_CarlosO_*

Invitado_CarlosO_*
  • Invitado

Escrito 10 April 2005 - 07:06 PM

Asi es Tcolot, todo funciona bien, lo unico que no funciona es el bip-bip, se me hace que deve de ser un falso contacto en la bocina, no puede estar sulfatada u oxidada el coche es 2005.

¿como esta eso de que deje la puerta abierta y active la alarma? si no cierra es que esta en buen estado los microswitches (esto lo hago con cada puerta y cajuela) y si cierra aun estando la puerta abierta se activa la alarma entonces es falla del microswitch cierto?

saludos y gracias, ojala mas gente opine al respecto.

Este tema ha sido editado por CarlosO: 10 April 2005 - 07:08 PM


#15 Tcolot

Tcolot

    Geheime Staatspolizei del Foro

  • Donador $
  • PipPipPipPipPipPip
  • 6780 Mensajes:
  • Marca Auto:Otras Marcas no VAG
  • Tipo:MAZDA
  • Año:2010
  • VersionAuto:SPEED GT
  • Plataforma:BL
  • Motor:2.3 LT turbo
  • TipoMotor:L3
  • Kilometraje:25 000km
  • Extras:full bolt´s on.
  • Ciudad/Estado:@TcoloT

Escrito 10 April 2005 - 07:22 PM

exacto es asi como dices... solo ten en cuenta que hay dos tipos de falla del micro, que se quede en corto o que se quede abierto... y pues como dicen, si es 2005 y no te chutaste la garantia ve a la agencia...

mmm lo de sulfato, no depende tanto del tiempo. depènde de la humedad del ambiente... me voy tambien por la teoria de Acero conexiones y fallas de relays de la bocina... y tal ves la misma bocina.

#16 luiscool

luiscool

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 919 Mensajes:
  • Ciudad/Estado:DF

Escrito 10 April 2005 - 10:02 PM

Calma señores.
Les comento que los A4 traen una bocina independiente para la alarma o ¿por que creén que suena como vocho? Esta se ubica creo, cercana a la ECU, es decir, hay que quitar la tapa que cubre el motor de los limpiaparabrisas.
Voy a checar el sistema eléctrico y el cierre centralizado a ver que encuentro y publico el diagrama.
Saludos

#17 Bora_VR6

Bora_VR6

    Administrator

  • Administrator
  • PipPipPipPipPipPip
  • 3774 Mensajes:
  • Marca Auto:Audi
  • Tipo:S3
  • VersionAuto:6VEL; Quattro; Recaro
  • Plataforma:8L
  • Motor:1.8T 225HP Stock
  • TipoMotor:BAM
  • Extras:Coilovers; RNS-LOW
  • Ciudad/Estado:Zona Metropolitana

Escrito 11 April 2005 - 08:49 AM

Saludos, mencionaron varios puntos importantes en el presente que resumo a manera de ideas:

1.- Efectivamete usando scanneSITIO EN LA RED-COM se puede configurar un modulo para que al activar o desactivar la alarma sí/no emita pitidos y parpadeos.

2.- Efectivamente en la mayoría de los modelos VAG de varios años para aca, para alarma llevan una sirena-caracol (o como se llame) de agudos independiente al claxon.

3.- Es muy común en VAG´s al menos hasta 2003, que se dañara el sistema de cerradura que entre sus piezas lleva algo llamado "microswitches" que tienden a fallar, en resumen cuando algo así aplica, se tiene que cambair la cerradura completa.

El siguiente post habla de la teoría y conceptos relacionados a lo que quizá puede causar esta falla
http://www.mundovag....p?showtopic=535


Asumiendo que sí es algo en la electrónica del auto, ayudaría que le dieras una scanneada al auto y nos proporcionaras los números de error.

Al pendiente.

#18 Invitado_CarlosO_*

Invitado_CarlosO_*
  • Invitado

Escrito 11 April 2005 - 11:00 AM

Gracias Bora, pero aqui en tlaxcala la unica parte en donde tienen el vag-com es en la agencia, checare que onda haber si me lo pueden escanear, ya que ya se acabo la garantia, les vuelvo a repetir, toodo funciona bien lo unico que no hace son los sonidos bip-bip.

saludos




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos