Ir a contenido


Foto

Cajuela Jetta A4


  • Please log in to reply
7 replies to this topic

#1 Raym0n

Raym0n

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 63 Mensajes:

Escrito 25 February 2010 - 12:31 PM

Hola amigos vagueros, nuevamente aqui pidiendoles, me brinden un poco de su sabiduria.

Como recordaran, en el capitulo anterior.... jeje, compre las bobinas, hasta hay no ha dado lata, la cuestion es que ayer, en la mañana, que estaba saliendo de la casa para dirijirme al trabajo, como en otro dia, presiono el boton de abrir la cajuela, veo que prenden los cuartos, sigo a hechar la lap y cuando quiero abrir la cajuela... mocos cerrada; intente 2 o 3 veces y se escuchaba el sonido de abrir, como cuando ya esta abierta y le vuelves a abrir y se oye que se mando la señal.

Fui a abrirla por el boton de la puerta, y se escucha que se manda el la señal de abrir pero no se abre. Me puse a a buscar con la ayuda, pero no encontre algo similar.

El fin de sema me voy a ver si pude abrirla metiendome por donde se bajan los asientos, pero sobres de que me lanzo para quitar y buscarlo.

Pido disculpas si no es este el lugar correcto para poner el tema, por lo de lo electrico, se me hizo mas conveniente aqui que en exterior.

Gracias de antemano

#2 Luisgp

Luisgp

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 1295 Mensajes:

Escrito 25 February 2010 - 12:54 PM

A mí me pasó lo mismo, se oye el solenoide de apertura pero no abre la cajuela, ni tampoco dado vuelta con la llave. Para abrirla tuve que quitar como comentas la vestidura por dentro de la cajuela y jalar la varillita de la ceradura hacia arriba.

En mi caso se rompió la piececita de plástico triangular que recibe las varillas de la chapa, el solenoide y la cerradura, esta pieza gira y transmite la fuerza del solenoide o de la chapa cuando giras la llave para jalar la varilla de la cerradura y abrir la cajuela. Está montada con un remache de acero a una placa galvanizada que sostiene el solenoide y va atornillada a la carrocería. La pieza solita no se puede cambiar por el remache de acero, te venden todo el mecanismo.

Para arreglarla pegué la pieza de plástico con un refuerzo de aluminio, alambre de cobre enrollado y mucho epóxico porque esa pieza recibe una fuerza bastante grandecita cada vez que activas la apertura eléctrica. Lo intenté varias veces pero hasta que no le metí el alambre se volvía a romper fácilmente. Ya no he tenido problema y lo hice hace mucho. La alternativa es comprar el mecanismo completo que creo que andaba como en unos 800 pesos.

Saludos.

#3 Raym0n

Raym0n

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 63 Mensajes:

Escrito 25 February 2010 - 01:34 PM

Oka.... pues entonces me voy sobre eso.... justamente asi como dices, se oye pero nada... ni con la llave ni nada.

Lo vere el fin de semana y me voy por lo que me dices, ya estando hay, vere si le meto mejor alambre. Hay comento como me fue.

Gracias Luisgp

hay tratare de hacer un how to

#4 jessie rivers

jessie rivers

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 49 Mensajes:

Escrito 13 March 2010 - 09:23 PM

Hey Raym0n,
a mi me paso lo mismo, y lo resolvi como Luisgp explico, la otra cosa es que si si puede abrir la cajuela con la llave, solo hay que girar firmemente con un poco de fuerza en la direccion en la que usualmente se abre la cajuela. La llave no se forza ni nada. Solo hay que perderle el miedo.

Saludos!

#5 JAVIERO

JAVIERO

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 1194 Mensajes:

Escrito 13 March 2010 - 10:31 PM

Hey Raym0n,
a mi me paso lo mismo, y lo resolvi como Luisgp explico, la otra cosa es que si si puede abrir la cajuela con la llave, solo hay que girar firmemente con un poco de fuerza en la direccion en la que usualmente se abre la cajuela. La llave no se forza ni nada. Solo hay que perderle el miedo.

Saludos!




Efectivamente, hay que hacer algo de fuerza sin miedo, jeje y abre, siempre y cuando no se allá roto nada en el sistema de apertura.


Saludos

JAVIERO

#6 Raym0n

Raym0n

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 63 Mensajes:

Escrito 14 May 2010 - 10:23 AM

hola a todos, perdon por no responder pronto... entre el trabajo, novia y el propedeutico no tube tiempo de poder subir los resultados. Un dia festivo, no recuerdo cual, me arme de valor y me puse a ver que traia el garrito siguiendo las indicaciones de Luisgp, no tarde mucho en quitar el panel que cubre todo el sistema. En cuanto lo quite, zaz cayo la pieza que se habia roto, me dedique a buscar un alambre como dijiste y vuala, con unas buenas vueltas y bien amarradito, hasta ahorita no a dado lata :bueno:.

Gracias

Archivos Adjuntos



#7 Jp 28

Jp 28

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 3 Mensajes:

Escrito 22 May 2010 - 03:53 PM

El mío es un a4 2000 y lo que pasa con el mío es que al apretar el botón de el control se escucha un ruido en el tablero y al apachurrar el de la puerta se escucha el mismo ruido y si prenden los cuartos. Desatornille la cajuela y cheque que llagara corriente al accionar el botón y no le llega también probé el cerbo y ese si funciona será un fusible o un cable de antemano se los agradecería si me pudieran ayudar

#8 Agustin de la rosa

Agustin de la rosa

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 34 Mensajes:

Escrito 02 June 2010 - 08:35 AM

le voy a un fusible, eso me paso a mi ayer con el GTlento y sip eran los fusibles de los seguros y el de la cajuela estaban flojos, yo no traigo fusibles normales le meti termicos, asi no se queman nomas se protegen :P