Ir a contenido


Foto

Testigo De Temperatura Jetta A4


  • Please log in to reply
10 replies to this topic

#1 Checo4ever

Checo4ever

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 13 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta 1.8T A4
  • Año:2001
  • VersionAuto:GLS
  • Plataforma:A4
  • Motor:1.8T
  • TipoMotor:AWW
  • Kilometraje:115420
  • Extras:Wolfsburg Edition
  • Ciudad/Estado:Monterrey, N.L:

Escrito 15 February 2010 - 11:35 AM

Buenas tardes, leyendo en los post vi algunas respuestas pero sigo confundido o no me queda claro, yo tengo un Jetta Gls Turbo 1.8 2001 , de rrepente me enciende el indicador de temperatura en color rojo y se apaga despues de unos minutos pero la aguja de temperatura esta en los 90° y de ahi no pasa, el nivel de anticongelante esta donde lleva la marca el deposito, Será question de cambiar el sensor de temperatura o el anticongelante ? Donde va hubicado el sensor de temperatura ? y que tipo de anticongelante lleva, porque algunos decian que lleva anticongelante rojo y el mio se ve del color normal, verdoso.
Agradezco sus comentarios y ojala me ayuden a solucionar mi falla.

Saludos



#2 RicardoGT

RicardoGT

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 658 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • Año:1991
  • VersionAuto:CL
  • Plataforma:MKII
  • Motor:1.8
  • TipoMotor:?
  • Ciudad/Estado:Somewere beyond the sea

Escrito 15 February 2010 - 03:41 PM

Checa el nivel del anticongelante en FRIO, por que si lo chechas cuando el coche está caliente te marca de mas, a mi ya me pasó una vez

#3 ChristianT

ChristianT

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 120 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:JETTA
  • Año:2002
  • VersionAuto:STD
  • TipoMotor:AEG
  • Kilometraje:165000
  • Ciudad/Estado:Orizaba, Ver

Escrito 15 February 2010 - 05:02 PM

Como dice ricardo revisa el nivel asi, en frio, aunque si te aparece en marcha se supone que el anticongelante se expande (dilata) y deberia subir el nivel.

Te aconsejo que verifiques la temperatura de fisicamente en tu motor, cuando este presenta la alarma, claro no lo vayas a tocar, no se alomejor con un termometro infrarojo, generalmente si esta muy caliente arriba de los 90º se escucha como el anticongelante hierve (ya lo he vivido) tambien revisa si el ventilador principal (motoventilador) se acciona , este generalmente entra (entra con mas potencia si el motor sobrepasa los 98º) cuando el motor esta muy caliente.

Yo haria esto para descartar que el motor se este calentando pues dices que la aguja en el tablero no se mueve de 90º.

Con respecto al anticongelante en el tanque conservador viene marcado claramente como R12, que es de color rojizo a mi me costo cerca de 90 pesos el litro.

El sensor de temperatura esta ubicado del lado derecho del motor (viendo frente al cofre) esta muy cerca del bloque y va sobre una brida de plastico (parece un cuerno) que va unida por tornillos al bloque.

Yo pienso que antes de cambiar algun sensor deberias escanear tu vag.

#4 Checo4ever

Checo4ever

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 13 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta 1.8T A4
  • Año:2001
  • VersionAuto:GLS
  • Plataforma:A4
  • Motor:1.8T
  • TipoMotor:AWW
  • Kilometraje:115420
  • Extras:Wolfsburg Edition
  • Ciudad/Estado:Monterrey, N.L:

Escrito 24 March 2010 - 03:56 PM

Como dice ricardo revisa el nivel asi, en frio, aunque si te aparece en marcha se supone que el anticongelante se expande (dilata) y deberia subir el nivel.

Te aconsejo que verifiques la temperatura de fisicamente en tu motor, cuando este presenta la alarma, claro no lo vayas a tocar, no se alomejor con un termometro infrarojo, generalmente si esta muy caliente arriba de los 90º se escucha como el anticongelante hierve (ya lo he vivido) tambien revisa si el ventilador principal (motoventilador) se acciona , este generalmente entra (entra con mas potencia si el motor sobrepasa los 98º) cuando el motor esta muy caliente.

Yo haria esto para descartar que el motor se este calentando pues dices que la aguja en el tablero no se mueve de 90º.

Con respecto al anticongelante en el tanque conservador viene marcado claramente como R12, que es de color rojizo a mi me costo cerca de 90 pesos el litro.

El sensor de temperatura esta ubicado del lado derecho del motor (viendo frente al cofre) esta muy cerca del bloque y va sobre una brida de plastico (parece un cuerno) que va unida por tornillos al bloque.

Yo pienso que antes de cambiar algun sensor deberias escanear tu vag.


Gracias Cristian T, ya lo escaneaeron y marca temperatura normal, el anticongelante ya se reviso y esta a su nivel correcto, incluso cuando prende el testigo rojo de temperatura el carro esta con el motoventilador apagado y no se ve que el anticongelante este en ebullicion, sera conveniente cambiar el sensor de temp que pueda estar chafeando ?? Por cierto el anticongelante rojo donde lo venden ?

Checa el nivel del anticongelante en FRIO, por que si lo chechas cuando el coche está caliente te marca de mas, a mi ya me pasó una vez



Gracias Ricardo, pues ya se verifico el nivel y es correcto y lo escanearon y no marco fallas, sera que el sensor de temp ande algo loco ?

#5 Roberto Acosta

Roberto Acosta

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 1063 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • VersionAuto:Gls
  • Plataforma:A4
  • Motor:2.0lts std
  • TipoMotor:AEG
  • Ciudad/Estado:Guadalajara.

Escrito 24 March 2010 - 07:21 PM

Que tal, No sera que lo que enciende es el testigo de falta de anticongelante en el tablero? Dicho sensor esta integrado en el recuperador del anticongelante en el tanquesito, Quiza esta mal y por eso fuera que te enciende el testigo aun estando en su nivel correcto el anticongelante. Si ese fuera el caso tendrias que cambiar el recuperador.

Saludos. :new_all_coholic:

#6 TORK-1

TORK-1

    VAG Online

  • Donador $
  • PipPipPipPipPipPip
  • 719 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • Año:2004
  • VersionAuto:Europa 50 aniv.
  • Plataforma:MK4
  • Motor:2.0lts
  • TipoMotor:BHP
  • Kilometraje:85,000
  • Extras:lips 4Motion
  • Ciudad/Estado:México D.F.

Escrito 25 March 2010 - 01:18 AM

El anticongelante lo venden en la agencia... no es muy caro y podria ser por eso... he leido por aqui que el verde es muy malo.

#7 mikejetta

mikejetta

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 333 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:BORA
  • Año:2009
  • VersionAuto:TDI
  • Plataforma:Mk5
  • Motor:TDI
  • TipoMotor:BXE
  • Kilometraje:68000
  • Ciudad/Estado:Sinaloa

Escrito 25 March 2010 - 08:23 AM

Que tal, No sera que lo que enciende es el testigo de falta de anticongelante en el tablero? Dicho sensor esta integrado en el recuperador del anticongelante en el tanquesito, Quiza esta mal y por eso fuera que te enciende el testigo aun estando en su nivel correcto el anticongelante. Si ese fuera el caso tendrias que cambiar el recuperador.

Saludos. :new_all_coholic:

no cuando prende el testigo y lo escaneas y todo bien, lo que falla es el cluster ya me paso en un bora, el sensor que viene en el recuperador solamente son dos varillas que con el anticongelante hacen un puente, y las puedes puentar y verificar si es lo que falla. y el anticongelante rosa lo venden en la agencia

#8 Checo4ever

Checo4ever

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 13 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta 1.8T A4
  • Año:2001
  • VersionAuto:GLS
  • Plataforma:A4
  • Motor:1.8T
  • TipoMotor:AWW
  • Kilometraje:115420
  • Extras:Wolfsburg Edition
  • Ciudad/Estado:Monterrey, N.L:

Escrito 25 March 2010 - 02:53 PM

Que tal, No sera que lo que enciende es el testigo de falta de anticongelante en el tablero? Dicho sensor esta integrado en el recuperador del anticongelante en el tanquesito, Quiza esta mal y por eso fuera que te enciende el testigo aun estando en su nivel correcto el anticongelante. Si ese fuera el caso tendrias que cambiar el recuperador.

Saludos. Imagen enviada


Cuando le falta el anticongelante o ya no sierve prende igual el testigo rojo de temperatura ??

#9 JOROGT

JOROGT

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 852 Mensajes:
  • Ciudad/Estado:Mexico D.F

Escrito 25 March 2010 - 03:12 PM

otra cosa tu auto no tiene el anticongelante que debe de llevar, estos autos solo llevan de color rosa y es el G12 o G12 plus, puede ser que ese sea tu problema, te recomiendo se lo cambies por que el que traes no es compatible con el sistema de tu auto y te puede llegar a ocasionar mas problemas, ahora para empezar desde lo mas sencillo quita el sensor que lleva en el deposito de anticongelante este se llena de sarro con el tiempo y mas si no traes el anticongelante correcto limpia sus terminales y prueba, si sigue igual te aconsejo que cambies el sensor de temperatura que va en la brida y ponle solo el original como referencia ami leon me salio en 380 pesos en agencia, si sigues con la falla hay otro sensor en el radiador en uno de los postes cambiaselo si todo lo demas no te funciono y antes que nada ponle el anticongelante correcto ojo este viene concentrado por lo que tendras que hacerlo en proporcion 50/50 agua / anticongelante

#10 Roberto Acosta

Roberto Acosta

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 1063 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • VersionAuto:Gls
  • Plataforma:A4
  • Motor:2.0lts std
  • TipoMotor:AEG
  • Ciudad/Estado:Guadalajara.

Escrito 25 March 2010 - 03:53 PM

el sensor que viene en el recuperador solamente son dos varillas que con el anticongelante hacen un puente, y las puedes puentar y verificar si es lo que falla.

Puedes hacer la prueba que menciona Mikejetta para verificar que no este mal el sensor, Y para estar seguros quiza me este equivocando del testigo que mencionas, podrias poner alguna foto para ver cual es?

Saludos.

#11 negrito a3

negrito a3

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 329 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:JETTA
  • Año:1995
  • VersionAuto:GL AMERICANO
  • Plataforma:A3
  • Motor:2.0
  • TipoMotor:ABA
  • Kilometraje:155675 MILLAS
  • Extras:Q/C
  • Ciudad/Estado:d.f.

Escrito 25 March 2010 - 07:05 PM

Que tal, No sera que lo que enciende es el testigo de falta de anticongelante en el tablero? Dicho sensor esta integrado en el recuperador del anticongelante en el tanquesito, Quiza esta mal y por eso fuera que te enciende el testigo aun estando en su nivel correcto el anticongelante. Si ese fuera el caso tendrias que cambiar el recuperador.

Saludos. :new_all_coholic:


+ 1

a mi me fallaba el sensor y me marcaba el testigo der la temperatura aunque tuviera el nivel indicado de anticogelante y la temperatura fuera la correcta.

Saludos




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos