Ir a contenido


Foto

Problema son seguros electricos de Derby


  • Please log in to reply
27 replies to this topic

#1 DanielHG

DanielHG

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 12 Mensajes:

Escrito 20 June 2009 - 02:52 PM

Hola, primero pues me presento, tengo un Derby 2002 1.8, motor ADD.

El problema que tengo es con el sistema de seguros electricos, ya que cuando llueve por la noche o tarde, entonces al día siguiente si lo trato de abrir si levanta los seguros de todas las puertas, el de la gas y cajuela, pero aun así sigue sonando como si continuara trabajando y al final parece como que "detecta" que no pudo abrir y se vuelven a cerrar solos.

He hecho algunas pruebas para detectar el origen de la falla pero son bien novato y no tengo idea, pero bueno esto es lo que he hecho.

  • Si abro una puerta despues de darle a la llave para abrir si la abre, ya que si lenvanta el seguro, pero aun con la puerta abierta sigue sonando.
  • He abierto todas las puertas para ver si alguna se atasca y no es el caso, con todas las puertas, cajuela y tapon de gas continua con el ruido de seguros.
  • Si dejo una puerta abierta despues de un tiempo de tener el ruido continuo del sistema de seguros ya no se cierran solos como me sucede si no la abro.
  • Siempre he lavado el carro con una manguera y al empaparlo no me da el problema de los seguros, solo cuando llueve.
Alguien sabe donde se encuentran los "sensores" o cualquier cosa que se pueda mojar con la lluvia para darme ese problema?

#2 Acero

Acero

    VAG Online

  • Club DVH Member
  • PipPipPipPipPipPip
  • 1587 Mensajes:

Escrito 21 June 2009 - 08:11 AM

Por dode esta el motor de los limpiadores hay unas tolavas fijate que por la parte de adentro no tengan lodo ya que haí esta las salidas del agua checate que no esten sucio esa área debe estar limpio de lodo de hojas etc, y los botones de la alarma los encuentras en los postes de las puertas, a lo mejor ya no tiene una goma protectora contra el agua por lo cual supongo que ahorita estan en color blanco los botones.

#3 DanielHG

DanielHG

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 12 Mensajes:

Escrito 21 June 2009 - 12:06 PM

Que tal, te comento que ya revise las puertas, tienen botones como los del refrigerador de cocina cuando detecta que esta abierta la puerta y prender la luz interior, si a esos te refieres todos tienen su goma protectora.

En cuanto a la tolva del motor de limpiadores si tenian hojas y un poco de tierra, pero no parece ser tan grave ya que si deja correr el agua, de todas formas ya la limpié.

Revisando un poco noté que en el seguro del tapon de la gas, el pivote que traba esa puerta, queda como que muy expuesto para que le entre el agua, sin embargo conserva todas las gomas y supongo que los diseñadores habrán tenido en cuenta ese dato para evitar que le entre el agua al mecanismo electrico.

De otra forma no se me ocurre que se podrá estar mojando para darme el problema que tengo.

#4 Drilo

Drilo

    VAG Online

  • Moderador
  • PipPipPipPipPipPip
  • 6273 Mensajes:

Escrito 22 June 2009 - 09:52 AM

Las partes electricas de los seguros son 2 partes (a la vista y por las cuales pudiera colarse el agua):

1.- Las chapas (donde metes la llave para abrir o las manijas), tienen una especie de empaques, checalos y microSW (los que refrigerador que refieres), revisa que todas las chapas esten correctas.

2.- las "Orugas" acopladas entre la puerta y el marco, es decir, cuando abres la puerta, en la parte de las bisagras, veras una "especie de oruga" de plastico negro, verifica que este bien colocada, ya que luego se "aflojan" o uno por curioso "da la vuelta de estas", pero no las regresa a su lugar aja.gif segun recuerdo, salen sando 1/4 de vuelta al contrario de las manecillas del reloj... y encastran al contario. Por esta origa pasan todos los cables de la alarma y activacion de seguros (sistema de vacio).

Por ultimo verifica el sistema, ya que provablemente el circuito neumatico esta abierto (alguna manguerita desacoplada o picada).

Espero te sirva.

Saludox.

#5 DanielHG

DanielHG

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 12 Mensajes:

Escrito 22 June 2009 - 10:54 AM

Hola, gracias por resopnder.

Siguiendo con la revisión: chapas ok, orugas ok, micro sw ok.

En cuanto al sistema neumático les comento que solo da el problema cuando llueve, y supongo, algo se moja.

Por ejemplo lleva ya 2 días sin llover y todo funciona normal, es decir, das el llavazo para abrir y se escucha el zumbido normal "ZZZMMMMM" durante 1-2 segundos aprox., en cambio cuando está el problema permanece zumbando por 8-10 segs. aprox.

Al cerrar ya sea mojado o seco siempre funciona normal.

Cuando lo abro y está mojado todos los seguros se botan sin problema alguno, supongo que no hay perdida de potencia, (he abierto inmediatamente las puertas, cajuela y tapón de gas para cerciorarme), sin embargo a pesar de estar todo abierto continúa el zumbido.

Por lo cual yo me imagino es algún sensor que no le indica al sistema que ya están levantados todos los seguros, pero donde? shrug.gif

Podría ser al interior de las puertas?

#6 Drilo

Drilo

    VAG Online

  • Moderador
  • PipPipPipPipPipPip
  • 6273 Mensajes:

Escrito 22 June 2009 - 11:58 AM

Pues esta raro...

Porque el sistema trabaja mediante VACIO,, y los microswitches, solo tienen funciones para las cuestiones de la alarma (armarla), asi como para encendido/apagado de la luz interior y el testigo sonoro de luces. De ahi en fuera, los switches no tienen una funcion de "sensado" de apertura cierre de puertas o descenso de seguros (como en los A4).

Alomejor es algun detalle con la bomba de vacio, que con la humedad tenga un trabajo deficiente shrug.gif

La ubicas del lado derecho del carro (mas o menos porr donde esta el tapon de gasolina, pero por dentro (tendrs que abrir el maletero y quitar la alfombra para revisar).

Saludox.

#7 plavlo

plavlo

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 387 Mensajes:

Escrito 22 June 2009 - 02:56 PM

se me ocurre que tal vez tengas fuga en alguna de las chapas en donde llega la manguera de vacio que es como una cosa blanca de plastico y por ahi entre agua, no tengo foto pero podrias hacer la prueba quitando la manquera de vacio que va a la chapa y taparla con algo y accionar los seguros, que repitieras este paso en cada una de las chapas o en la sospechosa y vieras cual esta fallando. Es fuga de vacio te lo digo por que el mio asi estaba bajaba los seguros pero seguia oyendose que trabajaba el motor hasta que abri toda la chapa y vi que esta rota, me dije por lo mientras tapo la manquerita con un tornillo y asi en lo que compro la chapa nueva pero de eso ya va para un año jajaja y ya no hay fuga de vacio. suerte!!

#8 DanielHG

DanielHG

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 12 Mensajes:

Escrito 23 June 2009 - 08:52 AM

Ya encontré por donde es, poniendo mas atención se escucha un ligero siseo como de fuga de aire por la puerta del conductor, es minimo pero si se escucha, ahora como hago para llegar a esa parte.

Traté de desmontar el panel interior de la puerta, logré quitar la manija del vidrio, por donde esta la manija plateada junto con 2 tornillos y safé algunos seguros de presión de la tapa.

Pero todavía me faltan de la parte superior del panel y del lado de arriba de la bocina, como los sentí muy duros ya no quise seguirle haciendo fuerza para no quebrar algo, tiene algún truco esa parte?

#9 Drilo

Drilo

    VAG Online

  • Moderador
  • PipPipPipPipPipPip
  • 6273 Mensajes:

Escrito 23 June 2009 - 09:16 AM

mmmm, en lo personal no he quitado algun panel...

Pero espero te ayude el siguiente despiece:



Saludox.

#10 plavlo

plavlo

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 387 Mensajes:

Escrito 23 June 2009 - 10:00 AM

yo si y no es dificil, solo quita la manija para abrir la puerta que debe ser el num. 22 del diagrama que puso drilo, desatornilla la agarradera o como se llame para jalar la puerta , desenrosca el seguro de la puerta, ah!! y el elevador del vidrio y despues jala la tapa, comienza por abajo y asi te vas hasta llegar arriba, no es necesario quitar la bocina esa sale con todo y la tapa lleva unas grapas a presion que van a tronar medio gacho pero no te espantes no se rompen y solo asi sale, suerte!!1

#11 DanielHG

DanielHG

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 12 Mensajes:

Escrito 23 June 2009 - 10:34 AM

Muchas gracias por las respuestas, solo me faltaba un tornillo de cerca de la bocina que aparece en el diagrama, con ese se quita la tapa de la bocina y dentro se encuentra otro tornillo que sujeta al panel de la puerta, y si truenan bien gacho los de presión, pone un poco de nervios eso jejeje.

Bueno ya ubiqué el detalle, se trata de la maguera que llega al sistema, viene junto con un seguro similar al del filtro de la gasolina, es decir la manguera llega a un seguro que se puede girar pero no desenrosca o enrosca, está a presión, pero por lo mismo no se como apretarlo mas, lo unico que se me ocurre es llenar todo eso de silicon pero la verdad quedaría muy "cochino".

Dejo una foto, las marcas son porque no soy donador todavía y evitar el pirateo:

http://img269.images...dsc00062sct.jpg

Hice la prueba de abrir el seguro e inmediatamente empujar la manguerita con el seguro, con esto se detiene el siseo de la fuga de aire y también el zumbido de la bomba.

Ahora, aparte de la fuga de aire no entiendo que tiene que ver con la lluvia, no creo que sea por la temperatura ambiental, ya que este carro lo tengo desde hace mas de medio año y en invierno no me dio ese problema.

#12 DanielHG

DanielHG

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 12 Mensajes:

Escrito 24 June 2009 - 10:44 AM

Pues va a ser que siempre no, resulta que la fuga de aire viene de mas "adentro", estuve tratando de apretar mas la manguera que yo creía era el problema, y me di cuenta que la fuga viene por donde llega el alambre que está conectado a la manija interior para abrir.

Pero ahi donde llega ese alambre obvio es hueco para permitir el movimiento del jalón para abrir, entonces como es mas adentro ya es dificil ver el lugar exacto de la fuga.

Traté de desmontar esa parte pero no pude, quité 3 tornillos torx del canto de la puerta, también quité los 2 tapones y sus tornillos correspondientes pero no se puede liberar la pieza para poder verla, por dentro queda atorada, supongo que porque está conectado o unido al sistema de apertura de afuera, en fin, que no pude encontrar el detalle.

Yo creo q va a tocar llevarlo a reparar porque es medio gacho andar sin tapa de la puerta.

Saludos.

#13 plavlo

plavlo

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 387 Mensajes:

Escrito 24 June 2009 - 11:22 AM

eso mismo me paso, pero el mio lo repararon con algun silicon o que se yo por que cuando lo abri ya tenia residuos y no quedo asi que opte por ponerle un tornillo a la manguerita para que no se fugue el aire, yo si desarme toda la chapa y esa como cosa blanca cierra a presion con unas pestañitas que se rompen y aunque le pongas silicon no queda se vuelve a abrir eso ya lo intente yo, se me ocurrio ponerle cinchitos de plastico pero creo que estorba del lado de los tornillos y ademas ya estaba muy amolada, la solucion comprarla nueva, lo de las lluvias, imagino que le ha de entrar agua y la chupa.

#14 DanielHG

DanielHG

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 12 Mensajes:

Escrito 24 June 2009 - 01:23 PM

De hecho igual estuve pensando en ponerle silicón o hacer alguna modificación a la McGiver con alambre para apretar, pero como dices no se ve por donde sujetar para hacer presión.

Por cierto Plavlo, ¿hay problemas al cancelar esa manguera?, es decir sigue funcionando la alarma y se puede bajar el seguro con la llave?.

Otra opción que se me ocurre es taponear todas las fisuras con plastiloca, ¿como ves?, si te animas a volver a abrir tu chapa me pasas las instrucciones para ver que hice mal.

Saludos.

#15 plavlo

plavlo

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 387 Mensajes:

Escrito 24 June 2009 - 02:49 PM

pues sube y baja con la llave sin broncas, pero no con el boton de adentro es decir si estas dentro del auto tienes que bajar y subir manualmente el seguro, la alarma funciona sin broncas por que no se desconectan los cables que la activan al igual que el motor de vacio, te comente que la habian reparado con anterioridad por que entre lo que le pusieron habia restos de silicon, plastiloca y una como masilla que quien sabe que era, la desarmaria pero hasta el domingo o sabado pero por lo que comentas quitaste todos los tornillos solo hay que jalar la manija afuera como si quisieras abrir la puerta y sale la chapa tiene un lado es cosa de buscarle.

#16 Drilo

Drilo

    VAG Online

  • Moderador
  • PipPipPipPipPipPip
  • 6273 Mensajes:

Escrito 25 June 2009 - 08:59 AM

A ver si la siguiente imagen te ayuda (como complemento) a las instrucciones que ya te posteo el buen plavlo (un saludo mi estimado).



Saludox!

#17 DanielHG

DanielHG

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 12 Mensajes:

Escrito 27 June 2009 - 10:02 AM

Que tal muchas gracias por sus respuestas.

Pues les cuento que de plano no pude zafar la "caja" blanca de los seguros sape.gif , despues de varios intentos y de la frustración de no poder sacarla mejor le puse silicón. Le tuve que poner 2 veces porque al tapar de un lado se le salía el aire por otro lado, pero mas concentrado, ahorita ya cierra mas "normal" el seguro y no se queda prendida la bomba de los seguros, pero aún así se escucha una ligera fuga de aire, lo voy a trer así de prueba de mientras, ya sea que despues lo vuelva a intentar desmontar, o lo deje así si ya no da mas lata.

Saludos.

#18 Toño slp

Toño slp

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 10 Mensajes:

Escrito 02 July 2009 - 08:52 PM

Saludos desde la capital potosina.
Bueno creo que el tema aqui expuesto es igualito al mio y sucede en la misma puerta la del conductor, al parecer es un problema general, en un principio pense que era la tapa de la gasolina que no cerraba bien despues de investigar y gracias a este foro, encontre este caso, muchas gracias por su ayuda, solo que aun no me decido a destapar la puerta, solo escucho el sumbido, y esto me sucede de ves en cuando cada que dejo mi carro muchas horas expuesto al sol, saludos y gracias



Derby 2002
Motor 1.8 ADD
Potosino.