Ir a contenido


Foto

Como lavar cuerpo de aceleracion en jetta a4


  • Please log in to reply
16 replies to this topic

#1 Jetta9923

Jetta9923

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 24 Mensajes:

Escrito 27 April 2009 - 10:26 PM

Alguien aqui sabe como lavar el cuerpo de aceleracion de un jetta a4 99 que se necesita procedimiento que se quita Y si es necesario quitar tambien el tps? Ya que mi auto no presenta fallas notables Solo lo hago por prevencion Por que compre el auto pero no me dieron detalles de los servicios que le dieron al auto. Pero a veces noto muy rara vez que el auto como parado en neutral se quiere apagar y suben las revoluciones solas para que no se apague el auto y en veces en el trafico la aguja de rpm se mueve muy ligero es normal o tiene que estar estable? anda como a las 900 una rayita abajo de las 10 rpm

Gracias de antemano a quien pueda ayudarme soy nuevo aqui

Soy de morelia como ven tengo el primer jetta a4 No se si aqui se conozcan por nombre pero me llamo irving mucho gusto y un saludo a todos los de este foro que por cierto esta muy bueno buenas noches

Este tema ha sido editado por Jetta9923: 27 April 2009 - 10:44 PM


#2 ericksm01

ericksm01

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 39 Mensajes:

Escrito 27 April 2009 - 10:31 PM

Que tal compañero, pero primero que nada, te recomiendo que te presentes.
La verdad no es mala onda pero por educacion, presentate¡¡¡

Gracias

#3 jprezaj

jprezaj

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 55 Mensajes:

Escrito 27 April 2009 - 10:43 PM

son 3 cosas el motivo de tu problema:

1.- El cuerpo de aceleración, se llena de Mohin. lavalo con desengrasante, quita desde el filtro de aire, desarmalo todo. algunas cosas de plastico las lavas con jabon.

2.- Lavar los inyectores. La verdad que si estan sucios, te van a seguir generando problemas. lavalos con ultrasonido de preferencia. por que con la boya, te van a durar poco y no tiene caso que gastes en eso si no te vana a quedar como con el ultrasonido.

3.- La valvula IAC, lavala con desengrasante en aerosol. esa se quita con cuidado. son fragiles, pero no tanto como para no limpiarla.
Nota: algunos autos no tienen esa valvula.(Idle Air Control) se encarga de proporcionar el aire necesario para el funcionamiento en marcha lenta. Estando el motor en marcha lenta, la cantidad de aire que pasa por la mariposa de aceleración es muy poco y la válvula IAC proporciona el resto del aire por un conducto.

Despues de hacer esto, dale una corrida al carro, para que saque todas esas particulas que quedaron por los conductos. y listo.......... Nos cuentas como te fué?


#4 Elarach®

Elarach®

    Colaborador Destacado

  • Donador $
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 27 April 2009 - 10:45 PM

logoseat.jpg TPS y cuerpo de aceleracion es lo mismo... y muchas veces no es necesario desmontar por completo el TPS... lo puedes lavar ahi mismo con carbunclean... y de acuerdo a los sintomas que mencionas que hace el motor... lo que necesita es un ajuste del TPS con el scanner y el VAG-COM... asi que si haces el lavado... tendras que conseguir un scanner para hacer el procedimiento de adaptacion...

Saludos...

Elarach...


#5 jprezaj

jprezaj

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 55 Mensajes:

Escrito 27 April 2009 - 10:46 PM

ahh y en las 900 revoluciones esta bien el carro, si le ajustas el tiempo para que este a las 10 rpm va a estar muy acelerado, y te va a gastar mas gasolina, es mas desgaste para el motor. mejor usarlo normalito


si despues de estos cambios que te comente anteriormente la aguja de las revoluciones se mueve de posicion, osea que este abajo o arriba, de las 900 rpm, es bueno que te lo pongan al tiempo correcto. hay creo yo unas pistolas especiales para ajustar esto.

#6 Jetta9923

Jetta9923

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 24 Mensajes:

Escrito 27 April 2009 - 10:50 PM

Gracias por la ayuda solo unas preguntas Ya que es mi primer vag Y aun no se tanto como funciona esto pero estoy en escuela de mecanica asi que le echare ganas para entenderle mas a esto.

1 Te refieres a desarmar todo lo que consta del filtro el maf, hasta donde termina la manguera de aire? O de donde a donde consta el cuerpo de aceleracion en estos autos?

2 sobre los inyectores tengo el aparato para lavarlos en presurizado los lave aun sin que presentaran problema alguno. que tan bueno es lavarlos por ese metodo?

3 por ultimo la valvula Iac que dices no es el sensor maf que trae en la manguera de aire de respiracion? o estoy equivocado ?

sobre lo que dice Elarach escanee mi auto hace como un mes me dijo el Señor este que todo andaba bien se lo lleve por que se me bajaba la aguja de temperatura a lo mas frio aun el carro estando caliente me dijo que no se que cambiara de sensores de temperatura y termostato Hice decidia no se lo cambie aprete bien las pijas que llevan las mangueras de enfriamiento Y solucion nunca mas se volvio a bajar la traviesa aguja de temperatura. una duda mas ya que aqui son especialistas en esto Al momento de que voy manejando por ejemplo en cualquier velocidad a las 2000rpm se escucha un como chillido no molesto Sino como si llorara el auto es normal eso por que al aumentar revoluciones hago cambio y Solo especialmente se escucha a esa cifra

Este tema ha sido editado por Jetta9923: 27 April 2009 - 10:59 PM


#7 jprezaj

jprezaj

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 55 Mensajes:

Escrito 27 April 2009 - 11:34 PM

1.- El cuerpo de aceleración es hasta la parte central, hasta donde esta la mariposa, que se puede accesar sin problemas. bueno desarmandole a fondo. pero ese llega hasta el filtro de aire, lo ideal es limpiar todo el conducto, de nada sirve limpiar solo una parte si como sea despues se va a seguir ensuciando por lo que no limpiaste.

2.- la boya, el laboratorio (ultrasonido) y el sistema presurizado son buenos, pero yo recomiendo mas el de ultrasonido por que los inyectores se lavan fuera del vehiculo, de esta forma les pueden hacer algunas pruebas para verificar que el inyector este funcionando bien.

3.- son lo mismo. el maf del IAC. Localizado entre el filtro del aire y de la mariposa del acelerador o cuerpo de aceleración.


Puedes grabarnos el sonido que hace tu auto, o de preferencia video, no me dice mucho con lo que platicas.



#8 Jetta9923

Jetta9923

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 24 Mensajes:

Escrito 28 April 2009 - 11:08 AM

bueno haber si sale el video con el sonido que hace mi carro Y me echen una mano que es lo primero que debo checar, Sobre lo de el cuerpo de aceleracion te has de referir a los tubos grises los 4 que parecen como headers verdad? Esos como los podria desarmar Sin dañarlos que llave es por que esa entrada no la he visto. Lo del sensor maf Y todo esto desde que ha empezado el tema se puede limpiar con un liquido que compre de ecom uno azul para lavar cuerpo de aceleracion o por que me dicen que con cabuclean Y el sensor maf tambien debe ser limpiado aunque parezca demasiado delicado por que es como una aguja que parece muy fragil. Regresandome sobre lo del ruido de mi auto Me podrian decir para que sirve y que es esa bombita que parece como bomba de aire tambien sale en el video y ningun mecanico me ha dicho que es como se que sirve y para que sirve. Gracias de antemano
creo que no salio el video pero tratare de ponerlo en youtube para despues poner el link y me ayuden




#9 n€to

n€to

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 3 Mensajes:

Escrito 16 August 2009 - 09:04 PM

hola mi nombre es neto ya que estamos tratando el tema de del cuerpo de aceleración mi carro es un jetta 99 y me esta dando problemas las velocidades, es automático; los cambios me los esta dando muy atrasados digamos a 3,200rpm, lo lleve a u taller especializado y me dicen que es cosa del cuerpo de aceleración. mi pregunta es ¿ en verdad puede ser eso el problema o los del taller o no tiene nada que ver una cosa con otra?




gracias

#10 jprezaj

jprezaj

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 55 Mensajes:

Escrito 17 August 2009 - 11:54 AM

puedes detallar un poco mas que es lo que sientes en el vehícu...?

Saludos

#11 n€to

n€to

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 3 Mensajes:

Escrito 17 August 2009 - 04:50 PM

hola,
si mira lo que pasa es que el carro hace los cambio variados la primera me da el cambio en veces a 2,200rpm que para mi esta bien y en veces a 3,100rpm la segunda es la que le cuesta mas trabajo soltar se forza mucho la maquina y tengo que juguetear con el acelerador por por si mismo no cambia hace rato fui a otros 2 talleres especialistas en transmiciones pero ahora estoy mas confundido hasta hoy llevo 3 talleres y tres diagnósticos diferentes que son cuerpo de aceleración dañado, cuerpo de válvulas de la transmitido sucio y los solenoides dañados aquí ya no se que hacer y en la agencia es sumamente caro asi que ni pensarlo.
este es el problema que me esta dando mi carro, espero me puedas orientar.





gracias!

#12 josneme_32

josneme_32

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 12 Mensajes:

Escrito 25 November 2009 - 02:55 PM

buenas tarde primero que nada estoy registrado pero nunca e iniciado un tema por que me registre para aprender algo de mecanica ( no habia tenido carro y tenia planeado comprarme uno) y ese momento tan deceado ya llego me compre un jetta 2000 "mexicano", me llamo jose, y de antemano los felicito por este gran foro, como ya les comente compre un jetta 2000,lo compre hace como 20 dias, hace como 10 dias, para la de malas me empeso a presentar una falla, cuando lo mantengo a una velocidad y de repente le doy un "pizoton" para hacelerar muy rapido el carro no responde y paresiera que envez de subir la velocidad baja, esta falla se me presenta cuanto quiero hacelerar muy rapido, cabe mencionar que no lo e llevado a scanear ni con el mecanico, como ya les mencione no se de mecanica y primero necesito tener una idea de la falla o que tal que yo lo pueda solucionar, ya que como es mi primer carro pues debo de aprender minimo a diferenciar que es un filtro, por que hay muchos mecanicos que solo aprenden a robar, no se prende ningun indicador en el tablero, me decian que puede ser el sensor que lleva despues del filtro pero me dicen que cuesta como 2500 pesos mexicanos y pues es mucho y si luego no es, espero me puedan ayudar y mucha suerte con este foro es grandioso


muchos saludos

#13 micro_x10

micro_x10

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 983 Mensajes:

Escrito 25 November 2009 - 04:44 PM

CITA(josneme_32 @ Nov 25 2009, 02:55 PM) <{POST_SNAPBACK}>
buenas tarde primero que nada estoy registrado pero nunca e iniciado un tema por que me registre para aprender algo de mecanica ( no habia tenido carro y tenia planeado comprarme uno) y ese momento tan deceado ya llego me compre un jetta 2000 "mexicano", me llamo jose, y de antemano los felicito por este gran foro, como ya les comente compre un jetta 2000,lo compre hace como 20 dias, hace como 10 dias, para la de malas me empeso a presentar una falla, cuando lo mantengo a una velocidad y de repente le doy un "pizoton" para hacelerar muy rapido el carro no responde y paresiera que envez de subir la velocidad baja, esta falla se me presenta cuanto quiero hacelerar muy rapido, cabe mencionar que no lo e llevado a scanear ni con el mecanico, como ya les mencione no se de mecanica y primero necesito tener una idea de la falla o que tal que yo lo pueda solucionar, ya que como es mi primer carro pues debo de aprender minimo a diferenciar que es un filtro, por que hay muchos mecanicos que solo aprenden a robar, no se prende ningun indicador en el tablero, me decian que puede ser el sensor que lleva despues del filtro pero me dicen que cuesta como 2500 pesos mexicanos y pues es mucho y si luego no es, espero me puedan ayudar y mucha suerte con este foro es grandioso


muchos saludos


Ok, el problema es que por ser usado, supongo que no sabes cual es el mantenimiento que le han dado desde el 2000, hasta el 2009....asi que lo primero que haría yo, es su mantenimiento preventivo o afinación.

Es lo que hago yo, cuando compro un auto usado....lo vital para mí es cambiar el aceite y filtro, y luego lo demás, como filtro de aire, de gasolina, bujías, limpieza del cuerpo de aceleración, etc.

Saludos

#14 Drilo

Drilo

    VAG Online

  • Moderador
  • PipPipPipPipPipPip
  • 6273 Mensajes:

Escrito 25 November 2009 - 06:07 PM

exactamente...

Asi como te sugirio el buen microX...

Hazle una afinacion basica, tambien yo agregaria, verificacion del estado del sistema de frenado (pastas y fluido, y en su defecto purgar todo el sistema de fluido y agregar liquido nuevo)...

La escanneada no estaria nada mal (mas si no conoces el estado del auto)... el sensor al que te refieres es el MAF, este lo puedes lavar con spray para tarjetas electronicas, ten mucho cuidado con la "malla" que tiene este sensor...

Como te haz podido dar cuenta hay harta documentacion en el foro a ese respecto.

Tambien cerciorate de que utilices las refacciones adecuadas para tu VAG (como bujias y filtros, viscosidad del aceite, especificacion adecuada del fluido de frenado, etc).

Saludox y felicitaciones por el nuevo auto!!!, ciertamente no pudiste hayar mejor lugar para informarte de sus manteimientos e informacion tecnica chido.gif

#15 Invitado_C37RO_*

Invitado_C37RO_*
  • Invitado

Escrito 23 December 2009 - 11:32 PM

Que tal...

Mi nombre es Jorge Frias y soy de guadalajara jalisco...

estaba buscando en Internet el problema que tiene mi carro para ver si lo podía solucionar yo solo, pero todo lo que dicen aquí para mi es muy complicado y casi no entiendo de esto lo que pasa es que mi carro no enciende muy bien un mecánico me dijo que para que prendiera mi carro tenian que encender todos los foquitos del tablero y tarda mucho en prender por que le doy marcha pero no enciende y una vez que enciende el medidor de los mps (¿si se llama asi?) sube y baja hasta el grado que se apaga por que como que no llega a la aceleración y es como una media hora para tratar de prenderlo y la verdad ya estoy hasta la ma... de mandarlo con mecánicos que según ellos lo arreglan me bajan mucho dinero y al mes me vuelve a fallar entonces si alguien es mecanico no cobra caro y sabe de esto y sabe bien sin el menor temor a equivocarse hagamelo saber por favor por que no me gusta traerlo asi aparte que se me hace muy peligroso se lo agradecería mucho a y que viva en GDL por favor oh díganme donde se encuentran las cosas y como hacerle para solucionarlo yo solo.

Gracias.

#16 rpm 04

rpm 04

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 7 Mensajes:

Escrito 24 December 2009 - 09:41 PM

CITA(C37RO @ Dec 23 2009, 11:32 PM) <{POST_SNAPBACK}>
Que tal...

Mi nombre es Jorge Frias y soy de guadalajara jalisco...

estaba buscando en Internet el problema que tiene mi carro para ver si lo podía solucionar yo solo, pero todo lo que dicen aquí para mi es muy complicado y casi no entiendo de esto lo que pasa es que mi carro no enciende muy bien un mecánico me dijo que para que prendiera mi carro tenian que encender todos los foquitos del tablero y tarda mucho en prender por que le doy marcha pero no enciende y una vez que enciende el medidor de los mps (¿si se llama asi?) sube y baja hasta el grado que se apaga por que como que no llega a la aceleración y es como una media hora para tratar de prenderlo y la verdad ya estoy hasta la ma... de mandarlo con mecánicos que según ellos lo arreglan me bajan mucho dinero y al mes me vuelve a fallar entonces si alguien es mecanico no cobra caro y sabe de esto y sabe bien sin el menor temor a equivocarse hagamelo saber por favor por que no me gusta traerlo asi aparte que se me hace muy peligroso se lo agradecería mucho a y que viva en GDL por favor oh díganme donde se encuentran las cosas y como hacerle para solucionarlo yo solo.

Gracias.


CITA(C37RO @ Dec 23 2009, 11:32 PM) <{POST_SNAPBACK}>
Que tal...

Mi nombre es Jorge Frias y soy de guadalajara jalisco...

estaba buscando en Internet el problema que tiene mi carro para ver si lo podía solucionar yo solo, pero todo lo que dicen aquí para mi es muy complicado y casi no entiendo de esto lo que pasa es que mi carro no enciende muy bien un mecánico me dijo que para que prendiera mi carro tenian que encender todos los foquitos del tablero y tarda mucho en prender por que le doy marcha pero no enciende y una vez que enciende el medidor de los mps (¿si se llama asi?) sube y baja hasta el grado que se apaga por que como que no llega a la aceleración y es como una media hora para tratar de prenderlo y la verdad ya estoy hasta la ma... de mandarlo con mecánicos que según ellos lo arreglan me bajan mucho dinero y al mes me vuelve a fallar entonces si alguien es mecanico no cobra caro y sabe de esto y sabe bien sin el menor temor a equivocarse hagamelo saber por favor por que no me gusta traerlo asi aparte que se me hace muy peligroso se lo agradecería mucho a y que viva en GDL por favor oh díganme donde se encuentran las cosas y como hacerle para solucionarlo yo solo.

Gracias.


#17 Jaliskillo100%

Jaliskillo100%

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 38 Mensajes:

Escrito 27 December 2009 - 11:43 AM

Que onda Jorge, hacen falta los datos de tu nave, que modelo es , motor etc. asi nomas esta cabr... ayudarte. blink.gif
Yo se poco de mecanica pero a como veo tu falla es necesario llevarlo a escanear y revizar, conozco un mecanico bueno que tiene vag com, y no cobra caro, si quieres nos ponemos de acuerdo y te hago un paro y te llevo con el, esta por la colonia atlas.

SALUDOS DESDE MI BARRIO "GUANATOS" rockero.gif