Ir a contenido


Foto

PROBLEMA DE CATALIZADOR TAPADO?????


  • Please log in to reply
11 replies to this topic

#1 dragonflag

dragonflag

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 103 Mensajes:
  • Ciudad/Estado:guadalajara

Escrito 11 February 2009 - 10:54 AM

hola como estan saludos a toda la comunidad de vagos aqui estoy molestando de nuevo esperando poder encontrar una solucion como algunos se daran cuenta soy el cuate que tiene al peque del foro (Golf a3 cl mod 93 monomotronic 1.8lt) y paso a comentarles mi problema tranquilamente cry5.gif

hace unos dias pase el vagcom por mi carreta para ver si arrojaba una falla ya que las revoluciones en frio son muy muy inestables (caen hasta las 400 rpm) y se apaga si no lo mantengo acelerado a veces (y la cague porque eso no se hace pero me funciona) desconecto los sensores de mariposa o tps y el del control de ralenti estando prendido el motor y los vuelvo a conectar y las revoluciones se estabilizan (1000 rpm) y anda como si nada pero eso solo me dura unos 3 o 4 dias y empieza la falla en frio otra vez, ultimamente ya me aplico dos veces lo siguiente: cuando lo prendo sobre todo en las mañanas como que esta hasta la mauser de ahogado porque sale una bocanada enorme de humo blanco y si le acelero parece que tosiera como si tuviera una nube de humo atascada que no lo deja respirar asi lo mantengo un ratito para que saque el tapon (si se puede llamar asi) y despues andar medio normal hasta que se caliente, el mofle y el tubo de escape tiene unos agujeros uno de ellos algo grande pero no se si eso influya, he de mencionar que el escaner salio totalmente limpio no arrojo ninguna falla y lo escanearon con vagcom incluso el mecanico me mostro la computadora donde pues salia cero errores.....

mi duda es que por ahi lei que los catalizadores a veces se tapan y provocan perdida de potencia, creen que pueda ser eso??? o podra ser la sonda de oxigeno??? el humo blanco solo lo hace al prender estando parado unas horas, ya en marcha no lo arroja.. agradezco de antemano que me puedan auxiliar ya que ultimamente ocupo el auto para trabajar y un dia de plano no fui porque prendio y lo acelere solte el pedal y se ahogo y ya no volvio a prender hasta la noche...

gracias gracias gracias

#2 Walter 2000

Walter 2000

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 4768 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • Año:2007
  • VersionAuto:Trendline
  • Plataforma:MK4
  • Motor:2.0 Lts.
  • Ciudad/Estado:Queretaro

Escrito 11 February 2009 - 11:03 AM


Buen Día :

Mi estimado Dragonflag, los catalizadores tiene un promedio de vida útil de 60,000 Km, los respuestos son varios desde los Pirec, hasta los catalizadores de agencia.

En algunos casos sí se llegan a Tapar los dichosos catalizadores.

Si fuera la Sonda lambda ( ó sensor de oxígeno ), te habría saluda el fallo en el escaner con el VAG COM.

Checate el estado del aceite tanto de la bayoneta >( que no presente cambios de color ó gotas de agua en su superficie )

Ó en el depósito del refrigerante, que no tenga rastros de aceite, porque de ser así tendrías problemas serios con la cabeza de tú motor.

Saludos.

.

#3 solo gti

solo gti

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 231 Mensajes:
  • Ciudad/Estado:DISTRITO FEDERAL

Escrito 11 February 2009 - 11:05 AM

Oye tu si tienes una monada, el humo blanco al arrancar es aceite en la camara de combustión, un anillo o sello de valvúla está en las últimas, tal vez por eso sientes que al pasar el día el carro se siente pesado, y con fallas puede ser una bujia mojada, (realiza una inspección de las mismas)
Por el año y por como describes el sistema de escape es probable que este podrido, lo recomendable es sustituirlo completo, algunos retiran el convertidor y la sonda Lamda la dejan antes del mismo para que no registre código de error, pero siempre es más recomendable colocar un nuevo convertidor (el aire que respiramos lo necesita).
Por cierto el humo es casí imperceptible pero en todo momento lo tienes. Cuánto aceite consume al mes?

#4 Drilo

Drilo

    VAG Online

  • Moderador
  • PipPipPipPipPipPip
  • 6273 Mensajes:
  • Ciudad/Estado:Like a rolling stone...

Escrito 11 February 2009 - 11:08 AM

Para mi que ya tienes algun paso de aceite (por los sellos de las valvulas)...

Tendrais que revisar eso...

Lo de lasperforaciones en el sistema de escape, pues mas bien influye para el caso de la verificacion y parametros de la sonda lambda (para el caso de que esten en el area del catalizador esas perforaciones)... ya que la sonda requiere de estanqueidad en el sistema, para funcionar adecuadamente...

No se... creo que va por otro lado el problema de tu nave, es decir, no es del catalizador... que bujias le pusieron??? como salen las bujias si las sacas para checarlas?

Saludox.

#5 dragonflag

dragonflag

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 103 Mensajes:
  • Ciudad/Estado:guadalajara

Escrito 11 February 2009 - 11:24 AM

las bujias que trae son las ngk las que debe de llevar las bp5et algo asi hace como 2 meses le cambie el empaque de la junta de la cabeza porque estaba pasando mucho aceite y el tanque recuperador de agua estaba atascado y la temperatura se disparaba, tambien cepillaron la cabeza y cambiaron termostato y el problema quedo solucionado, una cosa es cambiar el empaque y otra cosa es anillar verdad?? creo que un piston hace unos meses lo cheque y me mojaba la bujia y ps si me consume algo de aceite al mes se baja muy rapido el nivel pero no tiene rastros de agua en la bayoneta ni en la tapa el color es cafe claro.

el escape completo me lo cobran a 600 pesos el puro tubo de escape completo y la instalacion si el escaner salio limpio no sera que la computadora de mi vehiculo esta muerta? regreso por la tarde para seguir con mi historia jeje muchas gracias a todos por su pronta respuesta voy a trabajar a ver como me responde y les cuento

gracias gracias estoy en contacto

#6 solo gti

solo gti

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 231 Mensajes:
  • Ciudad/Estado:DISTRITO FEDERAL

Escrito 11 February 2009 - 11:30 AM

Suerte pero te puedo asegurar que es más mecánico que eléctronico, cuantos kilometros tiene?

#7 Walter 2000

Walter 2000

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 4768 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • Año:2007
  • VersionAuto:Trendline
  • Plataforma:MK4
  • Motor:2.0 Lts.
  • Ciudad/Estado:Queretaro

Escrito 11 February 2009 - 12:57 PM


Buenas tardes :

Por lo que indicas es más factible que la compresión ya ande mal, ¿ ya le checaste la compresión a los 4 pistones ?, checasela, para ver que tan bien ó mal anda tú motor.

Por otro lado una forma de ver que ya anda mal es revisando las bujías y viendo como " andan quemando ".

Según el kilometraje, pudisemos suponer po no si es necesario una reparación de tú motor.

En espera de tus respuestas.

Saludos.

.

#8 Drilo

Drilo

    VAG Online

  • Moderador
  • PipPipPipPipPipPip
  • 6273 Mensajes:
  • Ciudad/Estado:Like a rolling stone...

Escrito 11 February 2009 - 01:19 PM

Pues si...

Seguramente los anillos o los sellos de las valvulas ya valieron... el detalle es que te lo debieron haber checado cuando hicieron la reparacion de la cabeza del motor...

ahora tendran que abrir nuevamente...

Saludox y suerte...

#9 dragonflag

dragonflag

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 103 Mensajes:
  • Ciudad/Estado:guadalajara

Escrito 12 February 2009 - 03:48 PM

el kilometraje que trae es como de 190 000 y pues mañana voy a checarle la compresion haber como anda porque como les comente antes del problema del empaque le cambie una bujia porque la mojo
como en cuanto sale una anillada?? la reparacion y cepillado de la cabeza me salio en 1800 creo (con cambio de aceite, termostato, el empaque y creo que ya)



#10 hertexxxxx

hertexxxxx

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 398 Mensajes:
  • Ciudad/Estado:Venezuela

Escrito 12 February 2009 - 06:52 PM

si el humo es blanco... porque hablan de aceite???? el humo blanco en las mañanas y si hay algo de frio o humedad es normal pues es la condensacion del escape y por ese kilometraje estas perfecto aunque el kilometraje no es confiable lo que realmente importa es que tan puntuales sean tus mantenimientos... mi golf igualmente ADD tiene 250000 Km y ni sellos de valvula se han cambiado asi que si no te bota humo azul tu motor esta bien... si esta tan pezado reviza el tiempo de tu motor y el estado de tapa y escobilla del distribuidor ...

reviza bien lo de la bujia que se moja en aceite sacala de nuevo y verificala de ser cierto tienes anillos con fallas pero se comprueba con una medicion de compresion

el consumo de aceite es algo normal... a mi entre cada cambio de aceite me falta un poco menos de medio litro y no moja en lo absoluto las bujias..

saludos y suerte

#11 dragonflag

dragonflag

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 103 Mensajes:
  • Ciudad/Estado:guadalajara

Escrito 06 March 2009 - 05:48 PM

listo problema solucionado señores antier le cambie los sellos de las valvulas y de una vez el empaque de la tapa de punterias y pues ya van dos dias que pues nada de humo blanco por las mañanas o cuando lo dejo estacionado un ratote esta perfeeecto ya no presenta las fallas que les comente ahora lo que tiene esque el mecanico me lo dejo algo desajustado porque de repente se acelera de 1100 a 1400 rpm en ralenti y a veces de repente baja a 840 rpm lo voy a resetear desconectando la bateria haber si se corrije

me cobro 546 pesos creen que este bien el precio???? dehecho yo compre las refacciones y el me cobro 400 de mano de obra... los sellos me costaron 96 pesos los ocho sellos y el empaque me costo 50 pesos es de corcho.

saludos y neta que estoy muy agradecido por su ayuda.

#12 Walter 2000

Walter 2000

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 4768 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • Año:2007
  • VersionAuto:Trendline
  • Plataforma:MK4
  • Motor:2.0 Lts.
  • Ciudad/Estado:Queretaro

Escrito 07 March 2009 - 07:33 AM


Buen Día :

Y pues Neta , que nos da gusto que ya esté quedando mejor tú carro. Y que pronto, quede al 100 % como debe de ser.

Saludos .

.




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos