Ir a contenido


Foto

Bulbo de la presion de aceite, Bomba de aeite y fallas relacionadas, presion del aceite, ¿qué hacer?


  • Please log in to reply
227 replies to this topic

#1 RASTA_ZORT

RASTA_ZORT

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 10 Mensajes:

Escrito 15 January 2008 - 12:14 AM

hola buenas noches a todos, primero q nada una felicitación a todos los compas q hacen posible este foro, acabo de comprar un jetta 2006 antes de comprarlo quise saber q opinion habia en la red para realizar esa compra, quede gratamente satisfecho de encontrar gente tan apasionada a estos autos, y creo q por eso me decidi a comprar el auto.

acabo de recogerlo de a agencia en la tarde. al parecer le hicieron un cambio de aceite, y un dizque servicio /solo le pasaron la karcher), llegue a casa y todo iba perfecto, cuando me disponia a guardar el auto, se encendió el indicador de bobina naranja q aparece en el espacio del velocimetro, podría alguien decirme si esto tiene algo q ver con q hayan mojado el motor, o cambiado el aceite incorrectamente, o mas bien es preventivo de alguna falla

de antemano agradezco su ayuda

#2 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7363 Mensajes:

Escrito 15 January 2008 - 01:20 AM

CITA(RASTA_ZORT @ Jan 15 2008, 12:14 AM) <{POST_SNAPBACK}>
hola buenas noches a todos, primero q nada una felicitación a todos los compas q hacen posible este foro, acabo de comprar un jetta 2006 antes de comprarlo quise saber q opinion habia en la red para realizar esa compra, quede gratamente satisfecho de encontrar gente tan apasionada a estos autos, y creo q por eso me decidi a comprar el auto.

acabo de recogerlo de a agencia en la tarde. al parecer le hicieron un cambio de aceite, y un dizque servicio /solo le pasaron la karcher), llegue a casa y todo iba perfecto, cuando me disponia a guardar el auto, se encendió el indicador de bobina naranja q aparece en el espacio del velocimetro, podría alguien decirme si esto tiene algo q ver con q hayan mojado el motor, o cambiado el aceite incorrectamente, o mas bien es preventivo de alguna falla

de antemano agradezco su ayuda


logovw.jpg Hola que tal... felicitaciones por la adquisicion... una muy buena eleccion... con referencia a tu pregunta... supongo que tu carro a de ser un TDI o de motor Diesel... ya que el itme de bobina que aparece en el cuadro corresponde al indicador del sistema de precalentamiento y este testigo solo existe en los motores a diesel... y mientras el motor este frio aparece este item... en el manual de usuario te debe de indicar el tiempo que debe permanecer encendido... y en caso de que se quede de manera permanente si tendras que escanearlo a fin de determinar si no existen errores con algun sensor o actuador en el motor...

Y pues de hecho en el manual indica que nunca se debe de laver el motor con chorro a presion... pero pues creo que ni ellos mismos lo han leido...

Un ultimo favor... no escribas con mayusculas... en este medio tiene el sinonimo de estar gritando... gracias...

Saludos...

Elarach...


#3 RASTA_ZORT

RASTA_ZORT

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 10 Mensajes:

Escrito 15 January 2008 - 08:16 AM

Oup, disculpa, no era la intención, a veces es mas comodo escribir con mayusculas por la cuestion de los acentos, de cualquier manera imagina mi expresión cuando se prendió el foco y yo estaba en pleno furor por mi auto, compré la versión Europa, si me imagino q debieron haber dañado algun sensor, pero este es el indicador q se encendió checkengine.gif en un rato mas lo voy a llevar a ver q me dicen, espero no sea nada grave, porque el auto realmente me gustó.

Saludos

#4 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7363 Mensajes:

Escrito 15 January 2008 - 08:32 AM

CITA(RASTA_ZORT @ Jan 15 2008, 08:16 AM) <{POST_SNAPBACK}>
Oup, disculpa, no era la intención, a veces es mas comodo escribir con mayusculas por la cuestion de los acentos, de cualquier manera imagina mi expresión cuando se prendió el foco y yo estaba en pleno furor por mi auto, compré la versión Europa, si me imagino q debieron haber dañado algun sensor, pero este es el indicador q se encendió checkengine.gif en un rato mas lo voy a llevar a ver q me dicen, espero no sea nada grave, porque el auto realmente me gustó.

Saludos


logovw.jpg Ah... ese es el check engine... y si ese item te indica que hay un problema con el motor y solo con el scanner podras averiguar de donde proviene el problema... asi que tendras que ir a la agencia nuevamente... y si podria ser la lavada a presion el causante del problema... nos mantienes informados...

Saludos y al pendiente...

Elarach...


#5 RASTA_ZORT

RASTA_ZORT

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 10 Mensajes:

Escrito 15 January 2008 - 09:49 AM

milagro!! o casualidad?? shrug.gif

ya se apagó el indicador, ahorita q lo prendí en la mañana ya no apareció, chance y estaba mojado algun sensor, de cualquier manera sigo al pendiente, mas tarde voy a revisar bien sus niveles, porque no me gustó mucho q hicieran asi el lavado de motor, no vaya ser q ni el aceite le hayan checado, q mal q no puedan hacer bien las cosas a la 1era en las agencias.

Una pregunta, tengo entendido q estos motores se les hace el servicio con vapor, saben de algun lugar donde le pueda hacer este servicio q sea de confianza? no quisiera q fuera una agencia, porque ya nos ha pasado q es puro choro lo q le hacen.

De antemano muchas gracias, es padre q haya valedores como uds q echen la mano a los q apenas le estamos agarrando el pex, voy a echarle ganas a agarrarle la onda a esto y espero poder participar mas y de mejores maneras a las actividades de esta comunidad, anteriormente tenia un Renault 18 2lts. q estaba pkm, pero la comunidad donde me metí habia muy poca participación y todos eran argentinos, a veces no entendia del todo lo q me explicaban.

Saludos

#6 PigMan

PigMan

    Pigman

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 2993 Mensajes:

Escrito 15 January 2008 - 01:04 PM

bienvenido al foro antes que nada y felicidades por tu nave.

una pregunta, lo compraste en agencia como seminuevo o se lo compraste a un particular y lo llevaste a la agencia para que le hicieran el servicio?

digo esto porque si se prendio el check no creo que sea porque se mojo un sensor a la hora de la lavada, bueno eso digo yo, si lo compraste en la agencia llevalo a que le metan el scaner y te digan porque carambas se prendio el check.

Saludos

#7 RASTA_ZORT

RASTA_ZORT

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 10 Mensajes:

Escrito 15 January 2008 - 03:21 PM

CITA(PigMan @ Jan 15 2008, 01:04 PM) <{POST_SNAPBACK}>
bienvenido al foro antes que nada y felicidades por tu nave.

una pregunta, lo compraste en agencia como seminuevo o se lo compraste a un particular y lo llevaste a la agencia para que le hicieran el servicio?

digo esto porque si se prendio el check no creo que sea porque se mojo un sensor a la hora de la lavada, bueno eso digo yo, si lo compraste en la agencia llevalo a que le metan el scaner y te digan porque carambas se prendio el check.

Saludos


Hola

Gracias, por la bienvenida, el carro lo compre en una agencia de Chrysler, como seminuevo, ayer q fui a recogerlo y vi q aun le estaban dando su acondicionamiento, y acababa de terminar de lavar el motor.

De cualquier manera, voy a tratar de darme un chance hoy mas tarde o a mas tardar mañana tempra, para q lo chequen.

#8 tinchobora

tinchobora

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 56 Mensajes:

Escrito 18 November 2008 - 09:17 AM

Muchachos, me llamo la atencion que despues de andar por una autopista a 150 o 160 km/h llego a mi casa, estaciono el auto y siento que el aceite del auto hierve. Chequee la temperatura con el VAg en canal 01 y me da que esta a 105 c°, sino por lo gral llega a 98c°.
Esto es normal? esta andando con mucha temperatura? aclaro qeu probe tanto con aceite elaion sintetico como con motul 8100 y con ambos pasa lo mismo. Saludos
PD El auto es un bora 1.8T tiptronic 2006 con motor de 180HP AWP

Este tema ha sido editado por tinchobora: 18 November 2008 - 09:20 AM


#9 CkAlegria

CkAlegria

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 942 Mensajes:

Escrito 18 November 2008 - 09:43 AM

Hola, creo el rango de Temp. que te marco el sensor está todavia en lo aceptable (creo que estos pueden llegar hasta los 130°c), solo dime el Ventilador del Radiador si estuvo funcionando? Te dio problemas de cambio la Caja? hace cuanto le cambiaste el Refrigerante al Radiador y cual le colocaste?

Tambien otro que puede hacer que hierva el Aceite es que tengas demasiada suciedad interna del motor y que el aceite no lubrique libremente, esto lo puedes solucionar haciendo un Motor Flusing antes del cambio de aceite. y luego colocar el aceite adecuado a tu motor, en este caso Sintético.

#10 tinchobora

tinchobora

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 56 Mensajes:

Escrito 18 November 2008 - 10:06 AM

CITA(CkAlegria @ Nov 18 2008, 12:43 PM) <{POST_SNAPBACK}>
Hola, creo el rango de Temp. que te marco el sensor está todavia en lo aceptable (creo que estos pueden llegar hasta los 130°c), solo dime el Ventilador del Radiador si estuvo funcionando? Te dio problemas de cambio la Caja? hace cuanto le cambiaste el Refrigerante al Radiador y cual le colocaste?

Tambien otro que puede hacer que hierva el Aceite es que tengas demasiada suciedad interna del motor y que el aceite no lubrique libremente, esto lo puedes solucionar haciendo un Motor Flusing antes del cambio de aceite. y luego colocar el aceite adecuado a tu motor, en este caso Sintético.


El ventilador en baja funciona...no escuche que se prenda en alta...la caja anda bien..salvo que noto que aveces si salgo de cero y acelero a fondo en 3° a 4000 vuelats se pasa sola a 4...pero solo en esas condiciones..saliendo de cero y acelerando a fondo. El refrigerante se lo cambiaron hace 400 km junto con la bomba de agua y las correas y tensores de distribucion. (El calentamiento lo tenia antes de hacer este trabajo)
La ultima vez que cambie el aceite que fue hace una semana se limpio el motor con lo que vos decis y despues se le puso MOtul 8100...
No se si tendra que ver con la temperatura pero tuvieron que solucionar la valvula de alivio que esta en el turbo no cerraba bien (Segun me dijeron puede ser por un tema de temperatura) y cambiaron el bulbo de temperatura porque me habia saltado en el VAG un error (Ya calentaba de antes de esto) tambien por lo que me comentaron el catalizador esta trabajando un poco mas caliente que en otro bora que compararon.

Este tema ha sido editado por tinchobora: 18 November 2008 - 10:08 AM


#11 CkAlegria

CkAlegria

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 942 Mensajes:

Escrito 18 November 2008 - 10:11 AM

Quiza entonces pueda ser que tengas algun problemita con la Culata o Cabezal del Motor (pueda ser que tenga una pequeña fisura), ya que no mencionas que marco algun código de Falla, deberia revisar o llevar a un taller electrico para que revisen si funciona o no la velocidad Alta del Ventilador.

#12 tinchobora

tinchobora

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 56 Mensajes:

Escrito 18 November 2008 - 10:39 AM

CITA(CkAlegria @ Nov 18 2008, 01:11 PM) <{POST_SNAPBACK}>
Quiza entonces pueda ser que tengas algun problemita con la Culata o Cabezal del Motor (pueda ser que tenga una pequeña fisura), ya que no mencionas que marco algun código de Falla, deberia revisar o llevar a un taller electrico para que revisen si funciona o no la velocidad Alta del Ventilador.

Fisura el motor del auto? no me asustes..jamas perdio aceite ni liquido refrigerante..el nivel del liquido refrigerante esta bien..jamas bajo

#13 CkAlegria

CkAlegria

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 942 Mensajes:

Escrito 18 November 2008 - 10:50 AM

Bueno no te asustes, pero nunca hay que descartarlo... otro que puede afectarte con el Calentamiento es el Radiador, pueda ser que este tapado el algunas partes.

Porque Bueno... no me recuerdo haber visto o escuchado que el aceite Hierva, unicamente el Agua o Refrigerante... porque segun leí la temp. que reportar es del Refrigerante.

hace poco revise el problema con una Camioneta PARATI (Brazil), y el problema era que el Termostato aveses se quedaba Cerrado o otras veces funcionaba bien. No me dio ningun codigo de falla.

#14 anabb22

anabb22

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 66 Mensajes:

Escrito 18 November 2008 - 05:16 PM

a esa velocidad que manejabas, es dificil que se te eleve la temperatura hasta ese grado, algo anda mal, ya sea el liquido refrigerante, sensor d temperatura o podria ser que tu motor ya necesite un medio ajuste

saludos!

#15 fch

fch

    VAG Online

  • Club DVH Member
  • PipPipPipPipPipPip
  • 1906 Mensajes:

Escrito 18 November 2008 - 08:17 PM

Como bien dice la primer respuesta, la temperatura de aceite puede llegar a los 130 grados.
Incluso, si midieras la presion de aceite en ralenti al pararlo, puede que hasta te marque 30 PSI o incluso menos.
Es en ruta abierta o autopista?..
No olvides que en Buenos Aires hubo temperaturas que sobrepasaron los 30 Grados.
Cuando dices "por lo general" estas hablando del manejo en ciudad ?..
No olvides que a 150 -160km el turbo esta en constante funcionamiento, utiliza el mismo aceite que el del motor, y el eje del turbo gira a unas 100.000.- RPM sobre una pelicula de aceite, generando el suficiente calor como para levantar en 7 grados la temperatura del lubricante.
Saludos







#16 tinchobora

tinchobora

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 56 Mensajes:

Escrito 18 November 2008 - 08:34 PM

CITA(fch @ Nov 18 2008, 11:17 PM) <{POST_SNAPBACK}>
Como bien dice la primer respuesta, la temperatura de aceite puede llegar a los 130 grados.
Incluso, si midieras la presion de aceite en ralenti al pararlo, puede que hasta te marque 30 PSI o incluso menos.
Es en ruta abierta o autopista?..
No olvides que en Buenos Aires hubo temperaturas que sobrepasaron los 30 Grados.
Cuando dices "por lo general" estas hablando del manejo en ciudad ?..
No olvides que a 150 -160km el turbo esta en constante funcionamiento, utiliza el mismo aceite que el del motor, y el eje del turbo gira a unas 100.000.- RPM sobre una pelicula de aceite, generando el suficiente calor como para levantar en 7 grados la temperatura del lubricante.
Saludos

fch fue en gral paz a eso de las 11:30 de la noche...baje de la gral paz y tengo 8 cuadras hasta casa...a esa hora hacia 20° temperatura ambiente..mañana lo estoy llevando al mecanico para que chequeen el termostato porque no escuche que se haya prendido el ventilador en la velocidad mas alta..cosa que me extraña....asi que mañana van a probar eso...despues les comento que paso

#17 fch

fch

    VAG Online

  • Club DVH Member
  • PipPipPipPipPipPip
  • 1906 Mensajes:

Escrito 18 November 2008 - 08:40 PM

CITA(tinchobora @ Nov 18 2008, 08:34 PM) <{POST_SNAPBACK}>
CITA(fch @ Nov 18 2008, 11:17 PM) <{POST_SNAPBACK}>
Como bien dice la primer respuesta, la temperatura de aceite puede llegar a los 130 grados.
Incluso, si midieras la presion de aceite en ralenti al pararlo, puede que hasta te marque 30 PSI o incluso menos.
Es en ruta abierta o autopista?..
No olvides que en Buenos Aires hubo temperaturas que sobrepasaron los 30 Grados.
Cuando dices "por lo general" estas hablando del manejo en ciudad ?..
No olvides que a 150 -160km el turbo esta en constante funcionamiento, utiliza el mismo aceite que el del motor, y el eje del turbo gira a unas 100.000.- RPM sobre una pelicula de aceite, generando el suficiente calor como para levantar en 7 grados la temperatura del lubricante.
Saludos

fch fue en gral paz a eso de las 11:30 de la noche...baje de la gral paz y tengo 8 cuadras hasta casa...a esa hora hacia 20° temperatura ambiente..mañana lo estoy llevando al mecanico para que chequeen el termostato porque no escuche que se haya prendido el ventilador en la velocidad mas alta..cosa que me extraña....asi que mañana van a probar eso...despues les comento que paso

Cuando enciendes el aire acondicionado se acciona el ventilador ?

#18 fch

fch

    VAG Online

  • Club DVH Member
  • PipPipPipPipPipPip
  • 1906 Mensajes:

Escrito 18 November 2008 - 09:01 PM

Fuente:
http://www.arpem.com...ches_00123.html

La temperatura en el motor es uno de sus ejes principales de funcionamiento, en parte porque se debe considerar en el diseño , en parte porque es el índice principal que nos dice cuando el motor está preparado para exigirle y en parte porque nos avisa de que algo va mal y debemos detener su funcionamiento. [/size][/font]El gran problema viene cuando el motor, como maquina térmica que es, no tiene una temperatura térmicas homogénea, de ahí que hay zonas donde la temperatura supera holgadamente los 800 ºC ( zonas del escape) y zonas de temperatura mas cercanas a los 90º habituales. El sistema de refrigeración del motor se encarga básicamente de mantener el motores una zona de trabajo en temperatura que le permita trabajar con las holguras para las que se diseño, podría hacer trabajar a 130º, 150º o mas grados , pero 90º permiten margen de uso de un refrigerante barato ( el agua) y de fácil disposición, lo que unido a unas tolerancia estrechas en las piezas ( por su reducido incremento de temperatura frente al ambiente) nos pone en disposición del uso del motor rápida y fácilmente. Con todo este rollo que sin duda usted conoce, quiero hacerle ver que el problema térmico en el motor es complicado para resolver en simple respuesta y podría ser motivo de un encuentro entre distintas posturas de diseños, si es complicado a nivel de agua , donde se tiene un patrón a vigilar ( el cambio de estado del agua por la ebullición de la misma) imaginase en aceite donde dicho limite es muy superior y su zona de trabajo muy variable. Dicho esto, usted se interesa por unas cuestiones y procuraré ceñirme al asunto. En primer lugar el punto de control es muy importante , lo mas normal es usar la salida de la bomba de aceite y su llegada al filtro ya que este punto suele ser accesible desde el exterior y da un índice muy fiable del valor de temperatura del liquido que estamos usando para lubricar, otro valor seria el de llegada al cárter, mas útil para saber el esfuerzo a que se ha sometido, pero este valor tendría interés en saber si el aceite que usamos es o no el adecuado o si el caudal es suficiente, cosa que cumpliendo los requisitos exigidos por el fabricante estaríamos cubiertos. El aceite cumple la función de engrase y también la de extraer calor de las partes de mas temperatura, allí donde el agua no puede ser dirigida ( pistones y bielas por ejemplo). Hay una cosas que debemos tener muy clara y que los conductores "normales" no suelen entender, el agua se mantiene normalmente estable en un rango de temperatura entre 85 y 95ºC ( 90º suele ser el centro de escala) y normalmente no acusas el uso de toda la potencia del motor y si mas bien la elevada temperatura externa o la baja velocidad, ello es lógico puesto que el termostato se encargara de "gestionar" el exceso o defecto de calor en el motor derivando este al radiador, dichos sistema no suele existir en el circuito de lubricación por lo que su valor de temperatura se relaciona totalmente con la exigencia que le pidamos al motor, no debiendo asustarnos que se mueva 20º o 30º según el uso, de igual modo su valor de funcionamiento "normalmente" no será homogéneo en todos los vehículos, debido a que este dependerá de la cantidad de aceite el motor, sus perdidas térmicas internas, el caudal de la bomba y de la existencia de radiador de aceite o no. La inclusión de un radiador de aceite/agua , cumple en parte la función de mantener el aceite en una gama de temperaturas mas estrecha ( aparte de aligerar su valor de carga térmica) aprovechando de la regulación de temperatura que dispone el foco frío ( agua del motor) y en estos modelos es normal ver la aguja de temperatura de aceite en 110º, cuando el agua suele andar en 90ºC, el valor de temperatura sube rápidamente si se le demanda potencia, llegando a conseguir con cierta facilidad los 130º o 140º dependiendo del tipo de motor , capacidad de aceite y régimen de uso, pudiendo considerarse normales mantener 120º / 130º en uso intensivo continuo. Difícilmente veremos bajar la temperatura del aceite de 100º y suele tener una inercia inferior al agua , por lo que se usa de calentador de agua en arranques de tiempo frío.
[size="2"]

[font="Verdana"]
Fuente:
http://webdelautomov...el-refrigerante
Temperatura del aceite

El mejor modo de controlar la temperatura del motor es con indicadores de temperatura del refrigerante y del aceite. Los autos deportivos tienen una batería de indicadores, pero algunos autos normales también están equipados con un indicador de temperatura del aceite.

Para evitar un desgaste excesivo, no conviene acelerar demasiado en tanto el aceite no haya alcanzado su temperatura normal de funcionamiento, por lo menos 80º C. Esto puede requerir tiempo, bastante más de lo que se necesita para calentar el líquido refrigerante. La temperatura del aceite puede alcanzar fácilmente los 130º C o más cuando se conduce a alta velocidad.