Ir a contenido


Foto

Seat Alhambra y VW Sharan: posts consolidados sobre estos Monovolúmen/Minivan's : EGR, fallas más comunies y comentarios de usuarios de motores 1.8T


  • Please log in to reply
355 replies to this topic

#199 Luisgp

Luisgp

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 1295 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Bora
  • Año:2008
  • VersionAuto:Style Active Tiptronic 2.thirsty
  • Plataforma:A5
  • Motor:2.5 5l
  • TipoMotor:CCC
  • Kilometraje:75000
  • Extras:Rines OEM SevenX
  • Ciudad/Estado:Guadalajara

Escrito 15 February 2009 - 09:25 PM

Que tal masters de este foro...

Pues se me ha descargado la batería de la Sharan 2003 AWC un par de veces y hace rato que abrí el cofre para desconectar la batería y ponerla a cargar me encuentro con esto:


http://www.cantabile.....20 sharan.htm


Me pregunto si alguien tiene a la mano el diagrama eléctrico de esa parte del sistema para hacer un troubleshoot, sospecho que es algún corto por una alarmita que le pusieron hace poco pero me gustaría estar seguro.

Saludos y gracias

Este tema ha sido editado por Luisgp: 16 February 2009 - 07:55 AM


#200 Merino

Merino

    VAG Online

  • Donador $
  • PipPipPipPipPipPip
  • 2053 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • Año:2006
  • VersionAuto:TDI
  • Plataforma:A4
  • Motor:1.9 TDI
  • TipoMotor:BEW
  • Kilometraje:218000
  • Ciudad/Estado:Celaya, Gto.

Escrito 15 February 2009 - 09:52 PM

Forbidden
You don't have permission to access /media/images/Luis/IMG_3014.JPG on this server.


#201 Luisgp

Luisgp

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 1295 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Bora
  • Año:2008
  • VersionAuto:Style Active Tiptronic 2.thirsty
  • Plataforma:A5
  • Motor:2.5 5l
  • TipoMotor:CCC
  • Kilometraje:75000
  • Extras:Rines OEM SevenX
  • Ciudad/Estado:Guadalajara

Escrito 15 February 2009 - 10:30 PM

Ya arreglé el link, gracias


#202 Luisgp

Luisgp

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 1295 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Bora
  • Año:2008
  • VersionAuto:Style Active Tiptronic 2.thirsty
  • Plataforma:A5
  • Motor:2.5 5l
  • TipoMotor:CCC
  • Kilometraje:75000
  • Extras:Rines OEM SevenX
  • Ciudad/Estado:Guadalajara

Escrito 17 February 2009 - 12:49 AM

Un amigo con un Audi TT 1.8T me dijo que le pasó exactamente igual y resultó ser una falla del regulador del alternador, ¿qué experiencias han tenido en los motores 1.8T con alternadores dañados?

Gracias por la info

#203 Elarach®

Elarach®

    Colaborador Destacado

  • Donador $
  • PipPipPipPipPipPip
  • 7362 Mensajes:
  • Marca Auto:Audi
  • Ciudad/Estado:mmmhhh... ya ni se... han hecho de mi vida lo que han querido pero ahora si se estan pasando

Escrito 17 February 2009 - 01:29 PM

CITA(Luisgp @ Feb 17 2009, 12:49 AM) <{POST_SNAPBACK}>
Un amigo con un Audi TT 1.8T me dijo que le pasó exactamente igual y resultó ser una falla del regulador del alternador, ¿qué experiencias han tenido en los motores 1.8T con alternadores dañados?

Gracias por la info


logoseat.jpg No mi estimado... si fuese el alternador... te lo indicaria en el cuadro con el testigo de bateria encendido... es la manera del auto para indicarte que hay un problema con el sistema electrico... si el item es tenue... es el regulador de voltaje del alternador el que ya no funciona...

Ademas de que tambien hay otros sintomas cuando se trata de problemas con el alternador... el mas evidente es el que con las luces encendidas... como que sube y baja la intensidad de las mismas (parpadean)... y otra tambien es que la bateria se calienta de mas... inclusive puede botar el liquido de la bateria misma...

Este es el esquema y la descripcion de cada fusible de tu Sharan...



Saludos...

Elarach...


#204 Luisgp

Luisgp

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 1295 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Bora
  • Año:2008
  • VersionAuto:Style Active Tiptronic 2.thirsty
  • Plataforma:A5
  • Motor:2.5 5l
  • TipoMotor:CCC
  • Kilometraje:75000
  • Extras:Rines OEM SevenX
  • Ciudad/Estado:Guadalajara

Escrito 17 February 2009 - 01:33 PM

Muchas gracias por la info,

saludos.

#205 Invitado_VILLEGASA_*

Invitado_VILLEGASA_*
  • Invitado

Escrito 11 March 2009 - 03:48 PM

hola tengo una sharan 2003 que me regalo santa el fin de año pasado, lo que me tiene muy confundido es que el testigo de presion de aceite nunca se prende, como en cuelquier carro. es normal?

#206 Javierl

Javierl

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 2 Mensajes:

Escrito 12 March 2009 - 08:30 PM

CITA(olucont @ Nov 11 2007, 05:01 PM) <{POST_SNAPBACK}>
Hola a todos tengo una sharan 2002 y tengo problemas con la transmision, ya no entro la reversa, escanearon el sistema pero no encuentran el problema, no se si alguien le haya pasado esto y me pueda ayudar
gracias



Hola
La caja de transmisión de la Sharan es muy fina y delicada, funciona muy bien pero hay que tomar slgunas previsiones:
No manipularla bruscamente.
Mantener todos los niveles de asceites y anticongelante en su valor óptimo.
Cambiar la palanca solo cuando esté en alto total.
Evitar cambiar de "D" a "N" en un semáforo.
No acelerar bruscamente.

Considerando estos puntos te aseguro que dificilmente falla la transmisión.

Una vez que ya falló, tienes que cambiar unas valvulas y solenoides internos, hay que ponerlos nuevos y despues del armado hay que calibrar electrónicamente con equipo especial, te recomiendo que vayas a un concencionario autorizado, no en cualquier taller, posiblemente te salga más caro pero a la larga te vas a ahorrar mucho.

Saludos.

#207 Invitado_ARTURIUS_*

Invitado_ARTURIUS_*
  • Invitado

Escrito 06 April 2009 - 09:46 AM

BORA 2006 PRESTIGE TRIPTONIC, PATALEA LA CAJA DE VELOCIDADES;
HOLA QUE TAL? ESPERO PUEDA ALGUIEN AYUDARME, RESULTA QUE TENGO UN BORA PRESTIGE 2006 TRIPTONIC, Y HACE ALGUNOS MESES ME EMPEZÓ A PATALERA LA CAJA CUANDO BAJABA LAS REVOLUCIONES DE 5TA A 4TA VELOCIDAD, EL FIN DE SEMANA LO LLEVE A CHECAR Y RESULTO "SEGUN ESTO SER UN SOPORTE"; YA SE LO CAMBIARON , TRAJE EL CARRO 2 DÍAS SIN PROBLEMAS PERO EL DÍA DE HOY, LA PARARME PARA ESTACIONARME Y HACER EL CAMBIO DE PARKING A DRIVE, PATALEA MUY FEO LA CAJA; ALGUIEN PUEDE AYUDARME A SABER CUAL ES EL PROBLEMA?
ESPERO COMENTARIOS.



CITA(caballoazul @ Oct 12 2008, 09:28 PM) <{POST_SNAPBACK}>
Hola a todos, tengo una duda,
tengo una Alhambra sport v6 2002, y pienso que tiene algo en la dirección o algo asi.

Cuando acelero a mas de 50 kph, la camioneta vibra o tiembla, y deja de hacerlo cuando suelto el acelerador.

hace poco le cambiaron las horquillas y le pusieron nuevos guardapolvos, pero creo que uno ya se rompio.

alguien tiene idea de que puede tener?

tambien si pueden recomendar un buen mecánico en la zona de cuajimalpa, y que opinan de los talleres tipo Speedee.

Saludos y gracias


#208 SirFmorales

SirFmorales

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 18 Mensajes:

Escrito 16 April 2009 - 02:26 PM

Campañeros...

En dias pasados dejo de funcionar la luz interior de mi Sharan... ni al habrir la puerta, tampoco intentando encederla dede el encendido del mismo.. lo cuiroso es que ninguna luz enciende, ni trasera, ni delantera.

Segun yo los fusuibles correspondientes de la luz interior son los numero 26 (20 Amper) amarillo y 27 (3 Amper) morado.

Alguien que tenga alguna sugerencia.


Saludos.

Gracias.

#209 shuz

shuz

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 186 Mensajes:
  • Ciudad/Estado:DF GAM

Escrito 16 April 2009 - 03:23 PM

El famoso microswitch..


Si el buscas un poquito en el foro encontraras informacion.

Seguro mas de uno te va a decir BOTON DE BUSQUEDA....

:S

#210 Invitado_decko_*

Invitado_decko_*
  • Invitado

Escrito 05 May 2009 - 05:55 PM

Alguien me puede decir como lo quito ya q hice las 4 laminitas y no logro sacarlo

#211 Merino

Merino

    VAG Online

  • Donador $
  • PipPipPipPipPipPip
  • 2053 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • Año:2006
  • VersionAuto:TDI
  • Plataforma:A4
  • Motor:1.9 TDI
  • TipoMotor:BEW
  • Kilometraje:218000
  • Ciudad/Estado:Celaya, Gto.

Escrito 05 May 2009 - 06:55 PM

las insertas todas a la vez, hasta que sientas que destrabe algo

o por lo menos 2 de un lado y luego del otro

y posteriormente jalas de la ranura de cassette

pero porque revivir un post de casi 4 años?

saludos

#212 rodiligg

rodiligg

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 3 Mensajes:

Escrito 11 May 2009 - 09:22 PM

Hola a todos vi esta pagina y me parecio muy interesante
Tengo una sharan 2003 1.8l turbo y resulta que se revoluciona el motor solo entre 500 y 1500 rpm. lo hace al arrancarla en las mañanas, tarda unos minutos y se estabiliza. Durante el dia como si nada. La scanearon en la agencia VW y no les marca nada.
y no dan con la falla. Le cambiaron una valvula no se de que y costo muy cara, la falla sigue, no dan con el error. Me preocupa que no sepan
o que la falla sea mas grave despues.
Por cierto tambien al arranque el olor del escape es muy feo
despues se estabiliza
Alguien me puede dar un consejo
Gracias


#213 Walter 2000

Walter 2000

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 4712 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • Año:2007
  • VersionAuto:Trendline
  • Plataforma:MK4
  • Motor:2.0 Lts.
  • Ciudad/Estado:Queretaro

Escrito 12 May 2009 - 06:21 AM

Buen Día :

El hecho de que un motor, frío, en las mañanas se " revoluciones " hasta las 1500 rpm, no es problema, ya que éstos motores, necesitan llegar a su temperatura óptima de trabajo, para tener buenos rendimientos en el consumo de combustible.

Por otro lado, lo que pudiese andar mal es el bulbo ó sensor de temperatura, que le manda la señal a la Computadora.

Cuando el olor del escape es muy feo, y huele como a " Huevo Podrido " es señal de que tú convertidor catalítico, ya caducó, entonces eso provoca que falle la sonda lambda ( ó sensor de oxígeno ) y eso pudiese estar causando ese problema de " revoluciones ".

Sería bueno que te escanearan, con un escaner que tenga el sistema Vag Com, para que copies los fallos / errores , los vuelvas a postear aquí, y se te pueda orientar mejor.

Saludos.

.

Este tema ha sido editado por Walter 2000: 12 May 2009 - 06:21 AM


#214 Merino

Merino

    VAG Online

  • Donador $
  • PipPipPipPipPipPip
  • 2053 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • Año:2006
  • VersionAuto:TDI
  • Plataforma:A4
  • Motor:1.9 TDI
  • TipoMotor:BEW
  • Kilometraje:218000
  • Ciudad/Estado:Celaya, Gto.

Escrito 12 May 2009 - 07:48 AM

no tanto, se revoluciona pero como a las 1100,

de casualidad le cambiaron la valvula de no se que de gases ?, esa falla en las sharan.

saludos

#215 Jetta9923

Jetta9923

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 24 Mensajes:

Escrito 12 May 2009 - 11:56 AM

coincido con los compañeros hay que revisar el sensor de la temperatura si dura mucho rato revolucionado el auto pero si solo es en lo que se calienta el auto es normal, lo del convertidor catalitico esta en lo cierto necesitarias cambiarlo ya que la piedra o malla que lleva en su interior se rompio o se fracturo, no creo que la valvula que te cambiaron alla sido el problema creo que te refieres a la ralenti o de bajas si ya la cambiaste ya. pero muy posible el vag com te dice que es

#216 rodiligg

rodiligg

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 3 Mensajes:

Escrito 12 May 2009 - 08:39 PM

Hola nuevamente, gracias por sus respuestas, me orientan mucho ya que casi no se de motores. Lo que olvide
decir es que se reloluciona solo el motor sin pisar el acelerador y varias veces se apaga. Esto lo hago al rededor
de las 7am.
me dijeron en la agencia que encontraron una manguerita rota que dicen que va
al sensor de oxigeno y que por ahi puede estar la falla. La van a checar en la mañana para ver si no sigue la falla
Tambien dijeron que la valvula que le cambiaron era la valvula EGR. que ,marco
el scanner, no tengo idea lo que si es que costo 2500 esa valvula
Por otro lado eso del olor feo del escape solo lo hace al encenderla y cuando se revoluciona sola, despues ya no huele.,
a que se debe esto? es el convertidor me imagino como dicen.
en fin amigos comentare lo que pasa mañana que me digan en la agencia.
gracias por la ayuda





0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos