Ir a contenido


Foto

Pointer no arranca


  • Please log in to reply
10 replies to this topic

#1 juanrike

juanrike

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 14 Mensajes:

Escrito 10 August 2008 - 12:55 AM

Hola a todos errorbateria.gif

Mi pointer no enciende a menos que le pase corriente, actualmente ya cargo mi bateria adicional y cables para pasarle corriente pero estamos de acuerdo que esa no es la solucion, como puedo saber si la bateria ya no sirve o si tiene un problema en el sistema electrico.

Gracias

#2 JGON

JGON

    VAG Online

  • Donador $
  • PipPipPipPipPipPip
  • 576 Mensajes:

Escrito 10 August 2008 - 09:37 AM

Juanrike...

Si dices que le pasas corriente a la bateria y enciende entonces tu problema radica en la falta de amperaje en ella para soportar el arranque, con eso estamos descartando que la marcha este dañada.

Lo que ten sugiero que hagas en conseguirte un voltimetro y un amperimetro para que puedas realizar las siguientes pruebas.:

Coloca el voltimetro en las terminales de la bateria, hecho esto el voltimetro te indicara el voltaje que tiene la bateria el cual para un buen arranque debe de estar entre 11.5 y 13 VOlts, si esta muy por debajo de estos valores tu marcha no tendra el torque necesario para arrancar el motor.

Lo siguiente es que con el voltimetro aun conectado le pases corriente con tu bateria auxiliar y enciendas el motor, retiras la bateria auxiliar y te fijas cuanto voltaje te marca en la bateria original, si este voltaje aumenta al acelerar el motor y en marcha minima se mantiene arriba de los 13-14 Volts entonces el problema es tu bateria la cual ya caduco.

Si al contrario tu bateria sigue indicando menos de 11 volts con el motor encendido y si prendes las luces baja aun mas a casi 9 - 10 Volts tu alternador es el que tiene problemas, en este caso lo mejor seria que lo llevaras a revisar a un taller especializado ya que hay muchas piezas que podrian estar dañadas y te saldria mas caro tratar de repararlo tu mismo.

Espero te ayude a resolver tu problema, saludos!!!

#3 juanrike

juanrike

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 14 Mensajes:

Escrito 10 August 2008 - 10:41 AM

CITA(JGON @ Aug 10 2008, 10:37 AM) <{POST_SNAPBACK}>
Juanrike...

Si dices que le pasas corriente a la bateria y enciende entonces tu problema radica en la falta de amperaje en ella para soportar el arranque, con eso estamos descartando que la marcha este dañada.

Lo que ten sugiero que hagas en conseguirte un voltimetro y un amperimetro para que puedas realizar las siguientes pruebas.:

Coloca el voltimetro en las terminales de la bateria, hecho esto el voltimetro te indicara el voltaje que tiene la bateria el cual para un buen arranque debe de estar entre 11.5 y 13 VOlts, si esta muy por debajo de estos valores tu marcha no tendra el torque necesario para arrancar el motor.

Lo siguiente es que con el voltimetro aun conectado le pases corriente con tu bateria auxiliar y enciendas el motor, retiras la bateria auxiliar y te fijas cuanto voltaje te marca en la bateria original, si este voltaje aumenta al acelerar el motor y en marcha minima se mantiene arriba de los 13-14 Volts entonces el problema es tu bateria la cual ya caduco.

Si al contrario tu bateria sigue indicando menos de 11 volts con el motor encendido y si prendes las luces baja aun mas a casi 9 - 10 Volts tu alternador es el que tiene problemas, en este caso lo mejor seria que lo llevaras a revisar a un taller especializado ya que hay muchas piezas que podrian estar dañadas y te saldria mas caro tratar de repararlo tu mismo.

Espero te ayude a resolver tu problema, saludos!!!


#4 juanrike

juanrike

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 14 Mensajes:

Escrito 10 August 2008 - 10:44 AM

Muchas gracias ya tengo un multimetro. y hare las pruebas aunque me falto comentar que de noche cuando me estaciono y el auto sigue encendido baja la intensidad de los faros y el el interior baja la intensidad de la luz del tablero

Gracias



#5 hertexxxxx

hertexxxxx

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 398 Mensajes:

Escrito 11 August 2008 - 11:31 AM

que tal

yo me inclinaria al alternador ya que no debe estar enviando el voltaje necesario para la carga de bateria y mucho menos para aguantar con la carga de los consumidores.. llevalo a un taller de alternadores ellos alli lo prueban y te diran

#6 jettaMAN55

jettaMAN55

    VAG Online

  • Donador $
  • PipPipPipPipPipPip
  • 1521 Mensajes:

Escrito 11 August 2008 - 01:10 PM

Podria ser la bateria, el alternador no lo creo, pues si fuera este se quedaria sin bataca a medio camino, estaria bien que comentaras si ya llevabas mucho tiempo con esa bateria, o si no tiene mucho tiempo puede que la cubra alguna garantia, SUERTE!

Este tema ha sido editado por jettaMAN55: 11 August 2008 - 01:14 PM


#7 juanrike

juanrike

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 14 Mensajes:

Escrito 15 August 2008 - 11:45 PM

Hola Gracias a todos por las sugerencias

Ya hice las mediciones con el multimetro y tenemos lo siquiente

Sin pasar corriente y sin encender la bateria marca 9v
Al intentar encender el voltaje baja hasta 4 v

Cuando le paso corriente y enciende el auto le quito la bateria auxiliar y el voltaje marca 13v, si acelero no aumenta, si prendo las luces el voltaje se mantiene constante.

Respecto a la bateria ya tengo poco mas de 2 años con el coche.

Por lo que me comentan todo apunta a la bateria, asi que voy a comprarle una

Nuevamente gracias



#8 juanrike

juanrike

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 14 Mensajes:

Escrito 18 August 2008 - 09:18 AM

FRENODEMANO.gif Ya vailo FRENODEMANO.gif

Resulta que le compre la errorbateria.gif una lth para pointer pero justo antes de colocarla trate de encender el auto y ya no jalo ni pasandole corriente ni nada duh.gif
sape.gif

Ni hablar

#9 Drilo

Drilo

    VAG Online

  • Moderador
  • PipPipPipPipPipPip
  • 6273 Mensajes:

Escrito 18 August 2008 - 09:33 AM

Pues si mi estimado...

Es tu bataca... el voltaje que te da en frio es muy bajo, debe de estar arriba de 12 volts... ya cuando enciendes, el alternador efectivamente eleva la alimentacion hasta 13 o hasta casi los 14 volts...

Tienes que reemplazarla, solo fijate que sea la del amperaje adecuado, ya que si es muy chica, puedes dañarla (ya que el alternador podria sobrecargarla -bueno, no se si el fenomeno se llame asi, pero si se estropea)... o en su defecto comprale una de amperajes mas altos, tampoco muy exagerado, para que el alternador pueda cargar la bateria...

No tengo el dato, pero si aun es la original la bateria que trae tu nave, checale a que amperaje trabaja, para que tengas un parametro de comparacion y compra; o si gustas esperar a alguno de los teachers en la materia, para que te indique el dato correcto y compres la bateria adecuada.

Saludox.

#10 juanrike

juanrike

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 14 Mensajes:

Escrito 31 August 2008 - 12:10 PM

Gracias a todos por las sugerencias.

Ya le cambie la bateria y quedo de lujo arranca si problemas y hasta me atreveria a decir que hasta consume menos gasolina por lo menos en esta semana del cambio.
compactcarrojo.gif







#11 JGON

JGON

    VAG Online

  • Donador $
  • PipPipPipPipPipPip
  • 576 Mensajes:

Escrito 31 August 2008 - 12:49 PM

Que bueno que te sirvieron los consejos que te dimos y asi se resolvio el problema con tu nave.

Solo restaria saber si limpiaste las terminales que se conectan a la bateria, eso te ayuda a que tu nueva bateria te dure mucho mas tiempo, tambien regularmente limpia la parte superior de la bateria y revisa niveles de liquido (en caso de no ser sellada) y tendras bateria para unos 3 años.

Las baterias originales de los Pointer son muy chicas en amperaje y duran poco te lo digo por experiencia.

Estamos para ayudarte!!!

Saludos y suerte!!!