Ir a contenido


Foto

Pedal del Freno duro


  • Please log in to reply
13 replies to this topic

#1 Beto_ace_rog

Beto_ace_rog

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 148 Mensajes:

Escrito 05 August 2008 - 11:44 PM

Que tal amigos de este foro....

Comentando mi problema y esperando a que alguien me pueda ayudar o guiarme a una posible solucion...

bueno la situacion esta asi:

Resulta que cuando levanto la velocidad a un promedio arriba de 60 km/hr para frenar por ejemplo en la llegada a algun tope piso el freno empieza a frenar pero no frena totalmente el pedal se pone duro como cuando esta apagado el carro que pisa uno el freno y no frena y se pone bien duro el pedal y no frena totalmente hay veces que me paso el tope mal... le cambien las balas delanteras hace como 2 meses fritec porque traia ate pero no megustaron y el coche frenaba bien pero como unos 5 dias empeso hacer lo que ya comente el liquido tambien ya se cambio lo que si escuche un poco es como fuga de aire en cuendo piso el pedal pero solo lo escuche como 2 veces ya tiene rato que no se oye

espero que algun maestro de la mecanica me oriente como puedo verificar ese problema mi coche un jetta mod 93 motor 2.0 ABA

#2 Kroksoi

Kroksoi

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 302 Mensajes:

Escrito 06 August 2008 - 02:44 AM

Hola que tal Beto_ace_rog.

Pues creo yo que podría tratarse del boster o servofreno compañero, alguna manguera puede estar desconectada o rota, por ende el cilindro maestro no ejerce presión.

Puede estar dañado el boster y por ende la válvula de vacío tendría fugas.

Ahora, podría ser también que no regresaron los émbolos de presión de las balatas, y pues así el pedal no tendría rango de frenado.

Es lo que se me ocurre compañero, es menester revisar eso, es muy peligroso que el auto ande así.

Ojalá ésta información sea de ayuda.

Agradezco tu atención.

Recuerda que quedo a tu servicio
.

Atte. kroksoi
.



Este tema ha sido editado por Kroksoi: 06 August 2008 - 04:01 PM


#3 armando1993

armando1993

    VAG Online

  • Donador $
  • PipPipPipPipPipPip
  • 1232 Mensajes:

Escrito 06 August 2008 - 10:33 AM

pues me inclino por que cheques tus mangueras de vacio que tienen que ver con el boster y si no es que alo mejor ya valio el boster .saludos.

#4 Beto_ace_rog

Beto_ace_rog

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 148 Mensajes:

Escrito 06 August 2008 - 03:07 PM

Que tal..

Hoy en mañana me percate de que se oye un poco de aire l momento de pisar el pedal del freno...

y en caso de que sea el booster es muy dificil cambiarlo por lo general yo cambio mis balatas, bujias, aceite lavo el ralenti, otros detalles que he aprendido hacer en esta escuela que se llama MUNDOVAG.COM y si alguien sabe pues mas que agradecido quedare...


saludos

#5 ALEXLOYO

ALEXLOYO

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 102 Mensajes:

Escrito 06 August 2008 - 05:18 PM

Que tal compañero, alguna vez tuve un problema similiar y efectivamente era la manguera de vacío que va del booster a la cabeza del motor, estaba fisurada de la parte donde tiene una unión, la solucion fué comprarla nueva aunque en ecasiones son escasas y caras, mientras me la conseguían, la solucion temporal fué comprar un tramo de manguera automotriz cuyo diametro interior fuera de la misma medida de la manguera de vacío, entonces "forré" la parte fisurada de la manguera de vacío con esta otra y le puse unas abrazaderas sinfin en los extremos. Pero cuidado al apretar las abrazaderas, hay que recordar que la manguera de vacío es de plastico rígido y al ejercer mucha presión, la puedes dañar mas de lo que ya está.

Por otra parte no estaría de más revisar los sensores de velocidad que controlan el sistema ABS, van en las masas de las llantas, no se si en tu coche aplique, pero una vez se trozó el cable de uno de ellos, y al frenar tenía una falla similar.

Saludos y espero que esta aportación te sirva, por favor comentanos los resultados.

Este tema ha sido editado por ALEXLOYO: 06 August 2008 - 05:20 PM


#6 espirit

espirit

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 16 Mensajes:

Escrito 27 September 2008 - 01:07 PM

hola

yo tuve un problema muy similar, no hacia nada de ruido el pedal al frenar, pero de la nada comenzo a hacer un como soplido, muy bajito y no todo l tiempo, pero mi mecanico me dijo que era el boster, lo lleve a donde componen los clutch y frenos y le dieron mantenimiento, si es algo caro, salio como en $650, pero quedo de pelos, me comentan que no tenia nada roto solo empaques gastados y que en el mantenimiento se los cambian, y con eso quedo, invierte en este asunto, son los frenos, y es algo de primordial importancia.

#7 javi

javi

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 2052 Mensajes:

Escrito 29 September 2008 - 12:56 AM

Si no encuentras alguna manguera fisurada y estas completamente seguro de que tu sistema esta completamente hemetico, te aconsejaria que acudas con alguien de tu confianza y que tenga experiencia en el tema, Recuerda que con los frenos no se juega y no pueden esperar, pues esta tu vida y la de otros de por medio. Saludos y suerte! ... aun que para estas fechas ya debes haberlo arreglado.

#8 Beto_ace_rog

Beto_ace_rog

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 148 Mensajes:

Escrito 07 December 2008 - 11:45 PM

Que tal...

Comentando los avances sobre este problema de pedal duro

ya paso algo de tiempo y todavia no queda

lo que note es lo siguiente:
cambie balatas delanteras nuevas y mejoro un poquito pero lo chistoso y que se me hizo bastante raro es que sali a carretera claro con toda la precaucion del mundo ya que hiba con el miedo y tube que salir por que era un compromiso con unos parientes pero bueno el chiste es que el coche ya de un buen rato andando su frenado era muy bueno y despues de eso pues dije el booster no es entonces decidi cambiar mis discos por unos nuevos ya que lo viejos tenian un buen de rectificadas y que paso que frena mucho mejor pero e aqui el detalle tengo que avanzar alrededor de 1 km usando uso del freno para que se caliente y ya frena bien ,tambien cambie los cobrepolvos de unas guias del caliper y las engrase, fui a una refaccionaria donde compre los discos y me comentaron que por que no cambiaba el reten y cubrepolvo del cilindro que empuja las balatas en el caliper que talvez se queda pegado y por eso se siente duro aveces el pedal...

entonces ahora para lo que les pido ayuda es para ver si alguien me puede ayudar a cambiar el reten y el cubrepolvo del cilindro del caliper de hecho ya los compre,,, y otra cosa que tengo pensado es cambiar las balatas de atras por nuevas, el ajustador y los tambores ya que tambien tienen sus rectificadas.....

saludos y muchas gracias

Este tema ha sido editado por Beto_ace_rog: 07 December 2008 - 11:50 PM


#9 Invitado_Derbydrilo_*

Invitado_Derbydrilo_*
  • Invitado

Escrito 08 December 2008 - 10:17 AM

un par de cuestiones compañero...

Hace cuanto que cambiaron el fluido completo???...

Otra, cuando cambiaron las pastas de tus frenos, purgaron el sistema? (para sacar el aire que queda dentro de este)...

Una causa posible es que el booster ya no este haciendo su funcion de manera adecuada, checate la manguera que llega a este y sale del multiple de admision... esta tiene la funcion de enviar aire al booster, para que no le sea a uno "dificil" el accionar el pedal... ciertamente llevalo a que lo revisen minuciosamente... el pedal no debe de estar ni muy duro ni irse hasta el fondo con el menor esfuerzo...


Espero te sirva...

Saludox.

Pd.- veo que ya te habian sugerido antes esto, ya lo verificaron bien?, de donde provenia el aire que escuchabas escapaba?

#10 Beto_ace_rog

Beto_ace_rog

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 148 Mensajes:

Escrito 09 December 2008 - 01:52 PM

Que tal....

respondiendo al compañero Derbydrilo

las balatas tiene como unos 2 meses,, los discos delanteros como 15 dias,, el liquido y purga como 6 meses pero el coche realmente lo uso poco y si he salido lejos son unas 7 veces en los ultimos 6 meses,, tambien ya se reviso el tubo negro del booster, las mangueras estan en buen estado revisaron que no incharan o fugas de liquido

#11 Acero

Acero

    VAG Online

  • Club DVH Member
  • PipPipPipPipPipPip
  • 1590 Mensajes:

Escrito 09 December 2008 - 02:44 PM

Holas y ya te checaron las balatas traseras, luego las ponen mal y por eso tambien s epone duro el freno. Saludos

#12 fch

fch

    VAG Online

  • Club DVH Member
  • PipPipPipPipPipPip
  • 1906 Mensajes:

Escrito 09 December 2008 - 03:45 PM

Si te vuelve a suceder eso, suelta el freno y vuelve a frenar rapidamente , parandote literalmente sobre el pedal...
Los sintomas que mencionas parecen indicar que te quedas sin asistencia, pero el auto frena igual, lo que sucede es que tienes que poner el pie bien pesado sobre el pedal...
En los autos con turbo de competicion se les anula la asistencia para aprovechar todo el aire disponible, y para frenar, se le da un leve toque al freno para cargar el circuito y luego te paras sobre el pedal.
Esto que te menciono es solo para salir del paso en caso de una emergencia, ya que es incomodo estar cargando el circuito y frenar sin asistencia por las calles de la ciudad.
Saludos

#13 Beto_ace_rog

Beto_ace_rog

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 148 Mensajes:

Escrito 10 December 2008 - 02:16 PM

Voy a checar lo de la asistencia y las balatas traseras segun estan ajustadas pero el freno de mano lo tengo que jalar bien hasta arriba para que frene...

otra cosa que me comentaron que le cambiara el cubrepolvo y reten al cilindro que esta en el caliper el que presiona las balatas con el disco



#14 exor07

exor07

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 1018 Mensajes:

Escrito 11 December 2008 - 08:48 AM

tal vez la bronca esté en tus tambores, no sé balatas, chicote, mangueras, que se sho...

no es normal que el freno de mano ande hasta arriba.


checale tus frenos traseros.

Salu-2.