Ir a contenido


Foto

Sube temperatura en pointer


  • Please log in to reply
14 replies to this topic

#1 Sircx

Sircx

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 213 Mensajes:
  • Ciudad/Estado:MEX DF

Escrito 07 July 2008 - 09:15 AM

Bueno pues ahora me toco mi pointer anda de caliente jejejeje
pues bien se me sube la temperatura
llega a los 3 cuartos del incicador la temperatura y derepente sube un poco mas
le he cambiado el interruptor termico del electroventilador
por uno que compre en una ocacion en la agencia ! que amrca 95*c/102*c
que de hecho solo lo puse anteriormente una dia y le puse otro que entraba antes
bueno la cosa es que le puse ese pensando en ese interruptor
le puse una tierra del negativo de la bateria a la brida del agua y de ahi a la salpicadera !
por aquello de la falta de tierra !
bueno pues me sigue subiendo a 3/4 del indicador
el sensor de temperatura pues si marca bie lo desconecte y se cae la aguja
shalesss ya ni se que pex !!!!
ya no trae el termostato
al sensor de la temperatura le di una lijadita por aquello de que no leyera bien la temperatura
pero nada igual los relelvadores que en la parte superior izquierda de la centrlita electrica se ven bien
no estan flameados
mi boomba del agua se ve bien poruqe pues si avienta el agua pero mi duda es como se puede
verificar que realmente este aventando el agua con la fuerza correcta
yo desde que tengo esta nave como 3 años
no le he cambiada dicha bomba ...............................................

otra pregunta es si el estar mal del tiempo podria causar esto tambien ?


Sircx

Este tema ha sido editado por Sircx: 07 July 2008 - 09:16 AM


#2 GOSHAN

GOSHAN

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 222 Mensajes:
  • Ciudad/Estado:guadalajara,jal.

Escrito 07 July 2008 - 09:33 AM

q onda loco¡¡¡

yo traia algo similar en mi jetta a3 le cheque todo los sensores,ventilador,
termostato,etc. y nada seguia con el mismo problema, el buen elarch me dijo q
lo mas probable es q trajera un vacio de aire en el sistema de el liquido anticongelante
que la soluciuon era meterle le anticongelante que lleva y purgarlo...

santo remedio¡¡¡
caso resuelto a la mera y ese es tu problema¡¡

saludos¡¡



#3 Luisgp

Luisgp

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 1295 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Bora
  • Año:2008
  • VersionAuto:Style Active Tiptronic 2.thirsty
  • Plataforma:A5
  • Motor:2.5 5l
  • TipoMotor:CCC
  • Kilometraje:75000
  • Extras:Rines OEM SevenX
  • Ciudad/Estado:Guadalajara

Escrito 07 July 2008 - 11:15 AM

Puedes checar si está circulando bien el agua si estando caliente el motor (y prendido, claro) la manguera superior del radiador se pone dura, por la presión del agua adentro.

Si no es así puedes tener aire en el sistema, bomba que no funcione o termostato cerrado, o el sistema obstruido en algún punto.

Checa también que no esté muy sucio por fuera el radiador como para que impida el flujo de aire.

Si no sabes si el motor se está sobrecalentando puedes buscar otros síntomas, sobre todo cascabeleo o conectar un medidor de temp externo al bulbo de temperatura de motor.

Checa también que no tengas una fuga de refrigerante que no hayas detectado, p.ej. el depósito se puede tronar, conexiones de mangueras. Eso hace que el refrigerante no pueda pasar de 90-95º en el sistema y este no alcance su eficiencia máxima.



#4 jettaMAN55

jettaMAN55

    VAG Online

  • Donador $
  • PipPipPipPipPipPip
  • 1510 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • VersionAuto:CL
  • Plataforma:A3
  • Motor:1.8
  • TipoMotor:ADD
  • Kilometraje:190000
  • Extras:Yo
  • Ciudad/Estado:Ecaterror.

Escrito 07 July 2008 - 11:21 AM

Solo ten mucho cuidado con las mangueras por que se calientan demasiado, y si no has checado el termostato, tambien mandalo a revisar.



#5 Elarach®

Elarach®

    Colaborador Destacado

  • Donador $
  • PipPipPipPipPipPip
  • 7362 Mensajes:
  • Marca Auto:Audi
  • Ciudad/Estado:mmmhhh... ya ni se... han hecho de mi vida lo que han querido pero ahora si se estan pasando

Escrito 07 July 2008 - 11:30 AM

logoseat.jpg Que tal Sircx...

Mira... no es recomendable no traer el termostato... porque entonces no hay intercambio de calor entre el motor y el sistema de refrigeracion... es decir... el motor estara caliente todo el tiempo... hay que volver a poner el termostato que debe de llevar... ni a menor ni a mayor temperatura...

Si no has cambiado la bomba de agua desde que lo tienes... lo mas seguro es que no se la hayan cambiado... puedes chkrlo por los tornillos... porque a veces les ponen pintura blanca como sello... pero creo que a estas alturas del partido... aun cuando veas que medio se mueve el anticongelante... tal vez las aspas de la bomba esten muy gastadas... y como comentas no tengan la misma fuerza de movimiento del liquido... hay que cambiarla mas vale...

No es recomendable lijar los sensores... porque llevan una capa especial que los protege contra la corrosion del anticongelante... ademas de que tambien habria que chkr que ese sensor este funcionando de manera correcta... en este caso se debe de hacer la comprobacion con un termometro infrarrojo y chkr la analogia con el del panel de instrumentos...

La otra es saber si usas el anticongelante correcto... si lo tienes diluido con agua o lo usaste directo... el anticongelante G12 o G12plus de VW JAMAS SE DEBE DE USAR DIRECTO...

Saludos...

Elarach...


#6 Sircx

Sircx

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 213 Mensajes:
  • Ciudad/Estado:MEX DF

Escrito 07 July 2008 - 12:15 PM

una pregunta elarach
el termostato lleba alguna marca o temperatura designada ?
lo que hare sera comprarla y ponersela
y quiza srevisar esa bomba
o que otra solucion me dan ?

Sircx

#7 Elarach®

Elarach®

    Colaborador Destacado

  • Donador $
  • PipPipPipPipPipPip
  • 7362 Mensajes:
  • Marca Auto:Audi
  • Ciudad/Estado:mmmhhh... ya ni se... han hecho de mi vida lo que han querido pero ahora si se estan pasando

Escrito 07 July 2008 - 01:40 PM

CITA(Sircx @ Jul 7 2008, 01:15 PM) <{POST_SNAPBACK}>
una pregunta elarach
el termostato lleba alguna marca o temperatura designada ?

logoseat.jpg Si... en el cuerpo del termostato esta grabada la temperatura de inicio de abertura que es de 85 o 89°C a 102°C que es la temperatura final de la abertura...

lo que hare sera comprarla y ponersela

logoseat.jpg Si la compras... pregunta en esta refaccionaria... ahi la venden mas barata que en la agencia y es la original de Bocar... se llama Leo's Volk's Nissan... estan en la calle de Mimosas 653 Col. Pasteros en Atzcapotzalco... tel... 5319-0365 y 5319-4580... esta a dos cuadras del metro Aquiles Serdan...

y quiza srevisar esa bomba

logoseat.jpg En mi sugerencia... mejor ya cambiarla... de hecho aprovecha y cambias de una vez la Poli-Banda... no veo metodo para chkr que la bomba este trabajando bien... e igual solo te sugieren hacer el cambio fisico...

o que otra solucion me dan ?

logoseat.jpg Con un multimetro hay que chkr los valores de la resistencia que indique el sensor... compararlos con lo que muestra en el cuadro... lo ideal seria que se tuviera un termometro infrarrojo para hacer la analogia... chk la tabla que te anexo con los valores que debes de tener en el sensor de temperatura para el cuadro de instrumentos...



Sircx


Saludos...

Elarach...


#8 Sircx

Sircx

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 213 Mensajes:
  • Ciudad/Estado:MEX DF

Escrito 30 August 2008 - 12:09 AM

pues con la novedad despues de tanto buscarle y despues de cambiar una maguera q se revento

pues mi nave se calentaba o se calienta por que estaba fisurada mi cabeza
y pasaba compresion a las venas por dodne circulaba el anticongelante metiendo una burbuja de aire
y provocando la alza de la temperatura

si todo sale bien estara para el martes espero tomar fotos

#9 NEGROSERIUS

NEGROSERIUS

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 132 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • Año:1998
  • VersionAuto:GLX
  • Plataforma:GLX MK3
  • Motor:2.8
  • TipoMotor:AAA
  • Ciudad/Estado:MEXICALI BAJA CALIFORNIA

Escrito 30 August 2008 - 02:47 PM

mi buen si la cabeza estaba tronada de una vez te recomiendo ke le agan un servicio al radiador de tu nave

porke la fisura de la cabeza se da cuando uno le pega un muy buen calenton al motor.

entonces puede ke tengas algun mal funcionamiento en el sistema de enfriamiento de tu nave antes de la fisura.

#10 Sircx

Sircx

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 213 Mensajes:
  • Ciudad/Estado:MEX DF

Escrito 11 September 2008 - 12:52 AM

pues ya revise la bomba del agua y funciona bien cambie tapon del deposito de anticongelante
y aun se sigue calentando

el radiodor el otro dia lo baje pero nadamas no le encontre nada lo lleve con uno de radiadores y medojo que a esos no se les da mantenimiento y dije shales como q no jejejeje

ya no se que hacerle aun sube la tamperatura

#11 NEGROSERIUS

NEGROSERIUS

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 132 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • Año:1998
  • VersionAuto:GLX
  • Plataforma:GLX MK3
  • Motor:2.8
  • TipoMotor:AAA
  • Ciudad/Estado:MEXICALI BAJA CALIFORNIA

Escrito 11 September 2008 - 01:00 AM

pues seme hace raro ke te digan eso
no estoy muy seguro porke no me a tocado destapar ninguno de pointer y si no me ekivoko estos no se destapan porke no vienen soldadas las tapas vienen ensambladas y empacadas de esto no estoy muy seguro
pero por lo menos aki en mi taller lo ke hacemos es meterle un asido rosa llamado foamcleaner este lo usan para el mantenimiento de las refrigeraciones para lavar los paneles de aluminio

entonces lo ke hacemos es meterle una cantidad de foamcleaner, tapar las entradas y darle varias bueltas esto no debe tardar mas de 5 minutos luego destapas sakas el foamcleaner y enjuagas asta ke no kede residuo del asido

esto hacemos con los radiadores ke ya no podemos destapar para sondearlos

espero te sirva vierjon

suerte!!

#12 NEGROSERIUS

NEGROSERIUS

    Entusiasta

  • Usuario Registrado
  • PipPipPip
  • 132 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Jetta
  • Año:1998
  • VersionAuto:GLX
  • Plataforma:GLX MK3
  • Motor:2.8
  • TipoMotor:AAA
  • Ciudad/Estado:MEXICALI BAJA CALIFORNIA

Escrito 11 September 2008 - 01:06 AM

oohh si seme pasaba jejej si lavas el radiador por dentro te recomiendo lavar depositos y el block por dentro
para esto el deposito kitalo y lavalo con asido muriatico con mucho cuidado

y el block lo puedes lavar con pura awua o si lo kieres puedes usar pinol o pinosol ya ke este no es corrosivo y es muy buen detergente y no deteriora los empaques del motor

suerte

#13 javi

javi

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 2048 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Golf MKIII
  • VersionAuto:GTI
  • Ciudad/Estado:Delicias Chihuahua

Escrito 11 September 2008 - 01:52 AM

Verifica que no este obstruida la salida de refrigerante de la cabeza, es comun que se tape y aun cuando circula el agua, no es la suficiente.

#14 Sircx

Sircx

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 213 Mensajes:
  • Ciudad/Estado:MEX DF

Escrito 25 September 2008 - 11:17 PM

saludos nuevamente aun aaqui con mi problema de temperatura
ya quite la bomba del agua y se encuenra bien
ayer cambie el bulbo del motoventilador ya qye notaba que despues de un rato la aguja de la temperatura subia y el ventilador
no encendia hasta llegar hasta arriba de repente prendia
asi que me discupe a buscar en elmanual que tengo y encontre que hay un rele que activa el motoventilador
que en mi coche modelo 99 es un rele de doble platino
solo quiero corroborar esto del rele,si es ese, .. haber si el master elarach me asesora
ya que vi que esta aun costado de la central electrica y vi que en el pointer 2000 lleva 2 reles uno para cada velocidad del motoventilador
pero en mi caso es uno solo que activa las dos velocidades y es de color naranja les dejo una foto
por cierto no se ven flameadas las patitas
pero creo que ha de ser el rele
ya que como mencione, el motoventilador no funciona
y ya lo probe directo y si jala







Sircx


#15 javi

javi

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 2048 Mensajes:
  • Marca Auto:Volkswagen
  • Tipo:Golf MKIII
  • VersionAuto:GTI
  • Ciudad/Estado:Delicias Chihuahua

Escrito 26 September 2008 - 02:07 AM

CITA(Sircx @ Sep 25 2008, 11:17 PM) <{POST_SNAPBACK}>
saludos nuevamente aun aaqui con mi problema de temperatura
ya quite la bomba del agua y se encuenra bien
ayer cambie el bulbo del motoventilador ya qye notaba que despues de un rato la aguja de la temperatura subia y el ventilador
no encendia hasta llegar hasta arriba de repente prendia
asi que me discupe a buscar en elmanual que tengo y encontre que hay un rele que activa el motoventilador
que en mi coche modelo 99 es un rele de doble platino
solo quiero corroborar esto del rele,si es ese, .. haber si el master elarach me asesora
ya que vi que esta aun costado de la central electrica y vi que en el pointer 2000 lleva 2 reles uno para cada velocidad del motoventilador
pero en mi caso es uno solo que activa las dos velocidades y es de color naranja les dejo una foto
por cierto no se ven flameadas las patitas
pero creo que ha de ser el rele
ya que como mencione, el motoventilador no funciona
y ya lo probe directo y si jala







Sircx



Si ya tienes manera de conectarlo directo electricamente, entonces solo te falta conectar el multimetro en las patas que te indican el switcheo normalmente abierto (checale el diagrama) para ver si al energizarlo se cierra.




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos