Ir a contenido


Foto

Arco voltaico en bobina...


  • Please log in to reply
18 replies to this topic

#1 Drilo

Drilo

    VAG Online

  • Moderador
  • PipPipPipPipPipPip
  • 6273 Mensajes:

Escrito 09 April 2008 - 11:17 AM

Que tal estimados amantes de los VAG's...

Yo otra vez, con una incongnita...

Esta ocasion tengo una gran duda, les platico:

En dias pasados le lleve a lavar el motor a mi nave... y pues todo bien durante el lavado; ya despues de que sali del auto-lavado, comence a tener fallas en el vehiculo (la verdad pense que seria el distribuidor ya que se me apago la nave), quite tapa, verifique y tenia algo de "sudado" (vapor de agua en el interior), para lo cual procedi a secar con algo de estopa y aplique WD-40 para que no hubiera pex ok.gif y todo bien, volvio a encender.

Ya despues note algo peculiar (por el sonido como de tronido o chispa), en la bobina de encendido se formaba un arco voltaico de tal suerte que este venia desde el centro de la bobina (mas o menos por donde esta el conector de 3 polos), hasta el capuchon del cable central que llega al distribuidor (la parte que se conecta a la bobina), dicho arco era muy pequeño, se veia aclaramente (aun a pesar de la luz de dia). y pues se formaba en linea recta (tal cual ilustro en la imagen anexa con una linea marilla), y volvi a apagar el vehiculo, para verificar.

Pues por lo que pude revisar se ven bien todo, inclusive revise el capuchon del cable central (del lado de la bobina, y no hay rajaduras o que se vea en mal estado).

Los cables que instale hace poco mas de 6 meses son Beru, con la misma impedancia que los originales que cambie (los cuales si ya se veian algo maltratados), y ps tengo duda de que pudiera estar mal?, inclusive retire el conector de 3 polos, y le aplique un poco de WD-40 y deje secar, para eliminar la humedad que pudiera tener (de hecho el conector estaba limpio y en buenas condiciones). Por cierto, NO MOJARON la bobina, de ahi que se me haga "peculiar".

Al volver a encender la nave, como que batallo un poquito pero encendio, y al volver a verificar, ahi estaba el mendigo arco otra vez, y cada que aceleraba se formaba con mayor intensidad y el sonido tambien era mas "continuo".

Ya al dia siguiente, todo regreso a la normalidad, los cuestionamientos que tengo son:

1.- En que puede afectar dicho arco voltaico?
2.- Todo se ve en orden y en buenas condiciones (cables -TODOS- y bobina), solo que la bobina ya no pude desmontarla.
3.- ya andara mal mi bobina?, no se ve que tenga broncas con desempeño shrug.gif ya que la nave jala bien.

Les agradezco de antemano sus opiniones y/o sugerencias, asi como el tiempo que se tomaron para leer mi choro aja.gif y espero no haberlos aburrido.

Saludox a toda la flota. rock.gif

Archivos Adjuntos



#2 Tcolot

Tcolot

    Geheime Staatspolizei del Foro

  • Donador $
  • PipPipPipPipPipPip
  • 6780 Mensajes:

Escrito 09 April 2008 - 11:22 AM

el agua drilo...

igual no la mojaron pero se condenso ahi... y aunque el capuchon se ve bien puesto la humedad ahi estaba y por ahi entro.... se seco y dejo de hacer el arco.

fin de la historia :) por que no le tomaste una foto al arco :D....

y no creo que afecte en nada.

#3 Drilo

Drilo

    VAG Online

  • Moderador
  • PipPipPipPipPipPip
  • 6273 Mensajes:

Escrito 09 April 2008 - 11:27 AM

:O

Pero si estaba seco... (el conector, bobina y cableado)... shrug.gif

Ciertamente ya estuve tratando de documentarme al respecto, y pues segurn esto, el arco se forma por "la densidad" de humedad que hay en el aire shrug.gif

Tu comentario confirma, en parte, lo que haye... pero tambien indica que si todo esta debidamente aislado, pues no deberia de formarse dicho arco shrug.gif de ahi que abriela el post... a ver que mas me sugerian que revisara... porque todo se veia bien shrug.gif

Si le iba a tomar foto al arco, pero cuando tome la camara (del cel, como podras checar jiji.gif), ya no quiso salir el mendigo... hasta le acelere a ver si salia y nomas no volvio a aparecer.

Por cierto, se me olvidaba, tengo instalado el sistema de tierras, no se si afecte en algo a este incidente shrug.gif ya que antes le lavaban el motor, y sin pex... blink.gif

#4 G-sus

G-sus

    VAG Online

  • Club DVH Member
  • PipPipPipPipPipPip
  • 932 Mensajes:

Escrito 09 April 2008 - 11:38 AM

lo bueno que ya todo regreso a lo normal.... a lo mejor algun liquido que utilizaron produjo algo de estatica... shrug.gif

por eso no lavo el motor del derby.... frozen.gif ..... innocent.gif

saludos

#5 Rufflex

Rufflex

    VAG Online

  • Club DVH Member
  • PipPipPipPipPipPip
  • 5177 Mensajes:

Escrito 09 April 2008 - 12:22 PM

fue la humedad sr y amigo Drylo...

en el jolf, amole una bobina asi, lleve a q lo lavaran, arranco y como a los 5 min murio el carro, pero en este caso si fue la bobina, me imagino q porq inmediatamente de llegue le aventaron el chorro de agua con la karcher hacia el motor...

Si checaste el cable de la bobina hacia el ditribuidor solo pensaria en el cable q va del cuerpo de la bobina hacia el chasis, para evitar presisamente ese fenomeno..

Solo checa quee no este fisurado o roto..

**************

Ya decia yo q la tierra en el motor de Jesus era meramente cientifico ....


salu2

#6 cesaros

cesaros

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 285 Mensajes:

Escrito 09 April 2008 - 01:03 PM

No pues hay te va mi sugerencia, para lo de la foto, y que compruebes si es el agua lo que provocó el arco eléctrico, hechale un chorro de agua nuevamente y si sale el arco nuevamente definitivamente pues es por el agua y aprovechas para tomarle la foto y documentar mejor el post jajjajajaja, no te creas amigo, solo estaba bromeando, me da gusto que ya no te apareciera el arco, seguramente fue por la humedad y no tienes por que preocuparte. saludos y hasta luego.

#7 Drilo

Drilo

    VAG Online

  • Moderador
  • PipPipPipPipPipPip
  • 6273 Mensajes:

Escrito 09 April 2008 - 03:31 PM

carcajada.gif

Que onda cesaros... hello.gif efectivamente, laintension era captar el arco (la verdad se veia chido aja.gif) no habia visto este fenomeno en vivo, pero gueno, digamos que nunca me habia sucedido, de ahi la inquietud de postear y ver que onda...

Pero pues en "vista" de que todo esta bien, pues creo que no me queda mas que verificar esta parte despues de un lavado similar... aunque como les comento, hubiera creido esto si efectivamente se hubiera mojado la bobina, pero no... en fin.

A lo mejor como dice don chucho, algun fluido que hayan usado para limpiar, y creo estatica shrug.gif

Voy a verificar lo que comenta el estimado rufflex tambien, ciertamente la tierra que tiene no esta correita... aunque no creo, pues lo haria todo el tiempo si es el caso shrug.gif

A ver que pex...

Gracias a todos por su tiempo y observaciones, ahora si que "ahi queda para el historial" victory.gif

Saludox.

#8 s co_VAG

s co_VAG

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 248 Mensajes:

Escrito 09 April 2008 - 04:27 PM

Que onda mi estimado Derbydrilo, un saludo. hello.gif

Pues al igual que los compañeros pienso que ese arco se originó por humedad, no hay más, igual aunque no se vea el agua como gotas o sudado, cualquier residuo es fuente de conducción de la electricidad y directo a tierra, ya ves que ahí se generan 20,000 volts. Por eso las fallas cuando algún chupón o algo están mal.

A mí alguna vez cuando me lavaron el motor me pasó, pero fallaba como si estuviera en las últimas, parecía carcacha, y revisé la bobina así como tu, y estaba seca, pero no generaba arco. No fue hasta el otro día cuando empezó a volver a funcionar normalmente.

Lo malo es que después de unos meses la bobina dejó de ser. Lo que hago ahora es que no dejo que ni una gota la salpique. jejeje

Saludos mi estimado, y que bueno que ya no se generó ese arco.

bueno.gif

#9 Drilo

Drilo

    VAG Online

  • Moderador
  • PipPipPipPipPipPip
  • 6273 Mensajes:

Escrito 09 April 2008 - 04:59 PM

Que tal Mi buen S CO hello.gif como siempre un gusto saludarte...

Gracias por los comentarios... efectivamente, al principio si me saco de onda, y mas por la "cercania con la ECU" (ya ves que esta de ese lado)...

Pero pues en vista de que todo regreso a la normalidad un dia posterior a, y pues que no "hay daños" (por lo que he podido revisar en la nave y pues el comportamiento es el de siempre bueno.gif), asi como por sus amables observaciones y comentarios, pues creo que no hay mas como dice el buen Tco aja.gif

Gracias y un saludo mi buen S CO, asi como a tu k-rnal.

#10 Drilo

Drilo

    VAG Online

  • Moderador
  • PipPipPipPipPipPip
  • 6273 Mensajes:

Escrito 10 June 2008 - 10:01 AM

Que tal Srs...

Disculpen por revivir el post, pero pues aqui la experiencia que tuve ayer aja.gif

Cronica de lo sucedido:

Lunes 09 de Junio... 18:50 hras...

Comence a circular en el Drilo... ya ansioso por ir a casa y dejar el estacionamiento de la ofna, ademas de que ya el cielo estaba amenazante, anunciando que el buen chuchin dejaria caer un par de toneles de agua (se escuchaba que ya los estaba acomodando pues se escuchaban buenos los truenos y relampagos).

19:05... comienza el aguacero... todo bien, de hecho comenzo leve pero circulando en una de esas exccelentes calles de la ciudad... bueno, para ser precisos en Av. Aztecas y Netzahualcoyotl carcajada.gif... ya habia caido el aguacero... y ya saben, inundado; si aunque no lo crean, sucede en algunas calles de esta ciudad de primer mundo. -noten el sarcasmo carcajada.gif-

Bueno, tuve que transformar al drilo en anfibio y pues cruzo excelente y sin mayor pex... el detalle fue cuando me agarro un semaforo (en el cruce que les comento)...

19:10... comienza a toser el drilo y que se apaga smilie_bleh.gif intente encenderlo nuevamente y encendio... pero a los pocos minutos, justo en el siguiente semaforo... a toser y se apago again! lo intente encender, pero le costaba trabajo estar encendido y se volvia a apagar.

19:16... me orille (ya saben, con ayuda de la paciencia de nuestros "co-conductores", pues rechicflas y recordadas -pero como estaba lloviendo, se me resbalaron carcajada.gif- Ya una vez orillado procedi a sacar los reflejantes de seguridad, porque los inches microbuses ya saben, pasaban lo mas pegado posible al drilo... y pues ciertamente por seguridad victory.gif

19:20... abri el capo, encendi el vehiculo otra vez... y pues adivinen...

He aqui la culpable del desperfecto:


formandose el arco voltaico respectivo, y por consecuencia de esto, el vehiculo no podia mantenerse encendido encanijado.gif , me dije a mi mismo "mi mismo, llamamos a la grua o que pex?"... y pues "mi mismo" me contesto: "pues gue... ahi traes la bobina nueva sape.gif, para que llamar al inche seguro que se tardara por lo menos una hora" (por el clima y transito que acostumbra hacerse por estas situaciones lluviosas); y pues ya decidido ... fui a la cajuela y saque la poderosa... afortunadamente el sabado anterior (2 dias anteriores), habia comprado el fabuloso reemplazo:



(disculpen la perfecta nitidez de las pics, pero fueron con el celu shrug.gif)

19:25... comence a desmontar la bobina m@dre-ada y que se me cae un inche tornillo enojado.gif ya saben, por lo incomodo y pues iba con camisa blanca y pues segun yo para no ensuciarme lo trate de realizar con cuidado, pero pues por poner atencion en la tuerca que esta del otro lado de la pared de fuego (y debajo del botoa-aguas) cuando saque la tuerca, pues el tornillo valio... segun reboto y cayo en la tolva inferior... pero pues comprenderan que por lo mojado del suelo y por no ensuciar la vestimenta, pues no pude "tirarme como se debe" y desmontar la inche tolva... dije, bueno, a ver si "sobrevive" hasta que lleguemos a casa y tratar de rescatar el tornillo...

19:.32... ya con mas calma y arriba del vehiculo, revise la bobina a detalle (la dañada), y vean:



No se ve?...



chequense la fisura que tiene el aislador, entre el borne del cable de la chispa del distribuidor y el cuerpo de la bobina...

Aqui un poco mas detallado (aunque no se aprecia bien por la "camara" aja.gif)



19:39... bueno, ya despues de acomodar la bobina en su lugar y sujetarla perfectamente con el unico tornillo que me quedaba aja.gif, pues encendi el vehiculo y esta vez el drilo se sentia contento de nuevo ok.gif, por lo que procedi a guardar todo y desde luego echar para atras el vehiculo, para ver si cayo al suelo el tornillo... pero nieves tache.gif

20:30... regreso a casa a salvo y un poco empapado por el "chipi chipi", intente buscar el tornillo caido en el cumplimiento de su deber, pero seguramente se cayo en el trayecto :-( -alguien sabra donde conseguir este mendigo tornillo???)

Bueno, he ahi la experiencia con una bobina defectuosa aja.gif asi que ya saben a que atenerse aquellos que actualmente esten sufriendo con este inconveniente...

He aqui un poco mas de datos, para los que gusten y les interese un poco mas de detalle:

Bobina defectuosa
============
Marca: temic
Tiempo de duracion: 5 años (o 107mil km, como dicen en las agencias).
Tiempo de reemplazo: 10 mins. (Si no se les caen tornillos y pierden tiempo buscandolo carcajada.gif).

Bobina de reemplazo
=============
Marca: bosch
Precio: $450 y devaluados varitos.

Saludox y espero les sirva.



#11 Rufflex

Rufflex

    VAG Online

  • Club DVH Member
  • PipPipPipPipPipPip
  • 5177 Mensajes:

Escrito 10 June 2008 - 10:12 AM

Eso es todo mi estimado y diminuto amigaso drylo...

ahi ta pa q no digan q no hacen ni una afinacion, pero q tal cambias bobinas... jejejeje...

Los tornillos son de los mas comunes...
Cuando me dejo la blanca, lo q hice fue amarrarla a la otra, eso una ves me ilustro juo como se hacia, ya solo quite una de las tuercas, la de la tierra y asi me fui, claro en cada gasolinera me baja a ver si tod estaba bien...

Lo bueno es q traias el repuesto y saliste del apuro rapidamente...



salu2

#12 Elarach®

Elarach®

    Colaborador Destacado

  • Donador $
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 10 June 2008 - 06:28 PM

logoseat.jpg Solo como dato... no solo la humedad puede ocasionar este tipo de fallos en los transformadores de ignicion... tambien la acumulacion de polvo que con el calor que genera la bobina puede llegar a convertirse en carboncillo... y este si es conductor de corriente electrico... y pues el dielectrico de los materiales con el paso del tiempo pierde propiedades...

Eh ahi el porque se indica que despues de cierto kilometraje se debe de cambiar las cosas...

Saludos...

Elarach...


#13 G-sus

G-sus

    VAG Online

  • Club DVH Member
  • PipPipPipPipPipPip
  • 932 Mensajes:

Escrito 10 June 2008 - 09:46 PM

CITA(Elarach @ Jun 10 2008, 07:28 PM) <{POST_SNAPBACK}>
logoseat.jpg Solo como dato... no solo la humedad puede ocasionar este tipo de fallos en los transformadores de ignicion... tambien la acumulacion de polvo que con el calor que genera la bobina puede llegar a convertirse en carboncillo... y este si es conductor de corriente electrico... y pues el dielectrico de los materiales con el paso del tiempo pierde propiedades...

Eh ahi el porque se indica que despues de cierto kilometraje se debe de cambiar las cosas...

Saludos...

Elarach...


no pues no me heches la sal k.... mira que si el derby me deja tirado en viaducto .... vas a tener que ir a auxiliarme... encanijado.gif ....

saludos kbrn

#14 veder

veder

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 556 Mensajes:

Escrito 10 June 2008 - 09:58 PM

solo me queda decir que hombre precavido vale por dos y que bueno que ya tenias el repuesto.

saludos!

#15 Elarach®

Elarach®

    Colaborador Destacado

  • Donador $
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 10 June 2008 - 10:35 PM

CITA(Jesus Lopez @ Jun 10 2008, 10:46 PM) <{POST_SNAPBACK}>
no pues no me heches la sal k.... mira que si el derby me deja tirado en viaducto .... vas a tener que ir a auxiliarme... encanijado.gif ....

saludos kbrn



logoseat.jpg Pues que te puedo decir mi estimado...? es algo natural que suceda... por eso hay que revisarlo de vez en cuando... desatornillarlo y darle su limpiada con aire comprimido... y chkr el cuerpo del transformador para ver si no tiene grietas... ya sabes que en esto no tiene palabra de honor... es mejor siempre estar prevenidos... asi que mi estimado G-sus... a comprar su transformador de ignicion y traerla en el maletero por aquello de no te entumas...

Saludos...

Elarach...


#16 hertexxxxx

hertexxxxx

    Súper VAG

  • Usuario Registrado
  • PipPipPipPipPip
  • 398 Mensajes:

Escrito 10 June 2008 - 10:53 PM

que tal compañeros

este tema de las bobinas sigue siendo interesante, el arco voltaico se forma porque la corriente encontro un camino con menos resistencia que el que tenia (el cable) por ello al haber humedad es mas facil el paso de la corriente hacia algun punto de tierra cercano que a traves de todo el sistema de ignicion y si puede causar males a tu vobina ya que al circuito presentar tan baja impedancia o resistencia mas que un circuito electrico se llega a formar una especi de cortocircuito, por eso no es muy bueno rodar el coche con estas fallas

como dice elarach el polvo es un agente muy dañino ya que cuando se junta con la humedad hacen una pasta que consuce mucho mejor y ni les cuento si hay mucho salitre en la zona y como vemos en la foto de la bobina ya con frisura es el producto de intentar rodar con ese arco de voltaje porque ya recalentando el recubrimiento de la bobina..

bueno por lo recurrente de este tipo de fallas propongo crear un dia internacional para la limpieza de la bobina asi sea una vez al mes y que el foro lo recuerde como una fecha religiosa que les parece asi al que agarre desprevenido dicha mugre ya no sera por que no le dijeron

suerte y gracias

#17 jrh_alpine

jrh_alpine

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 743 Mensajes:

Escrito 11 June 2008 - 01:22 AM

CITA(hertexxxxx @ Jun 10 2008, 11:53 PM) <{POST_SNAPBACK}>
bueno por lo recurrente de este tipo de fallas propongo crear un dia internacional para la limpieza de la bobina asi sea una vez al mes y que el foro lo recuerde como una fecha religiosa que les parece asi al que agarre desprevenido dicha mugre ya no sera por que no le dijeron

suerte y gracias

No es mala idea, sobre todo en epoca de lluvias se puede revisar y dejar en buen estado preventivo en un talachas day o siemplemente cada quién un sábado en su casa, buena idea, ya que no pude poner la Bosh por encontrarme tirado en una colónia no conocida y no tener tiempo ahora puscaré la Bosh y estará en la cajuela como cambio de emergencia, el precio es más bajo que la TEMIC.

#18 DrKowalsky

DrKowalsky

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 72 Mensajes:

Escrito 11 June 2008 - 07:40 AM

Pus' a mi me paso identico. Hasta las fotos de la bobina TEMIC parecen tomadas de la mia. Fue entrando a Taxco y ante la imposibilidad de conseguir una pus', creo ya lo habia comentado, le heche epoxy y me la traje desde alla hasta el defe' sin ningun contratiempo. La sustitui la traigo de bobina de emergencia. Eso de las bobinas rajadas por la electricidad es muy comun, sucede en todos los aparatos que manejan debanados a altos voltajes, incluso es el principal dolor de cabeza de los Megane. En el caso de los tornillos pus' es mejor ponerlos al reves, es un mal diseño a fin de cuentas...o por lo menos incomodo. Los tornillos son de los mas comun y corriente, el peso de la bobina y el apriete no les representa gran esfuerzo a tension. Ni siquiera traen un AME STD o marcas que indiquen ser de uso especial o para cierta carga.