Ir a contenido


Foto

Luz De Reversa En Jetta A4 ¡¡no Funciona!


  • Please log in to reply
11 replies to this topic

#1 Nando

Nando

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 8 Mensajes:

Escrito 27 December 2004 - 06:38 PM

Hola a todo el foro no se si esta es la ruta correcta para enviar mensaje con varias dudas de mi coche....cosas eléctricas....si no es asi me podrían decir como se maneja en este ultra padre y moderno foro??

#2 Nando

Nando

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 8 Mensajes:

Escrito 27 December 2004 - 06:44 PM

Bueno pues ya cheque y sip este es el modo, había mandado otro que no se en donde quedo, para empezar ya sabía de este foro..el viejito....pero perdi el rastro y caray que chokosos quedo hiper padre...felicidades por la sana interacción!!
Pues van las preguntas:Focos de reversa no prenden al accionar la reversa y ya cheque fisibles, al accionar el interruptor del desempañador este se ilumina pero no desemaña el medallon trasero alguien sabrá que pasa?
GRACIAS!!!

p.d. espero no volverme a perder la visita en bola...

Nando...de Qro.
Jetta A4 2001

#3 El_Subcomandante

El_Subcomandante

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 581 Mensajes:

Escrito 27 December 2004 - 09:00 PM

Nando,
les llega corriente a los fusibles? checa eso..
Checa si le llega corriente al desempañador con un tester, si no llega, revisa la linea de corriente y la tierra. Si llega, revisa la continuidad en el desempañador...
Sobre las luces de reversa, igual, revisa que llegue corriente al socket y desde luego, tierra, si no llega, revisa la linea, asi mismo revisa con un multimetro (en continuidad) si los focos estan ok.
Saludos

#4 El_Subcomandante

El_Subcomandante

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 581 Mensajes:

Escrito 27 December 2004 - 09:01 PM

SI, esta es la ruta correcta
Saludos

#5 Maxpower

Maxpower

    Miembro expulsado de MundoVAG

  • Invitado
  • PipPipPipPipPipPip
  • 865 Mensajes:

Escrito 28 December 2004 - 01:00 AM

CHECA TU BULBO DE REVERSA QUE ESTA EN LA CAJA DE VELOCIDADES SI ESTA BIEN CONECTADO Y SI SIRVE :pensativo:

#6 SilverArrow

SilverArrow

    Moderador MundoVAG

  • Moderador
  • PipPipPipPipPipPip
  • 3494 Mensajes:

Escrito 31 December 2004 - 02:20 PM

Lo que menciona max es lo que debe ser el problema... sobre todo porque no enciende ningun de las dos cierto? ese bulbo te sale como en 200 pesos y es sencillo cambiarlo

#7 RELAY

RELAY

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 2 Mensajes:

Escrito 28 February 2005 - 01:03 PM

saludos, mira es standard y los numeros son 3vw

#8 Bora_VR6

Bora_VR6

    Administrator

  • Administrator
  • PipPipPipPipPipPip
  • 3784 Mensajes:

Escrito 28 February 2005 - 02:51 PM

Hola, les retroalimento sobre Relay...

1.- Relay se acaba de incorporar al foro segun veo en su fecha de ingreso, además de ser sus primeros posts...

Como veo que es miembro nuevo, Relay me mando por MP que tenía un problema similar en su auto... le pedi que pusiera en un post la info de su auto, solo que me mando las 3 primeras letras del número de serie del chasis (VIN) y las que requerimos son las del motor....

2.- El motivo de la consulta de Relay es saber donde esta localizado.

Al pendiente


y para relay:
:Bienvenida:

#9 Bora_VR6

Bora_VR6

    Administrator

  • Administrator
  • PipPipPipPipPipPip
  • 3784 Mensajes:

Escrito 28 February 2005 - 06:25 PM

Ya me confirmo vía MP que su motor es un BEJ.

Saludos.

#10 Bora_VR6

Bora_VR6

    Administrator

  • Administrator
  • PipPipPipPipPipPip
  • 3784 Mensajes:

Escrito 03 March 2005 - 08:36 AM

Encontre la sig. info...


Al pendiente.


Interruptor multifuncional F-125

Su señal se utiliza para:
-Indicar la posición de la palanca de cambios de la ECU
-Activar las luces de reversa
-Bloquear al motor de aranque en algunas gamas de la palanca selectora de cambios.


Fichero Adjunto  sensorreversaf125.gif   14.03K   23 Número de descargas

#11 RELAY

RELAY

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 2 Mensajes:

Escrito 03 March 2005 - 12:14 PM

te agradezco infinitamente tu ayuda BORA VR6 Y DEMAS MIEMBROS FIJATE QUE AYER estabamos con la localizacion del mencionado bulbo y nos encontramos un conector suelto de dos cables, en una de las terminales llegaba corriente de ignicion, y el otro nos daba continuidad al soket de reversa, decidimos puentear ambas terminales y con el switch de llave abierto prendieron las luces de reversa; paso seguido, seguimos buscando el bulbo y nada jalamos el conector haber hasta donde llegaba, y con la sorpresa de que debajo del selector existen dos tapas con tornillo, me supongo que en algunos de estos orificios va el bulbo uds. creen que olvidarian ponerlo? que suguieren que haga? saludos y les reitero mi agradecimiento.

#12 Scorpio

Scorpio

    Súper VAG

  • Donador $
  • PipPipPipPipPip
  • 475 Mensajes:

Escrito 03 March 2005 - 12:32 PM

:pensativo: Si pudieras ayudarnos con unas fotos de lo que mencionas estaría genial.

Ya que así podemos apoyarte e incluso comparar en nuestro autos.

Al pendiente