Ir a contenido


Foto

falla derby 2003


  • Please log in to reply
7 replies to this topic

#1 marioderby

marioderby

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 6 Mensajes:

Escrito 08 March 2008 - 01:03 PM

hola! tengo un derby 2003, la falla q presenta es q se jalonea y al desacelerar y querer recuperar la velocidad no responde ( como q se ahoga) esto lo hace en baja y en alta pero solo lo hace a veces!!! ya lavé inyectores, cambié el filtro de la gasolina y sigue igual!!! lo llevé a otro taller y le pusieron un pedazo de manguera en el sensor de baja que para reducir el paso del aire ¡? mejoró un poco pero sigue sin acelerar bien. Me dicen q puede ser el MAF, será??? y en cuanto saldrá repararlo helpsmilie.gif gracias!!

#2 Carlos Casar

Carlos Casar

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 50 Mensajes:

Escrito 08 March 2008 - 03:13 PM

CITA(marioderby @ Mar 8 2008, 01:03 PM) <{POST_SNAPBACK}>
hola! tengo un derby 2003, la falla q presenta es q se jalonea y al desacelerar y querer recuperar la velocidad no responde ( como q se ahoga) esto lo hace en baja y en alta pero solo lo hace a veces!!! ya lavé inyectores, cambié el filtro de la gasolina y sigue igual!!! lo llevé a otro taller y le pusieron un pedazo de manguera en el sensor de baja que para reducir el paso del aire ¡? mejoró un poco pero sigue sin acelerar bien. Me dicen q puede ser el MAF, será??? y en cuanto saldrá repararlo helpsmilie.gif gracias!!


Mira yo nosoy un experto perto lo mas recomendable telo digo por experiencia es darle una escaneada y anotar las fallas que te presente y despues de esto posteas las fallas y los Gurus del foro te dan consejos de que hay que cambiar primero, lo bueno de la escaneada es que te vas directo a la falla y no andas adivinando, creeme que lo que te digo es cierto ya que a mi en lo personal me han ayudado mucho y te evitas que los mecas te quieran ver la cara, a veces la falla es minima y no inviertes mucho.
Te recomiendo la escaneada pero con el scanner VAG-COM es el recomiendan para estos coches

Saludos victory.gif

#3 neogdl29

neogdl29

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 10 Mensajes:

Escrito 08 March 2008 - 05:46 PM

CITA(marioderby @ Mar 8 2008, 01:03 PM) <{POST_SNAPBACK}>
hola! tengo un derby 2003, la falla q presenta es q se jalonea y al desacelerar y querer recuperar la velocidad no responde ( como q se ahoga) esto lo hace en baja y en alta pero solo lo hace a veces!!! ya lavé inyectores, cambié el filtro de la gasolina y sigue igual!!! lo llevé a otro taller y le pusieron un pedazo de manguera en el sensor de baja que para reducir el paso del aire ¡? mejoró un poco pero sigue sin acelerar bien. Me dicen q puede ser el MAF, será??? y en cuanto saldrá repararlo helpsmilie.gif gracias!!



hola amigo yo creo que lavarle los sensores de oxigeno y que te revicen la val de retorno o o el sistema de vacio.
pero si seria mejor que lo escanearas


#4 zero

zero

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 89 Mensajes:

Escrito 08 March 2008 - 06:45 PM

hola, por mi experiencia con los derby casi te podria asegurar que es la valvula MAP, que se encuentra dentro de la ECU y creo yo que va a estar muy dificil que te la arreglen porque para empezar no venden repuestos, por lo tanto tendrias que comprar nueva ECU, pero para estar mas seguro primero desconecta una manguera que parece cable de plancha, que se encuentra conectada por donde esta el cuerpo de aceleracion, desconecta la manguera y acelera tu auto, si acelera bien entonces quiere decir que lo mas probable es que si sea la valvula MAP, pero pues tambien como dicen aca los chavos primero tendrias que escanearlo y ver que fallas te presenta.

#5 marioderby

marioderby

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 6 Mensajes:

Escrito 08 March 2008 - 09:52 PM

CITA(Carlos Casar @ Mar 8 2008, 03:13 PM) <{POST_SNAPBACK}>
CITA(marioderby @ Mar 8 2008, 01:03 PM) <{POST_SNAPBACK}>
hola! tengo un derby 2003, la falla q presenta es q se jalonea y al desacelerar y querer recuperar la velocidad no responde ( como q se ahoga) esto lo hace en baja y en alta pero solo lo hace a veces!!! ya lavé inyectores, cambié el filtro de la gasolina y sigue igual!!! lo llevé a otro taller y le pusieron un pedazo de manguera en el sensor de baja que para reducir el paso del aire ¡? mejoró un poco pero sigue sin acelerar bien. Me dicen q puede ser el MAF, será??? y en cuanto saldrá repararlo helpsmilie.gif gracias!!


Mira yo nosoy un experto perto lo mas recomendable telo digo por experiencia es darle una escaneada y anotar las fallas que te presente y despues de esto posteas las fallas y los Gurus del foro te dan consejos de que hay que cambiar primero, lo bueno de la escaneada es que te vas directo a la falla y no andas adivinando, creeme que lo que te digo es cierto ya que a mi en lo personal me han ayudado mucho y te evitas que los mecas te quieran ver la cara, a veces la falla es minima y no inviertes mucho.
Te recomiendo la escaneada pero con el scanner VAG-COM es el recomiendan para estos coches

Saludos victory.gif

muchas gracias! lo voy a llevar a q le metan el scaner y pos... a ver q sale!

#6 marioderby

marioderby

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 6 Mensajes:

Escrito 09 March 2008 - 03:52 PM

CITA(zero @ Mar 8 2008, 06:45 PM) <{POST_SNAPBACK}>
hola, por mi experiencia con los derby casi te podria asegurar que es la valvula MAP, que se encuentra dentro de la ECU y creo yo que va a estar muy dificil que te la arreglen porque para empezar no venden repuestos, por lo tanto tendrias que comprar nueva ECU, pero para estar mas seguro primero desconecta una manguera que parece cable de plancha, que se encuentra conectada por donde esta el cuerpo de aceleracion, desconecta la manguera y acelera tu auto, si acelera bien entonces quiere decir que lo mas probable es que si sea la valvula MAP, pero pues tambien como dicen aca los chavos primero tendrias que escanearlo y ver que fallas te presenta.



muchas gracias! lo voy a llevar a q le metan qel scaner y pues...a ver q sale! saludos!

CITA(neogdl29 @ Mar 8 2008, 05:46 PM) <{POST_SNAPBACK}>
CITA(marioderby @ Mar 8 2008, 01:03 PM) <{POST_SNAPBACK}>
hola! tengo un derby 2003, la falla q presenta es q se jalonea y al desacelerar y querer recuperar la velocidad no responde ( como q se ahoga) esto lo hace en baja y en alta pero solo lo hace a veces!!! ya lavé inyectores, cambié el filtro de la gasolina y sigue igual!!! lo llevé a otro taller y le pusieron un pedazo de manguera en el sensor de baja que para reducir el paso del aire ¡? mejoró un poco pero sigue sin acelerar bien. Me dicen q puede ser el MAF, será??? y en cuanto saldrá repararlo helpsmilie.gif gracias!!



hola amigo yo creo que lavarle los sensores de oxigeno y que te revicen la val de retorno o o el sistema de vacio.
pero si seria mejor que lo escanearas




muchas gracias! lo intentaré y si no pues...a meterle el scaner y a ver q sale. saludos!

#7 Drilo

Drilo

    VAG Online

  • Moderador
  • PipPipPipPipPipPip
  • 6273 Mensajes:

Escrito 10 March 2008 - 12:31 PM

CITA(marioderby @ Mar 8 2008, 01:03 PM) <{POST_SNAPBACK}>
hola! tengo un derby 2003, la falla q presenta es q se jalonea y al desacelerar y querer recuperar la velocidad no responde ( como q se ahoga) esto lo hace en baja y en alta pero solo lo hace a veces!!! ya lavé inyectores, cambié el filtro de la gasolina y sigue igual!!! lo llevé a otro taller y le pusieron un pedazo de manguera en el sensor de baja que para reducir el paso del aire ¡? mejoró un poco pero sigue sin acelerar bien. Me dicen q puede ser el MAF, será??? y en cuanto saldrá repararlo helpsmilie.gif gracias!!



Que tal Marioderby,,,

De entrada, como ya algunos comentarios te indican, verificar la manguera de vacio que va del multiple de admision a la ECU (MAP, ya que tu nave no trae maf muymal.gif)...

Si todo esta en orden, te recomendaria le echaras una revisada a la valvula ralenti y al TPS (ya hay varios posts de como "lavar la IAC y verificar el TPS)...

No indicas si es 2.0 o 1.8, pero lo que te comento aplica para ambos victory.gif y efectivamente intenta escanear el vehiculo, para ver si no tienes algun error almacenado en la ECU.

espero te sirva.

Saludox!

#8 marioderby

marioderby

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 6 Mensajes:

Escrito 10 March 2008 - 01:16 PM

CITA(Derbydrilo @ Mar 10 2008, 12:31 PM) <{POST_SNAPBACK}>
CITA(marioderby @ Mar 8 2008, 01:03 PM) <{POST_SNAPBACK}>
hola! tengo un derby 2003, la falla q presenta es q se jalonea y al desacelerar y querer recuperar la velocidad no responde ( como q se ahoga) esto lo hace en baja y en alta pero solo lo hace a veces!!! ya lavé inyectores, cambié el filtro de la gasolina y sigue igual!!! lo llevé a otro taller y le pusieron un pedazo de manguera en el sensor de baja que para reducir el paso del aire ¡? mejoró un poco pero sigue sin acelerar bien. Me dicen q puede ser el MAF, será??? y en cuanto saldrá repararlo helpsmilie.gif gracias!!



Que tal Marioderby,,,

De entrada, como ya algunos comentarios te indican, verificar la manguera de vacio que va del multiple de admision a la ECU (MAP, ya que tu nave no trae maf muymal.gif )...

Si todo esta en orden, te recomendaria le echaras una revisada a la valvula ralenti y al TPS (ya hay varios posts de como "lavar la IAC y verificar el TPS)...

No indicas si es 2.0 o 1.8, pero lo que te comento aplica para ambos victory.gif y efectivamente intenta escanear el vehiculo, para ver si no tienes algun error almacenado en la ECU.

espero te sirva.

Saludox!



muchas gracias, lo voy a hacer!!! saludos! victory.gif