Ir a contenido


Foto

Ya no prende mi coche


  • Please log in to reply
7 replies to this topic

#1 Baudelaire

Baudelaire

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 64 Mensajes:

Escrito 07 February 2008 - 08:46 PM

Hola, hace como un año le compré una batería a mi beetle 2003 pero ya no quiere funcionar... lo malo es que no se si es la batería o algo del sistema eléctrico. Cuando lo prendo (con cables) mido el voltaje y da 12V, si lo acelero mucho da hasta 14 mas o menos pero en cuanto lo apago la batería da 8V y pues con eso no le alcanza para prender nuevamente...

Alguien sabrá qué puedo hacer para ver cuál es el problema?? (ya vi y la batería si tiene líquido)

Saludos y gracias.

#2 Tcolot

Tcolot

    Geheime Staatspolizei del Foro

  • Donador $
  • PipPipPipPipPipPip
  • 6780 Mensajes:

Escrito 07 February 2008 - 08:52 PM

tienes un corto en la instalacion electrica, ya sea por equipo instalado anteriormente o una descompostura. donde es? mi bola de cristal no es tan avanzada, asi que te suguiero uses el sentido comun. Desconecta o desinstala equipos de audio y de iluminacion que no sean los de fabrica xenones amplifcadores estereos, si se elimina el problema, ya sabras como resolverlo, si no, puedes seguir investigando y revisando o bien mandarlo ya con un electrico.

#3 Baudelaire

Baudelaire

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 64 Mensajes:

Escrito 07 February 2008 - 10:56 PM

Hola, gracias por el consejo.

Ya le desconecté lo único que le puse extra (caja de discos), lo prendí con cables y todo estaba bien pero se me apagó solo y ya no prendió... qué podrá ser??

Qué más le puedo revisar???

Saludos y gracias

#4 fdogongora

fdogongora

    Súper VAG

  • Donador $
  • PipPipPipPipPip
  • 335 Mensajes:

Escrito 07 February 2008 - 11:07 PM

El carro de mi cuñada un jetta 2001 automatico tenia esa misma falla, y su problema fue el portadiodos del alternador.

Pendientes.

#5 Elarach®

Elarach®

    Colaborador Destacado

  • Donador $
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 08 February 2008 - 12:13 AM

CITA(fdogongora @ Feb 7 2008, 11:07 PM) <{POST_SNAPBACK}>
El carro de mi cuñada un jetta 2001 automatico tenia esa misma falla, y su problema fue el portadiodos del alternador.

Pendientes.


logovw.jpg Que paso mi estimado Fdo...? no andes balconeando mi futuro jetta y menos a su dueña... aja.gif sino van a decir que en casa del herrero asadon de palo... aja.gif un gusto saludarte mi estimado... en estos dias te echo una llamada... deja que baje un poco la chamba...

Saludos...

Elarach...


#6 Baudelaire

Baudelaire

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 64 Mensajes:

Escrito 09 February 2008 - 06:10 PM

pues ya fui con un eléctrico y me dijo que todo estaba bien... que la batería estaba muerta... pero lo raro es que tenía un año con ella....

pero pues ya que... enojado.gif

#7 Elarach®

Elarach®

    Colaborador Destacado

  • Donador $
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 09 February 2008 - 06:40 PM

CITA(Baudelaire @ Feb 9 2008, 06:10 PM) <{POST_SNAPBACK}>
pues ya fui con un eléctrico y me dijo que todo estaba bien... que la batería estaba muerta... pero lo raro es que tenía un año con ella....

pero pues ya que... enojado.gif


logovw.jpg Bueno... eso a veces pasa por falta de mantenimiento... aun cuando son nuevas... a los 6 meses de instalada hay que llevarla a que la revisen... incluso hay lugares en donde le hacen pruebas de carga y verificacion en el funcionamiento del alternador... porque aun cuando no te muestre algun problema... los alternadores llegan a fallar... sobretodo el regulador...

Y si tiene todavia garantia esa bateria... trata de hacerla efectiva...

Saludos...

Elarach...


#8 armar13

armar13

    Usuario Constante

  • Usuario Registrado
  • PipPip
  • 70 Mensajes:

Escrito 09 February 2008 - 10:22 PM

CITA(Baudelaire @ Feb 9 2008, 06:10 PM) <{POST_SNAPBACK}>
pues ya fui con un eléctrico y me dijo que todo estaba bien... que la batería estaba muerta... pero lo raro es que tenía un año con ella....

pero pues ya que... enojado.gif


Un consejo, verifica que el regulador esté en orden, ya que un regulador malo te puede dañar una batería de volada. La función del conjunto del regulador entre otras cosas es la de "dosificar" la cantidad de corriente que le suministra a la batería para su recarga. Cuando la batería esta cargada, el suministro se debe cortar, ya que de otra forma la batería se puede "secar" y dañarse. Vete a un taller electrico de confianza para que vayas a lo seguro, y no te vaya a dañar otra batería.