Ir a contenido


Foto

ZUMBIDO DE TRANSMISIÓN


  • Please log in to reply
19 replies to this topic

#1 cesaros

cesaros

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 285 Mensajes:

Escrito 29 January 2008 - 10:21 AM

Que tal amigos, escribí un comentario en otro post, pero como me urge saber que pasa inicie este otro post, tengo un jetta A3 motor ABA 2.0 y desde hace 3 días que escucho un zumbido al soltar el acelerador, es algo así como un ruido de engranes o de baleros, esto lo escucho sobre todo cuando voy en cuarta o quinta velocidad, y a mas de 50 km/hr. estoy seguro que el sonido proviene de la transmision por que si por ejemplo voy a cierta velocidad y dejo de acelerar sin sacar el cambio, se escucha el sonido, si meto el clutch o saco el cambio se deja de escuchar, ya cheke por la parte baja del carro y trae algo de aceite en la parte baja de la transmisión, es de un color cafe claro semitransparente, se que hay algo relacionado con esto en otros post pero no encontre mucho, algunos dicen que debe de llevar cierto tipo de aceite especial, se que este aceite no se cambia y las cajas lo traen para siempre a menos que la tengas que reparar y sustituir completamente, lei tambien que es muy malo mover el carro si le falta algo de aceite, yo quisiera saber que reperciones pudiera tener el seguirlo moviendo, si alguien sabe por donde pudiera estarse fugando el aceite, traen algun empaque que pudiera haberse roto o qué? les agradezco infinitamente sus comentarios al respecto, no quisiera estropear la transmisión de mi carro, espero me entiendan por que estoy muy preocupado.

saludos amigos

#2 Invitado_Derbydrilo_*

Invitado_Derbydrilo_*
  • Invitado

Escrito 29 January 2008 - 10:29 AM

Que tal Cesaros...

un gusto saludarte, aunque pues mal por la situacion de tu vehiculo :-(

Realmente creo que ya no debes mover el vehiculo... ya que si lo haces corres el riesgo de llevarte los engranajes, sincronizadores, etc... (segun lo que tengo entendido, ya que experto en transmisiones no soy :-( )

No es por espantar, pero igual y ya estan rayados... la verdad no se exactamente que proceda, pero yo me imagino que deben de bajar esa transmision, para verificar el estado de los engranajes; y pues si pasa, solo hacer cambio del aceite, asi como reparar el lugar donde se este fugando el aceite (a lo mejor y es algun reten que ya se perforo shrug.gif)...

Igual y la falla proviene de un golpe o algo que sin querer se haya llevado el vehiculo (piedra o banquetazo, inclusive algun bachazo)...

Yo diria que se lo llevaras a tu meca, o bien a algun lugar especializado en reparacion de transmisiones, almenos para que escuches su "diagnostico" y pues ya decides que pex...

No ves de donde fuga exactamente?, si es asi, posteate una pic...

Saludox.

#3 JEHU

JEHU

    Miembro Nuevo

  • Usuario Registrado
  • Pip
  • 9 Mensajes:

Escrito 29 January 2008 - 10:53 AM

HOLA AMIGO

QUIZAS TE SIRVA MI EXPERIENCIA

LO PRIMERO QUE HICE CHECAR EL NIVEL DE ACEITE DE LA CAJAS, LO PUEDES HACER AHI DONDE VENDE EL ACEITE DE PARA TRANSMISION ESTANDAR O EN DONDE HACEN EL ALVADO Y ENGRASADO AHI TE CHECAN EL NIVEL Y TE PONEN A NIVEL

EN CASO DE QUE NO SE LE QUITE LO MAS SEGURO QUE ESTE MAL TU CAJA

O ESE SUBIDO PUEDE SER DEL COLLARIN DEL CLUCH LO CUAL PUEDE CORROBORAR TU MECANICO.

ESPERO TENGAS SUERTE CON TU AUTO Y SOLO SEA FALTA DE ACIETE EN LA CAJA

SALUDOS

#4 cesaros

cesaros

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 285 Mensajes:

Escrito 29 January 2008 - 12:05 PM

ya estube investigando un poco, quisiera que alguien me confirmara la información siguiente, segun el manual debe de traer la transmisión 020, tambien esta la 02A pero la traen los carros V6, cabrio y passat, mi transmisión le cabe 1.9 litros de aceite y este solo debe de ser el API G50 75W/90, para checar el nivel tengo que quitar la tuerca hexagonal (aqui un detalle trae dos de ellas, una en la "cola" de la transmisión o parte mas angosta y otra en una bola que tiene a un lado creo que es el diferencial) luego de quitar la tuerca se checa con el dedo y tiene que estar un poco más abajo del hoyo de la tuerca y alcanzarce con el dedo, si no se alcanza le falta aceite. Cual tuerca es la que debo de quitar(yo supongo que la más alta) cómo se quita esta tuerca, no me ha tocado ver alguna llave para hacerlo.
les pongo el texto tal como viene en el manual
LUBRICATION
SERVICE INTERVALS
No oil changes are required.
CHECKING FLUID LEVEL
Remove oil filler plug. Oil level should be up to lower edge
of filler hole. Add if necessary. Install filler plug.
RECOMMENDED FLUID
Use API G50 75W-90 synthetic gear oil.

saludos y gracias por el apoyo

Este tema ha sido editado por cesaros: 29 January 2008 - 12:07 PM


#5 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 29 January 2008 - 01:40 PM

logovw.jpg Que tal cesaros...

Mira... busque informacion para un Vento modelo 94 con transmision automatica... y dice que tienes que desmontar el impulsor del velocimetro limpiarlo y volverlo a poner... es como si fuera la bayoneta para chkr el nivel del aceite del carter... te dejo la hoja en PDF porque no puedo subirlas al photobucket desde aqui...

Porque si quitar el tornillo que mencionas... este lleva una rondana... esa rondana hay que cambiarla cada vez que se retira...

Saludos...

Elarach...

Archivos Adjuntos



#6 gerardi

gerardi

    VAG Online

  • Usuario Registrado
  • PipPipPipPipPipPip
  • 683 Mensajes:

Escrito 29 January 2008 - 02:00 PM

[a mi me sucede algo parecido en mi pointer del que escribi un post..donde yo escucho un ruido umbidito en la transmision asi cuando voy en 4 y regreso a 3a velocidad sin sacar el cambio se oye como un zumbidito como un grillito brrrrrrrr...rrr..................y en 5 y 1,2, no se oye nada








a quote name='Elarach' date='Jan 29 2008, 01:40 PM' post='130183']
logovw.jpg Que tal cesaros...

Mira... busque informacion para un Vento modelo 94 con transmision automatica... y dice que tienes que desmontar el impulsor del velocimetro limpiarlo y volverlo a poner... es como si fuera la bayoneta para chkr el nivel del aceite del carter... te dejo la hoja en PDF porque no puedo subirlas al photobucket desde aqui...

Porque si quitar el tornillo que mencionas... este lleva una rondana... esa rondana hay que cambiarla cada vez que se retira...

Saludos...

Elarach...

[/quote]

#7 Invitado_Derbydrilo_*

Invitado_Derbydrilo_*
  • Invitado

Escrito 29 January 2008 - 02:28 PM

CITA(Elarach @ Jan 29 2008, 01:40 PM) <{POST_SNAPBACK}>
logovw.jpg Que tal cesaros...

Mira... busque informacion para un Vento modelo 94 con transmision automatica... y dice que tienes que desmontar el impulsor del velocimetro limpiarlo y volverlo a poner... es como si fuera la bayoneta para chkr el nivel del aceite del carter... te dejo la hoja en PDF porque no puedo subirlas al photobucket desde aqui...

Porque si quitar el tornillo que mencionas... este lleva una rondana... esa rondana hay que cambiarla cada vez que se retira...

Saludos...

Elarach...


mmmmm mira....

Es lo que vendria siendo el "piñon del velocimetro", segun me comentaron en este post...

Aplicara lo mismo para mi tranny Elarach?

Gracias de antemano.

Saludox.

#8 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 29 January 2008 - 03:02 PM

CITA(Derbydrilo @ Jan 29 2008, 02:28 PM) <{POST_SNAPBACK}>
[mmmmm mira....

Es lo que vendria siendo el "piñon del velocimetro", segun me comentaron en este post...

Aplicara lo mismo para mi tranny Elarach?

Gracias de antemano.

Saludox.


logovw.jpg Segun Elsa si... aplica para tu tipo de transmision tambien...

Saludos...

Elarach...


#9 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 29 January 2008 - 03:05 PM

CITA(gerardi @ Jan 29 2008, 02:00 PM) <{POST_SNAPBACK}>
[a mi me sucede algo parecido en mi pointer del que escribi un post..donde yo escucho un ruido umbidito en la transmision asi cuando voy en 4 y regreso a 3a velocidad sin sacar el cambio se oye como un zumbidito como un grillito brrrrrrrr...rrr..................y en 5 y 1,2, no se oye nada


logovw.jpg Aguas... puede ser un sincronizador el que te este fallando... no tienes fugas de aceite...? tiene "juego" la palanca...? chk la posicion de la varilla... ve como se mueve durante los cambios... cuando el motor esta apagado... puedes meter todas las velocidades bien...?

Saludos...

Elarach...


#10 Invitado_Derbydrilo_*

Invitado_Derbydrilo_*
  • Invitado

Escrito 29 January 2008 - 04:20 PM

CITA(Elarach @ Jan 29 2008, 03:02 PM) <{POST_SNAPBACK}>
CITA(Derbydrilo @ Jan 29 2008, 02:28 PM) <{POST_SNAPBACK}>
[mmmmm mira....

Es lo que vendria siendo el "piñon del velocimetro", segun me comentaron en este post...

Aplicara lo mismo para mi tranny Elarach?

Gracias de antemano.

Saludox.


logovw.jpg Segun Elsa si... aplica para tu tipo de transmision tambien...

Saludos...

Elarach...




Aaaaaah, excelente... lo voy a checar!

Muchas gracias mi estimado!! hello.gif

Saludox.

#11 cesaros

cesaros

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 285 Mensajes:

Escrito 29 January 2008 - 05:29 PM

Bueno para empezar no pude bajar el archivo, y no se si sea igual pero la información me dices que es para una transmición automatica, en mi caso es transmisión manual, servira este piñon del velocimetro para checar el aceite, si es así, que parametro se debe de tomar en cuenta, traerá alguna marca o algo por el estilo???????

#12 Invitado_Derbydrilo_*

Invitado_Derbydrilo_*
  • Invitado

Escrito 30 January 2008 - 09:55 AM

CITA(cesaros @ Jan 29 2008, 05:29 PM) <{POST_SNAPBACK}>
Bueno para empezar no pude bajar el archivo, y no se si sea igual pero la información me dices que es para una transmición automatica, en mi caso es transmisión manual, servira este piñon del velocimetro para checar el aceite, si es así, que parametro se debe de tomar en cuenta, traerá alguna marca o algo por el estilo???????



Sip... de hecho se supone que tu transmision, trae ese "piñon", en el file, practicamente indica que hay que sacarlo (se ve con el que puse en el otro post con fotitos); te mando el file por correo mi buen cesaros, ya que no podria explicar "cuales son las referencias" de medicion.

Saludox.

#13 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 30 January 2008 - 11:14 AM

logovw.jpg Pues a groso modo te puedo decir que el extremo que entra al bloque veras que esta seccionando... la primera seccion de abajo hacia arriba... la primera seccion es la que te indica el nivel de aceite que tiene... primeramente debes de sacarlo... limpiarlo y volverlo a meter... como si fuera la bayoneta del aceite del carter... el nivel de aceite debe de estar entre esta seccion... si es asi no requiere de relleno... en caso que salga limpia entonces si requeriria de un rellenado... pero solo podra ser con el aceite ATF de VW... si pones de algun otro... podrias echar a perder la transmision...

Pero dudo mucho que requiera de rellenado... de hecho de manual te menciona que en transmisiones estandar o manual no se cambia nunca ni se rellena a menos de que tengas fuga de aceite...

Y el problema de que no puedes ver ni descargar el archivo es porque no eres miembro donador... sorry...

Saludos...

Elarach...


#14 cesaros

cesaros

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 285 Mensajes:

Escrito 30 January 2008 - 12:37 PM

Amigos estuve buscando el aceite SAE 75W/90 encontré en Autozone uno de la marca valucraft a $40 el litro pero es 80W/90 no se si sea recomendable ponerselo ya que el que debe de llevar es 75W/90 (aun no checo el nivel pero lo mas seguro es que le falte) llame a la agencia y me dicen que no lo tienen pero que la proxima semana lo van a tener al increible precio de $300 el litro (casi me ca...igo) en autozone tambíen tiene otro 80W/90 de la marca optimus en promocion sale a $10 el litro, supongo que el valucraft es mejor que este ultimo, el de la agencia no se que marca sea pero voy a ver si mejor lo compro ahi o como la ven será la misma???

#15 Invitado_Derbydrilo_*

Invitado_Derbydrilo_*
  • Invitado

Escrito 30 January 2008 - 12:47 PM

CITA(cesaros @ Jan 30 2008, 12:37 PM) <{POST_SNAPBACK}>
Amigos estuve buscando el aceite SAE 75W/90 encontré en Autozone uno de la marca valucraft a $40 el litro pero es 80W/90 no se si sea recomendable ponerselo ya que el que debe de llevar es 75W/90 (aun no checo el nivel pero lo mas seguro es que le falte) llame a la agencia y me dicen que no lo tienen pero que la proxima semana lo van a tener al increible precio de $300 el litro (casi me ca...igo) en autozone tambíen tiene otro 80W/90 de la marca optimus en promocion sale a $10 el litro, supongo que el valucraft es mejor que este ultimo, el de la agencia no se que marca sea pero voy a ver si mejor lo compro ahi o como la ven será la misma???



mmmm.... yo me atreveria sugerirte que no mezcles viscosidades... ya que puedes arruinar el aceite que trai tu caja de origen, contaminandolo con el de mayor viscosidad, y pues realmente no se que consecuencias pueda acarrear, pero de entrada, como es mas grueso, podrias experimentar "dureza" al intentar engranar alguna velocidad.

Espero te sirva.

Saludox.

#16 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 30 January 2008 - 02:12 PM

CITA(cesaros @ Jan 30 2008, 12:37 PM) <{POST_SNAPBACK}>
Amigos estuve buscando el aceite SAE 75W/90 encontré en Autozone uno de la marca valucraft a $40 el litro pero es 80W/90 no se si sea recomendable ponerselo ya que el que debe de llevar es 75W/90 (aun no checo el nivel pero lo mas seguro es que le falte) llame a la agencia y me dicen que no lo tienen pero que la proxima semana lo van a tener al increible precio de $300 el litro (casi me ca...igo) en autozone tambíen tiene otro 80W/90 de la marca optimus en promocion sale a $10 el litro, supongo que el valucraft es mejor que este ultimo, el de la agencia no se que marca sea pero voy a ver si mejor lo compro ahi o como la ven será la misma???


logovw.jpg Ese aceite no esta homologado para VW... evitate problemas... compra solo el ATF de VW... pero insisto... tienes que chkr primero el nivel... tampoco es recomendable traerlo saturado... y efectivamente... el aceite de la transmision de VW es caro... pero es para toda la vida de la transmision...

Saludos...

Elarach...


#17 cesaros

cesaros

    VAG Avanzado

  • Usuario Registrado
  • PipPipPipPip
  • 285 Mensajes:

Escrito 05 February 2008 - 02:18 PM

Dandole continuidad a este post que inicié hace unos días les comento que el ruido desapareció de la nada, de hecho el sabado andaba preocupado por que hiba a tomar la carretera y capaz y me dejaba tirado, en fin les comento que antier quité una tuerca que trae la transmisión y que tiene un conector de 2 cables, por que pense que este era el piñon del velocimetro que me habia mencionado el compañero Derbydrilo y cual fue mi sorpresa que despues de esta batallando (por que no tenia la herramienta adecuada) un chorro me doy cuenta que no es este, la pieza que quite es algo así como un sensor de la presión de aceite (creo pero no lo se) es como un tornillo alargado de unas 3 pulgadas aprox. y en el extremo tiene la punta que es de metal y se presiona y entra al tornillo, es como un swith por eso creo que puede ser un sensor, el caso es que lo limpie y lo volvi a poner en su lugar, luego quité despues de limpiar bien alrededor una pieza que se encuentra mas abajo y mas del lado de la pared de fuego, la cual está sujeta a la transmisión por medio de una horquilla (parecida a la que presiona el distribuidor) que va atornillada con un solo tornillo a la transmisión, despues de quitarlo jale un poco esta pieza que tiene un conector de tres cables, este si es el piñon del velocimetro pero no es igual al que mostró el compañero Derbydrilo en un post, despues de sacarla me fijé en el aceite y este es de un color claro, a mi criterio se hizo que olia mal como cuando se mezcla con agua pero se veia bien, no supe si tenia la cantidad correcta por que no me sirvio de referencia la marca que me habian dado al no ser iguales las piezas, pero en un manual habia leido que se puede checar el aceite quitando una tuerca hexagonal que creo que es la que esta de frente la quitar la llanta y mirar por debajo del guardafango, dice el manual que el nivel de aceite deberá de estar ligeramente más abajo del hoyo de esta tuerca y la verdad comparando por arriba en donde quite el piñon pues si me da el nivel que menciona, espero me puedan ayudar si tienen algun comentario u observacion que hacer, igual si tiene dudas de lo que hice.

#18 Elarach

Elarach

    Colaborador Destacado

  • Club DVH Member
  • PipPipPipPipPipPip
  • 7362 Mensajes:

Escrito 05 February 2008 - 11:22 PM

CITA(cesaros @ Feb 5 2008, 02:18 PM) <{POST_SNAPBACK}>
Dandole continuidad a este post que inicié hace unos días les comento que el ruido desapareció de la nada, de hecho el sabado andaba preocupado por que hiba a tomar la carretera y capaz y me dejaba tirado, en fin les comento que antier quité una tuerca que trae la transmisión y que tiene un conector de 2 cables, por que pense que este era el piñon del velocimetro que me habia mencionado el compañero Derbydrilo y cual fue mi sorpresa que despues de esta batallando (por que no tenia la herramienta adecuada) un chorro me doy cuenta que no es este, la pieza que quite es algo así como un sensor de la presión de aceite (creo pero no lo se) es como un tornillo alargado de unas 3 pulgadas aprox. y en el extremo tiene la punta que es de metal y se presiona y entra al tornillo, es como un swith por eso creo que puede ser un sensor, el caso es que lo limpie y lo volvi a poner en su lugar, luego quité despues de limpiar bien alrededor una pieza que se encuentra mas abajo y mas del lado de la pared de fuego, la cual está sujeta a la transmisión por medio de una horquilla (parecida a la que presiona el distribuidor) que va atornillada con un solo tornillo a la transmisión, despues de quitarlo jale un poco esta pieza que tiene un conector de tres cables, este si es el piñon del velocimetro pero no es igual al que mostró el compañero Derbydrilo en un post, despues de sacarla me fijé en el aceite y este es de un color claro, a mi criterio se hizo que olia mal como cuando se mezcla con agua pero se veia bien, no supe si tenia la cantidad correcta por que no me sirvio de referencia la marca que me habian dado al no ser iguales las piezas, pero en un manual habia leido que se puede checar el aceite quitando una tuerca hexagonal que creo que es la que esta de frente la quitar la llanta y mirar por debajo del guardafango, dice el manual que el nivel de aceite deberá de estar ligeramente más abajo del hoyo de esta tuerca y la verdad comparando por arriba en donde quite el piñon pues si me da el nivel que menciona, espero me puedan ayudar si tienen algun comentario u observacion que hacer, igual si tiene dudas de lo que hice.


logovw.jpg El primer switch que retiraste es el switch de la reversa... el que hace que enciendan las luces blancas de las calaveras... y con respecto al piñon del velocimetro... seria bueno que subieras una foto de dicha pieza... para saber donde esta la marca... pero si dices que tenia aceite en la punta (sin albur)... eso quiere decir que no necesita aceite la caja... malo seria es estuviera seca la punta...

Saludos...

Elarach...